
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?' />
<meta name="twitter:title" class="meta_title" content='Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?' />
<meta property="og:title" id="meta_title_og" content='Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="​Jelena Ljubinkovic" />
	    <meta name="news_keywords" class="meta_keywords" content="​Jelena Ljubinkovic" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?faf791a88194573e631b954200ec5881" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-05-30T14:03:01+02:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="​Jelena Ljubinkovic: &quot;I försök att få besöka klubbarna i Stockholm blir man mer än ofta dåligt bemött av vakter som otaliga gånger nekat personer med invandrarbakgrund, eller människor utan ’’status&quot;.&quot;
" />
	
                <meta property="article:tag" content="​Jelena Ljubinkovic" />
            
    <meta property="og:description" class="meta_description" content="​Jelena Ljubinkovic: &quot;I försök att få besöka klubbarna i Stockholm blir man mer än ofta dåligt bemött av vakter som otaliga gånger nekat personer med invandrarbakgrund, eller människor utan ’’status&quot;.&quot;
" />
    <meta name="twitter:description" class="meta_description"  content="​Jelena Ljubinkovic: &quot;I försök att få besöka klubbarna i Stockholm blir man mer än ofta dåligt bemött av vakter som otaliga gånger nekat personer med invandrarbakgrund, eller människor utan ’’status&quot;.&quot;
" />
    
        
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/48efeb000202021d01/2018/05/30/1502914/Screen Shot 2018-05-30 at 12.25.00.png" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/48efeb000202021d01/2018/05/30/1502914/Screen Shot 2018-05-30 at 12.25.00.png" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Debatt' href="//rss.nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?' href="//rss.nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/site.js?497b1bfa3e2e7d017d19ea5004d60879"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script>
		
		function nuggadReady(){
			// all nugg.ad calls are finsished. 
			// you can put follow-up code here   
		}
		
		/*
		This code checks the user-agent, for desktop, phone or tablets
		the var nuggPF stores the platform: dektop, phone, tablets
		phones and tablets will recieve the the mobile tag with different network/siteids
		*/
		// Start Client Configuration 
		var nuggtg=encodeURIComponent(""); 
		// Host for desktop
		var nugghost="//n24se.nuggad.net";
		// host for mobile
		var nugghostmobile="//n24mobse.nuggad.net";
		var nuggn=1403231093;
		var nuggsid=347932240;
		var nuggnmobile=673791469;
		var nuggsidmobile=839481877;
		var nuggntablet=1403231093;
		var nuggsidtablet=1267784313;
		// End Client Configuration 
		var nuggPF="desktop";
		var nuggUA=navigator.userAgent;
		if(nuggUA.match(/iphone/i)){
			nuggPF="phone";
		}
		if(nuggUA.match(/ipad/i)){
			nuggPF="tablet";
		}
		if(nuggUA.match(/android/i)){   
			if(nuggUA.match(/mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";
			}
		}
		if(nuggUA.match(/BlackBerry/i)||nuggUA.match(/PlayBook/i)||nuggUA.match(/BB1/i) ){
			if(nuggUA.match(/Mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		if(nuggUA.match(/Windows nt/i) && ( nuggUA.match(/touch/i) || nuggUA.match(/mobile/i) ) ){
			if(nuggUA.match(/windows phone/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");
		if (nuggadmobile) { 
			if(nuggPF=="tablet"){
			var nuggn=nuggntablet;
			var nuggsid=nuggsidtablet; 
			}else{
			var nuggn=nuggnmobile;
			var nuggsid=nuggsidmobile;      
			}
			 (function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
			nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}
			 nuggscr.onload = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}       
			})();
		}else{
			(function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
			nuggscr.onload=nuggadReady;
			nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
			nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
			})();  
		}
	</script>

<script>
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har";
							ga('primary.send', 'event', 'Prisjakt', 'click', url);
			        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>
</head>

<body  class="nyheter24 responsive article debatt  debatt">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="https://static.nyheter24.se/iealert/style.css">
			<script src="https://static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->

		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
					<div id="topheader_logo">
						<a href="/">
							<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg">
						</a>
					</div>
					<div id="topheader_menu_icon">
						<a href="#" class="open_menu" onclick="return false;">
							<img src="https://static.nyheter24.se/gfx/header_icons/menu.svg">
						</a>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="has_submenu">
            <div id="top_menu_inner">
        <div class="clearfix">
        <div class="top_menu_row top_menu_right">
                            <div class="search_part">
                    <a href="#" id="open_search_overlay">
                        <img src="https://static.nyheter24.se/gfx/header_icons/search.svg"> Sök
                    </a>
                </div>
                    </div>
        <div class="top_menu_row top_sections">
            <a href="/" id="open_sub_menu">Nyheter <img src="https://static.nyheter24.se/gfx/arrow_down.svg"></a>
            
                        
            <a href="/noje/">Nöje</a>
            <a href="/sport/">Sport</a>
            <a href="/debatt/">Debatt</a>
            <a href="/shopping/">Shopping</a>
        </div>
    </div>
    
        <div class="clearfix" id="top_menu_submenu">
        <div class="top_menu_row clearfix sub_sections">
                            <a href="/nyheter/inrikes">Inrikes</a>
                            <a href="/nyheter/utrikes">Utrikes</a>
                            <a href="/nyheter/kronikor">Krönikor</a>
                            <a href="/nyheter/internet">Internet</a>
                            <a href="/nyheter/forskning/">Forskning</a>
                            <a href="/nyheter/teknik/">Teknik</a>
                    </div>
                <div class="top_menu_row top_menu_right sub_sections">&nbsp;</div>
            </div>
        
    <div class="clearfix">
        <div class="top_menu_row mid_sections">
                            <a href="/maktkamp24">Maktkamp24</a>
                            <a href="/mat">Mat</a>
                            <a href="/sex-blandat">Sex & Blandat</a>
                    </div>
                <div class="top_menu_row clearfix menu_social top_menu_right">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>
            </div>
    
    <div class="clearfix">
        <div class="top_menu_row sites_row">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette/logo_white.png">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
                <div class="top_menu_row top_menu_right">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right_red.svg"></a>
            </div>
        </div>
            </div>
        
            </div>
        
    </div>

<div id="search_overlay_outer">
    <div id="search_overlay">
        <div id="search_overlay_close">
            <a href="#">
                <img src="https://static.nyheter24.se/gfx/header_icons/search_close.svg">
            </a>
        </div>
        <div id="search_overlay_text">&nbsp;</div>
        <div id="search_overlay_input">
            <form action="/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">                <input class="nyheter24_search" id="nyheter24_search_autocomplete" type="text" name="search" placeholder="Sök på Nyheter24..." />
            </form>
        </div>
    
        <div id="search_overlay_content" class="clearfix">
            
        </div>
    
    
    
    </div>
</div>

<script>
    $("#nyheter24_search_autocomplete").keyup(function() {
        var search_value = $(this).val();
        if (search_value.length < 4) {
            return false;
        }
        $.get("/ajax/search/?q="+encodeURIComponent(search_value).replace(/%20/g, '+'),function(data) {
            $("#search_overlay_content").html("");
            
            if (!data.success) {
                return false;
            }
            var d = data.ret;
            
            for(i in d) {
                var article = d[i];
                
                var title = '<div class="search_overlay_title">'+article["title"]+'</div>';
                var img = '<div class="search_overlay_image"><img src="'+article["img"]+'"></div>';
                var a = '<a href="'+article["url"]+'">'+img+''+title+'</a>';
                var div = ' <div class="search_overlay_item clearfix">'+a+'</div>';
                
                $("#search_overlay_content").append(div);
            
            }
        });
    });
</script>						
			
		</div>
		
				
		
		<!-- Wrapper -->
		<div class="wrapper">

			
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_8534" class="span1300">
                
        
            

<section id="breaking_news_34362" class="clearfix plugin_wrapper breaking_news lp_breaking_news_column1_34362" data-unique-id="34362" data-stage-state="60" data-mobile="60" data-exectime="0.0828" >
		<div class="clearfix breaking_container">
			<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<img src="https://static.nyheter24.se/gfx/latest.svg">
					14:03					<span class="divider">&nbsp;</span>
					Debatt							</div>
			<div class="breaking_item_bottom">
				<a href="/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" class="hover_underline">
					Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<img src="https://static.nyheter24.se/gfx/latest.svg">
					11:08					<span class="divider">&nbsp;</span>
					Debatt							</div>
			<div class="breaking_item_bottom">
				<a href="/debatt/908728-forra-valet-ljog-sossarna-om-bensinen-vad-blir-nasta-logn" class="hover_underline">
					Förra valet ljög sossarna om bensinen – vad blir nästa lögn?				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<img src="https://static.nyheter24.se/gfx/latest.svg">
					16:24					<span class="divider">&nbsp;</span>
					Debatt							</div>
			<div class="breaking_item_bottom">
				<a href="/debatt/908684-jenny-burman-heja-sverige-battre-kan-du" class="hover_underline">
					Jenny Burman: "Heja Sverige, bättre kan du"				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
			
	</div>
</section>

<!-- http://nyheter24.se/plugin/breaking_news/34362/34362?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=1300&mobile=0&device=12&ab=16&row=1&col=1&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="5" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama duplicate lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.1337" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0418" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="908740">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-05-30 14:03:01">
	<meta itemprop="dateModified" content="2018-05-30 15:37:00">
	<meta itemprop="url" content="https://nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/48efeb000202021d01/2018/05/30/1502914/Screen Shot 2018-05-30 at 12.25.00.png">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?">
	<meta itemprop="articleBody" content="Att bli nekad inträde pågrund av sin hudfärg eller sitt utländska namn på Stockholms klubbar, är något som de flesta i min krets känner igen. Borde man gilla läget? Det är mycket elände som händer i våra Stockholmsförorter och många av våra egna&amp;nbsp;blir utsatta av gatuvåldet. Vi känner av segregeringen överallt, även när vi försöker roa oss. Bland mina vänner lyfts frågan varannan helg. I försök att få besöka klubbarna i Stockholm blir man mer än ofta dåligt bemött av vakter som otaliga gånger nekat personer med invandrarbakgrund, eller människor utan ’’status’’.&amp;nbsp; Ni som vet, ni vet. För några helger sedan hade jag och några kill– och tjejkompisar bestämt oss för att gå ut och dansa. Som alltid innan vi ska ut i Stockholm krävs det att vi är förberedda. Att skriva upp sig på listan är ofta avgörande för en smidig utgång. Den här kvällen kom vi dessutom dit tidigt. Vakten undvek kontakt med oss och pratar istället med människor runtomkring. Jag insåg ganska snabbt att det nästan enbart var ljushåriga som fick uppmärksamhet. Det var svårt att undgå då flera av dessa blev insläppta medan vi förgäves kämpade för att få vaktens uppmärksamhet.&amp;nbsp; Jag kände mig genast stämplad. Känslan av underlägsenhet var ofrånkomlig, för både mig och mitt sällskap som hade några nyanser mörkare hårsvall. När vakten inte lyckades undvika oss längre, kommenterade han: ’’Om ni inte är med på listan är det onödigt att ni står här’’. Han utgick alltså från att vi inte stod med på listan. Till hans förtret svarar vi tillbaka att våra namn visst finns med. Varpå han svarar &quot;Nej tyvärr står ni inte med här’’, och undviker ögonkontakt. Vakten tillägger också och tilltalar mig med, ’’Gumman, om det inte vore för mig skulle syrianer inte komma in i några klubbar, men idag går det inte’’. Ja, blodet kokade och det kom rök ur näsa och öron på mig. Av många anledningar. Varför skulle syrianer anses ovälkomna? (Sen är jag inte ens syrian). Handlade det om rasistiska direktiv av vaktledningen eller ägaren, eller var det enbart ett komplex hos vakten i fråga? Som till skillnad från mig, inte föddes i ett svenskt sjukhus, något som hans rejäla brytning avslöjade. Om det nu var så viktigt för någon. Vi gick graciöst över till en annan person vid inträdet. Ett sista försök, innan vi lät uppgivenheten ta över. Han sökte efter våra namn på gästlistan. Så visade det sig att vi inföll i VIP kategorin. Vi släpptes in, fri entré. Men vakten hade lyckats förstöra vårt humör och kvällen blev inte som vi tänkt. Mitt sällskap försökte släppa det, men det här händer för ofta obefogat.&amp;nbsp; Ja, visst jag har flera konsonanter i mitt efternamn, men bör det avgöra hur jag blir bemött i entrén? Bör jag byta namn, kanske blir jag mer välkomnad då? Säg mig, vakter, hur tänker ni? Och hur vill ni bli bemötta? Majoriteten av alla jag känner har blivit utsatta för kränkning av Stockholms nattklubbsvakter. Det är alltför vanligt. Så kan ni snälla lyfta frågan internt, kära nattklubbsägare.&amp;nbsp; Varför behandlar ni mig och mina vänner såhär? Och snälla, skapa kösystem som faktiskt fungerar. Dessutom, se till att era vakter får godkänt i ämnet service och bemötande innan de blir anställda. Jelena Ljubinkovic,Social media manager">


	<header>
		
		
		<h1 class="headline" itemprop="name">Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?</h1>

		
		
		<div class="social total">
			<span>
				39				Reaktioner
			</span>
			
									
		</div>
		
		
		
		
				
		
				<div class="no-margin">
			
<div class="slideshow-wrapper">
	<div class="slideshow-contents">
		<div class="slideshow-container">
			<div class="slideshow " id="slideshow_7922678">

								
												<div>
					<div class="overlay-wrapper">
						
												
												
													<img class="image-div first-image" src="https://cdn02.nyheter24.se/3f5a692b01d4030000/2018/05/30/1502914/Screen Shot 2018-05-30 at 12.25.00.png" alt="Tr&auml;dg&aring;rden &auml;r ett popul&auml;rt utest&auml;lle i Stockholm" title="Skribenten kritiserar ordningsvakterna p&aring; nattklubbar">
											</div>
					
										
					<div class="img-subtitle">
						<p>
													​Jelena Ljubinkovic skriver om diskriminering i klubbv&auml;rlden.
<br>
												</p>
												<p>
															<span class="photographer-name">Privat & TT</span>
													</p>
											</div>
					
				</div>
				
						
			
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	
	$(".overview-camera-show-outer").click(function() {
		if ($("span",$(this)).css("display") == "none") {
			$("span",$(this)).show();
		} else {
			$("span",$(this)).hide();
		}
		
		return false;
	});
</script>		</div>
		
	</header>
	
		<div class="article_data_info">
		Debatt <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				30/05/2018 14:03	</div>
		
	
			<p class="excerpt" itemprop="description">
			​Jelena Ljubinkovic: "I försök att få besöka klubbarna i Stockholm blir man mer än ofta dåligt bemött av vakter som otaliga gånger nekat personer med invandrarbakgrund, eller människor utan ’’status"."
		</p>
		
					<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_3376269607' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlot(6546803,143112909,"6546803",2649,980,240,slotName,typeName,3376269607,909983);</script>
			</div></div>
			</div></div>			
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
									<div class="textlevel_left">
						<div class="author_box clearfix" itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/authors/debatt">
                                                <img class="" src="https://cdn03.nyheter24.se/d5357ec0024b004b00/profile/avatars/106393_1454665671.png">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/authors/debatt" itemprop="name">
                        <span>Av</span>                        Debatt                        </a>
                        
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
								<div class="debatt_info">
					Detta är åsiktstext i form av en debattartikel. Åsikterna är skribentens egna och inte Nyheter24:s.
				</div>
				
									<p>Att bli nekad inträde pågrund av sin hudfärg eller sitt utländska namn på Stockholms klubbar, är något som de flesta i min krets känner igen. Borde man gilla läget?</p>
<p>Det är mycket elände som händer i våra Stockholmsförorter och många av våra egna&nbsp;blir utsatta av gatuvåldet. Vi känner av segregeringen överallt, även när vi försöker roa oss.</p>
<p>Bland mina vänner lyfts frågan varannan helg. I försök att få besöka klubbarna i Stockholm blir man mer än ofta dåligt bemött av vakter som otaliga gånger nekat personer med invandrarbakgrund, eller människor utan ’’status’’.&nbsp;</p>
<p>Ni som vet, ni vet.<br></p>
<p><strong>För några helger sedan hade jag och några kill– och tjejkompisar bestämt oss för att gå ut och dansa. Som alltid innan vi ska ut i Stockholm krävs det att vi är förberedda. Att skriva upp sig på listan är ofta avgörande för en smidig utgång. Den här kvällen kom vi dessutom dit tidigt.</strong></p>
<p>Vakten undvek kontakt med oss och pratar istället med människor runtomkring. Jag insåg ganska snabbt att det nästan enbart var ljushåriga som fick uppmärksamhet. Det var svårt att undgå då flera av dessa blev insläppta medan vi förgäves kämpade för att få vaktens uppmärksamhet.&nbsp;</p>
<p>Jag kände mig genast stämplad. Känslan av underlägsenhet var ofrånkomlig, för både mig och mitt sällskap som hade några nyanser mörkare hårsvall.</p>
<p><strong>När vakten inte lyckades undvika oss längre, kommenterade han: ’’Om ni inte är med på listan är det onödigt att ni står här’’. Han utgick alltså från att vi inte stod med på listan. Till hans förtret svarar vi tillbaka att våra namn visst finns med. Varpå han svarar "Nej tyvärr står ni inte med här’’, och undviker ögonkontakt.</strong></p>
<p>Vakten tillägger också och tilltalar mig med, ’’Gumman, om det inte vore för mig skulle syrianer inte komma in i några klubbar, men idag går det inte’’.</p>
<p>Ja, blodet kokade och det kom rök ur näsa och öron på mig. Av många anledningar. Varför skulle syrianer anses ovälkomna? (Sen är jag inte ens syrian).</p>
<p>Handlade det om rasistiska direktiv av vaktledningen eller ägaren, eller var det enbart ett komplex hos vakten i fråga? Som till skillnad från mig, inte föddes i ett svenskt sjukhus, något som hans rejäla brytning avslöjade. Om det nu var så viktigt för någon.</p>
<p><strong>Vi gick graciöst över till en annan person vid inträdet. Ett sista försök, innan vi lät uppgivenheten ta över. Han sökte efter våra namn på gästlistan. Så visade det sig att vi inföll i VIP kategorin.Vi släpptes in, fri entré. Men vakten hade lyckats förstöra vårt humör och kvällen blev inte som vi tänkt. Mitt sällskap försökte släppa det, men det här händer för ofta obefogat.&nbsp;</strong></p>
<p>Ja, visst jag har flera konsonanter i mitt efternamn, men bör det avgöra hur jag blir bemött i entrén? Bör jag byta namn, kanske blir jag mer välkomnad då?</p>
<p>Säg mig, vakter, hur tänker ni? Och hur vill ni bli bemötta?<br></p>
<p>Majoriteten av alla jag känner har blivit utsatta för kränkning av Stockholms nattklubbsvakter. Det är alltför vanligt. Så kan ni snälla lyfta frågan internt, kära nattklubbsägare.&nbsp;</p>
<p>Varför behandlar ni mig och mina vänner såhär?</p>
<p>Och snälla, skapa kösystem som faktiskt fungerar. Dessutom, se till att era vakter får godkänt i ämnet service och bemötande innan de blir anställda.</p>
<p><strong>Jelena Ljubinkovic,<br>Social media manager<br></strong><br></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>

<div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div>


<div id="poll"></div>
<div class="lp_poll poll_outer">
<div class="images_poll" id="images_poll_908740" data-option-id1="723364" data-option-id2="723366">
    <header>Har du blivit nekad på krogen?</header>
    <div class="images_poll_container clearfix " data-article-id="908740">
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="908740" data-poll-option-id="723364" data-total="">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Ja                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_908740_723364_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_908740_723364_num">
                    15                </div>
            </div>
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="908740" data-poll-option-id="723366" data-total="">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Nej                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_908740_723366_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_908740_723366_num">
                    8                </div>
            </div>
            </div>

    <div class="images_poll_bar_outer hidden transition">
        <div class="images_poll_bar" style="width:%;"></div>
    </div>

    <div class="images_poll_result">
        <a href="#" data-poll-id="908740">Visa resultat</a>
    </div>
</div>
			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/jelena-ljubinkovic">​Jelena Ljubinkovic</a>
						<div>
								<a href="/jelena-ljubinkovic">​Jelena Ljubinkovic</a>
							</div>
		
		</div>
						
</div>

    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/debatt/"><span itemprop="name">debatt</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/jelena-ljubinkovic/"><span itemprop="name">​Jelena Ljubinkovic</span></a>                                <meta itemprop="position" content="2" />
            </span>
            </div>



<img src="//stat.nyheter24.se/908740" class="hide" />
<input type="hidden" id="page_article_id" value="908740">

	<script type="text/javascript">
		article_type = "1";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=2& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0402" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_908740" data-url="https://nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har"></span>

		<div class="social-comments social-comments-n24 loadFbComments loadFbComments_908740" data-id="908740" data-url="https://nyheter24.se/debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har" data-noscroll="1">
		<a href="#comments">
							<span>1<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_908740" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=3& -->

<section id="code_30470" class="clearfix plugin_wrapper no-margin code lp_code_column1_30576" data-unique-id="30576" data-stage-state="60" data-mobile="60" data-exectime="0.0524" >
	</section>

<!-- http://nyheter24.se/plugin/code/30470/30576?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=4& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.1002" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn02.nyheter24.se/b05d056902fa00a700/2018/05/30/1502914/Screen Shot 2018-05-30 at 12.25.00.png">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Nattklubbsvakter – varför behandlar ni mig och mina vänner så här?					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=5& -->                            </div>
                                                <div data-count="1" id="container_8538" class="span300">
                
        
            

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0265" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();n24.adtech.startReloadTimer('6546798','outsider1',10000,0);</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=debatt/908740-nattklubbsvakter-varfor-behandlar-ni-mig-och-mina-vanner-sa-har&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=300&mobile=0&device=12&ab=16&row=2&col=2&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/nyheter-24-square-logo.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'A'); //ABTEST
	
			ga('primary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=16&section=/debatt/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
