
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>High15 klara för Melodifestivalen 2019 - ”Wow vi är med i Mello”</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='High15 klara för Melodifestivalen 2019 - ”Wow vi är med i Mello”' />
<meta name="twitter:title" class="meta_title" content='High15 klara för Melodifestivalen 2019 - ”Wow vi är med i Mello”' />
<meta property="og:title" id="meta_title_og" content='High15 klara för Melodifestivalen 2019 - ”Wow vi är med i Mello”' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />
				    <meta name="news_keywords" class="meta_keywords" content="Melodifestivalen 2019" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">


	<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?e7e87be60301f0dbe645a8cb49689f87" />
	
			<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
		<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">

<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-11-27T17:11:31+01:00" />
    		<meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
	    
        <meta name="description" class="meta_description" id="meta_description" content="Tjejgruppen High15 ska vara med och tävla i Melodifestivalen 2019. De tävlar med låten &quot;No Drama&quot; i den första deltävlingen 2 februari. " />
	
                <meta property="article:tag" content="Melodifestivalen 2019" />
            
    <meta property="og:description" class="meta_description" content="Tjejgruppen High15 ska vara med och tävla i Melodifestivalen 2019. De tävlar med låten &quot;No Drama&quot; i den första deltävlingen 2 februari. " />
    <meta name="twitter:description" class="meta_description"  content="Tjejgruppen High15 ska vara med och tävla i Melodifestivalen 2019. De tävlar med låten &quot;No Drama&quot; i den första deltävlingen 2 februari. " />
    
        
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/78af04490402021d0100000200a8049802/2018/11/27/1540400/High15.png" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/78af04490402021d0100000200a8049802/2018/11/27/1540400/High15.png" />
            

<meta name="WT.pi" content="nyheter24.se" />


	<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nöje' href="https://rss.nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: High15 klara för Melodifestivalen 2019 - ”Wow vi är med i Mello”' href="//rss.nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/base.js?ca1eaf555341b4123e71cbcbcc2a738f"></script>

<script src="https://static.nyheter24.se/dist/js/site.js?1d9f68083fba07f48cbae8da1cd08adb" async></script>

<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	on_document_ready(function() {
		m(".prisjakt_cat_box a").click(function() {
			var url = "/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello";
							ga('primary.send', 'event', 'Prisjakt', 'click', url);
							ga('secondary.send', 'event', 'Prisjakt', 'click', url);
			        });
	});
	
</script>


<script type="text/javascript" async src="https://arctic.nyheter24.se/static/dist/js/heatmap.js" data-hash="nyheter24_eed6ad4b451f2fb8193922f832bc91ed"></script>


<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 !function (e, f, u, i) {
   if (!document.getElementById(i)){
     e.async = 1;
     e.src = u;
     e.id = i;
     f.parentNode.insertBefore(e, f);
   }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/nyheter24-nyheter24/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
</script>


</head>

<body  class="nyheter24 responsive article noje  noje">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
on_script_ready(function() {
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.site.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
});
</script>


	<div id="super_wrapper">
	

		<script>
			on_script_ready(function() {
				n24.lwrap_cu="32626";
			});
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				
		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
										<div id="topheader_logo" class="with_section">
																		<a href="/">
							<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg" title="Nöje" alt="Nöje">
						</a>
																										<a id="topheader_section" href="/noje/">
								Nöje							</a>
																		</div>
					<div id="topheader_menu_icon">
						<a href="#" class="open_menu" onclick="return false;">
							<img src="https://static.nyheter24.se/gfx/header_icons/menu.svg">
						</a>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="has_submenu">
            <div id="top_menu_inner">
        <div class="clearfix">
        <div class="top_menu_row top_menu_right">
                            <div class="search_part">
                    <a href="#" id="open_search_overlay">
                        <img src="https://static.nyheter24.se/gfx/header_icons/search.svg"> Sök
                    </a>
                </div>
                    </div>
        <div class="top_menu_row top_sections">
                                                <a href="/" id="open_sub_menu">Nyheter <img src="https://static.nyheter24.se/gfx/arrow_down.svg"></a>

                    
                                                                <a href="/noje/">Nöje</a>
                                                                <a href="/sport/">Sport</a>
                                                                <a href="/maktkamp24/">Maktkamp24</a>
                                                                <a href="/shopping/">Shopping</a>
                            
            
            
            
        </div>
    </div>
    
        <div class="clearfix" id="top_menu_submenu">
        <div class="top_menu_row clearfix sub_sections">
                            <a href="/nyheter/inrikes">Inrikes</a>
                            <a href="/nyheter/utrikes">Utrikes</a>
                            <a href="/nyheter/utrikes">Krönikor</a>
                            <a href="/nyheter/internet">Internet</a>
                            <a href="/nyheter/internet">Forskning</a>
                            <a href="/nyheter/teknik/">Teknik</a>
                    </div>
                <div class="top_menu_row top_menu_right sub_sections">&nbsp;</div>
            </div>
        
    <div class="clearfix">
        <div class="top_menu_row mid_sections">
                            <a href="/seriekollen">Seriekollen</a>
                            <a href="/studio-allsvenskan/">Studio Allsvenskan</a>
                    </div>
                <div class="top_menu_row clearfix menu_social top_menu_right">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>
            </div>
    
    <div class="clearfix">
        <div class="top_menu_row sites_row">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette/logo_white.png">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
                <div class="top_menu_row top_menu_right">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <span class="tip_button_icon"></span></a>
            </div>
        </div>
            </div>
        
            </div>
        
    </div>

<div id="search_overlay_outer">
    <div id="search_overlay">
        <div id="search_overlay_close">
            <a href="#">
                <img src="https://static.nyheter24.se/gfx/header_icons/search_close.svg">
            </a>
        </div>
        <div id="search_overlay_text">&nbsp;</div>
        <div id="search_overlay_input">
            <form action="/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" id="nyheter24_search_autocomplete" type="text" name="search" placeholder="Sök på Nyheter24..." />
            </form>
        </div>
    
        <div id="search_overlay_content" class="clearfix">
            
        </div>
        
        <div id="search_overlay_more">
            <a href="">Visa alla resultat</a>
        </div>
    
    
    
    </div>
</div>

<script>
    on_script_ready(function() {
    m("#nyheter24_search_autocomplete").bind("keyup",function() {
        var search_value = m(this).val();
        if (search_value.length < 4) {
            return false;
        }
        mQuery.ajax_get("/ajax/search/?q="+encodeURIComponent(search_value).replace(/%20/g, '+'),function(data) {
            m("#search_overlay_content").html("");
            m("#search_overlay_more").hide();
            
            if (!data.success) {
                return false;
            }
            var d = data.ret;
            
            for(i in d) {
                var article = d[i];
                
                var title = '<div class="search_overlay_title">'+article["title"]+'</div>';
                var img = '<div class="search_overlay_image"><img src="'+article["img"]+'"></div>';
                var a = '<a href="'+article["url"]+'">'+img+''+title+'</a>';
                var div = ' <div class="search_overlay_item clearfix">'+a+'</div>';
                
                m("#search_overlay_content").append(div);
            
            }
            
            if (d.length > 7) {
                var href = "/sok/"+search_value;
                m("#search_overlay_more a").attr("href",href);
                m("#search_overlay_more").show();
            }
        });
    });
    });
</script>						
			
		</div>
		
		
		<!-- Wrapper -->
		<div class="wrapper">

			
			 
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="4" id="container_8534" class="span1300">
                
        
            <!-- http://nyheter24.se/plugin/banner/34490/34494?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=1& --><!-- http://nyheter24.se/plugin/banner/34738/34756?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=2& -->

<section id="breaking_news_34362" class="clearfix plugin_wrapper breaking_news lp_breaking_news_column1_34362" data-unique-id="34362" data-stage-state="60" data-mobile="60" data-exectime="0.0321" >
		<div class="clearfix breaking_container">
			<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					17:11					<span class="divider">&nbsp;</span>
					Nöje							</div>
			<div class="breaking_item_bottom">
				<a href="/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" class="hover_underline">
					<span class='highlight_before'>High15 klara för </span><span class='highlight_words'>Melodifestivalen 2019</span> - ”Wow vi är med i Mello”				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					15:52					<span class="divider">&nbsp;</span>
					Nöje							</div>
			<div class="breaking_item_bottom">
				<a href="/noje/918780-oscar-enestad-karlek-ar-sa-javla-viktigt" class="hover_underline">
					Oscar Enestad: "Kärlek är så jävla viktigt"				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					13:14					<span class="divider">&nbsp;</span>
					Nöje							</div>
			<div class="breaking_item_bottom">
				<a href="/noje/918762-isabella-lowengrips-ex-hemliga-liv-med-pahittade-namn" class="hover_underline">
					Isabella Löwengrips ex hemliga liv – med påhittade namn 				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
			
	</div>
</section>

<!-- http://nyheter24.se/plugin/breaking_news/34362/34362?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=3& --><!-- http://nyheter24.se/plugin/counter/34992/34992?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=4& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="6" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.0624" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos panorama">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0173" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="918790">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-11-27 17:11:31">
	<meta itemprop="dateModified" content="2018-11-27 17:11:31">
	<meta itemprop="url" content="https://nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Linnégatan 89E">
			<meta itemprop="postalCode" content="11523">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/78af04490402021d0100000200a8049802/2018/11/27/1540400/High15.png">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="High15 klara för Melodifestivalen 2019 - ”Wow vi är med i Mello”">
	<meta itemprop="articleBody" content="På en presskonferens i SVT-huset på tisdagsförmiddagen avslöjades vilka artister som är med i Melodifestivalen 2019. I den första deltävlingen, som hålls i Göteborg 2 februari, är tjejgruppen High15 med och tävlar med låten ”No Drama”. – Det känns så kul och spännande. Vi är jättetaggade, men lite nervösa måste vi erkänna. Men det här kommer att bli så kul! , säger Lleucu Young. Gruppen High 15 består av 15- och 16-åriga tjejerna Lleucu Young, Tiana Salmon, Amie Parfitt och Alva Lindgren. De har varit ett band i drygt tre år och kör mest pop och RnB. Tjejgruppen High15 tävlar i Melodifestivalen 2019 med låten &quot;No Drama&quot;. Bildkälla: high15official/InstagramLåten ”No Drama” som de ska tävla med handlar om ju det - att man ska undvika drama. Låten är skriven av Joy Deb, Linnea Deb och Kate Tizzard. – Vår låt är en ungdomlig feel good-låt som man kan dansa till. Låten är ”No drama”, precis som den heter. Det är så mycket drama runtom med allting. Som sociala medier, världen, överallt. Vi vill förmedla ”No drama”, att man ska leva i nuet, säger Tiana. Det är första gången som de är med i Melodifestivalen och det är först nu som de inser att det här händer på riktigt. – Det här är ju det största man kan göra i Sverige så det är en bra erfarenhet. Vi har ju inte heller fått säga det här till någon, så därför har det inte känts verkligt. Men nu får man liksom säga det till alla sina kompisar, då blir det en helt annan grej, säger Tiana. – Det känns väldigt nervöst faktiskt. Det är nog först idag som vi verkligen inser att wow vi är med i Mello. Det är så svårt att inse för det är så stort för oss, det här blir ju det största vi gör i vår karriär hittills. Det känns skitkul, säger Alva. Slog igenom i Talang Tjejerna blev stora på internet redan för några år sedan genom sin Youtubekanal där de har lagt ut mycket covers. De träffades på Stage Academy´s artistutbildning och kände att de var en perfekt kombination av röster och personligheter. 2017 nådde de ut till svenska folket genom sin medverkan i TV4:s Talang där de tog sig till semifinal. - Den senaste tiden har vi släppt några låtar och gigat ganska mycket. Vi har jobbat mycket i studion också och skrivit mycket nytt. Vi hoppas på att få släppa mycket av det nästa år, säger Amie. Se High15 tävla med låten &quot;No Drama&quot; 2 februari i Göteborg eller på SVT. Se hela intervjun som Nyheter24 gjorde med gruppen High15 i klippet ovan.">


	<header>
		
		
		<h1 class="headline" itemprop="name"><span class='highlight_before'>High15 klara för </span><span class='highlight_words'>Melodifestivalen 2019</span> - ”Wow vi är med i Mello”</h1>

		
				<div class="social total">
						<span>
				1				Reaktioner
			</span>
						
									
		</div>
				
		
		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=883173" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":227658,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>
	
		<div class="article_data_info">
		Nöje <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				27/11/2018 17:11	</div>
		
	
			<p class="excerpt" itemprop="description">
			Tjejgruppen High15 ska vara med och tävla i Melodifestivalen 2019. De tävlar med låten "No Drama" i den första deltävlingen som hålls i Göteborg 2 februari. 		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_9219409225' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlot(6546803,143112909,"6546803",2649,980,240,slotName,typeName,9219409225,909983);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
									<div class="textlevel_left">
						<div class="author_box clearfix" itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/profil/betty.regnstrom">
                                                <img class="" src="https://cdn02.nyheter24.se/64ff1d3a024b004b00/profile/default/avatar.jpeg">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/profil/betty.regnstrom" itemprop="name">
                        <span>Av</span>                        Betty Regnström                        </a>
                        
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
				
									<p><span class="s1">På en presskonferens i SVT-huset på tisdagsförmiddagen avslöjades vilka artister som är med i <a class='dottedlink' href='/melodifestivalen-2019/'>Melodifestivalen 2019</a>. I den första deltävlingen, som hålls i Göteborg 2 februari, är tjejgruppen High15 med och tävlar med låten ”No Drama”.<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1">–<span class="Apple-converted-space"> </span></span><span class="s1">Det känns så kul och spännande. Vi är jättetaggade, men lite nervösa måste vi erkänna. Men det här kommer att bli så kul! , säger </span><span class="s2"><strong>Lleucu Young</strong></span><span class="s3">. <span class="Apple-converted-space"> </span></span></p>
<p><span class="s1"></span></p>
<p><span class="s1">Gruppen High 15 består av 15- och 16-åriga tjejerna </span><span class="s2">Lleucu Young</span><span class="s1">, </span><span class="s4"><strong>Tiana Salmon</strong></span><span class="s1"><strong>,</strong> <strong>Amie Parfitt</strong> och <strong>Alva Lindgren</strong>. De har varit ett band i drygt tre år och kör mest pop och RnB.<span class="Apple-converted-space"> </span></span></p><figure><img src="https://cdn01.nyheter24.se/a6e8ac6803d802dc05/2018/11/27/1540404/High15-Mello2019.png" data-image="1" alt="Tjejgruppen High15" title="Tjejgruppen High15"><figcaption>Tjejgruppen High15 tävlar i Melodifestivalen 2019 med låten "No Drama". Bildkälla: high15official/Instagram</figcaption></figure><p><span class="s1"></span><span class="s1">Låten ”No Drama” som de ska tävla med handlar om ju det - att man ska undvika drama. Låten är skriven av </span><span class="s5"><strong>Joy Deb</strong>, <strong>Linnea Deb</strong> och <strong>Kate Tizzard</strong>.<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1"></span></p>
<p><span class="s1">– Vår låt är en ungdomlig feel good-låt som man kan dansa till. Låten är ”No drama”, precis som den heter. Det är så mycket drama runtom med allting. Som sociala medier, världen, överallt. Vi vill förmedla ”No drama”, att man ska leva i nuet, säger Tiana.<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1"></span></p>
<p><span class="s1">Det är första gången som de är med i Melodifestivalen och det är först nu som de inser att det här händer på riktigt.<span class="Apple-converted-space"> </span></span></p>
<p>– Det här är ju det största man kan göra i Sverige så det är en bra erfarenhet. Vi har ju inte heller fått säga det här till någon, så därför har det inte känts verkligt. Men nu får man liksom säga det till alla sina kompisar, då blir det en helt annan grej, säger Tiana. </p>
<p>– Det känns väldigt nervöst faktiskt. Det är nog först idag som vi verkligen inser att wow vi är med i Mello. Det är så svårt att inse för det är så stort för oss, det här blir ju det största vi gör i vår karriär hittills. Det känns skitkul, säger Alva.<span class="Apple-converted-space"> </span></p><h2>Slog igenom i Talang</h2><p><span class="s1"></span></p>
<p><span class="s1">Tjejerna blev stora på internet redan för några år sedan genom sin Youtubekanal där de har lagt ut mycket covers. De träffades på Stage Academy´s artistutbildning och kände att de var en perfekt kombination av röster och personligheter. 2017 nådde de ut till svenska folket genom sin medverkan i TV4:s Talang där de tog sig till semifinal. </span></p>
<p><span class="s1"></span></p>
<p><span class="s1"></span></p>
<p><span class="s1">- Den senaste tiden har vi släppt några låtar och gigat ganska mycket. Vi har jobbat mycket i studion också och skrivit mycket nytt. Vi hoppas på att få släppa mycket av det nästa år, säger Amie. </span></p>
<p><em>Se High15 tävla med låten "No Drama" 2 februari i Göteborg eller på SVT.  </em></p>
<p><strong>Se hela intervjun som Nyheter24 gjorde med gruppen High15 i klippet ovan.</strong></p>
<p><span class="s1"></span></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>

<div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div>


<div id="poll"></div>
<div class="lp_poll poll_outer">
<div class="images_poll" id="images_poll_918790" data-option-id1="790618" data-option-id2="790620">
    <header>Ser du fram emot att se High15 tävla i Mello 2019?</header>
    <div class="images_poll_container clearfix " data-article-id="918790">
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="918790" data-poll-option-id="790618" data-total="0">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Ja                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_918790_790618_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_918790_790618_num">
                    0                </div>
            </div>
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="918790" data-poll-option-id="790620" data-total="0">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Nej                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_918790_790620_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_918790_790620_num">
                    1                </div>
            </div>
            </div>

    <div class="images_poll_bar_outer hidden transition">
        <div class="images_poll_bar" style="width:%;"></div>
    </div>

    <div class="images_poll_result">
        <a href="#" data-poll-id="918790">Visa resultat</a>
    </div>
</div>
			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/melodifestivalen-2019">Melodifestivalen 2019</a>
						<div>
								<a href="/melodifestivalen-2019">Melodifestivalen 2019</a>
							</div>
		
		</div>
						
</div>

    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noje/"><span itemprop="name">noje</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/melodifestivalen-2019/"><span itemprop="name">Melodifestivalen 2019</span></a>                                <meta itemprop="position" content="2" />
            </span>
            </div>



<img src="//stat.nyheter24.se/918790" class="hide" />
<input type="hidden" id="page_article_id" value="918790">

	<script>
		on_script_ready(function() {
		function parseFB() {
			if (typeof FB != "undefined" && n24.site.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
		});
	</script>
		<script type="text/javascript">
		article_type = "4";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0278" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_918790" data-url="https://nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello"></span>

		<div class="social-comments loadFbComments loadFbComments_918790" data-id="918790" data-url="https://nyheter24.se/noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello" data-noscroll="1">
		<a href="#comments">
							<span>0<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_918790" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		on_script_ready(function() {
			if (typeof fb_comments_loaded == "undefined") {
				var fb_comments_loaded = [];
			}
			fb_comments_loaded["a_"] = false;
			
			m(".loadFbComments").unbind("click");
			m(".loadFbComments").click(function() {
				
				var id = m(this).data("id");
				
				var url = m("#fb_comments_data_"+id).data("url");
				var noscroll = m(this).data("noscroll");
				
				if (!fb_comments_loaded["a_"+id]) {
					fb_comments_loaded["a_"+id] = true;
				
					m("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
					FB.XFBML.parse();
				}
				
				if (!noscroll) {
					var y = m("#fb_comments_"+id).position().top - 300;
					m(window).scrollTop(y);
				}
				
				
				m(".loadFbComments_"+id).hide();
	
				return false;
			});
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="code_35006" class="clearfix plugin_wrapper code lp_code_column1_35006" data-unique-id="35006" data-stage-state="60" data-mobile="60" data-exectime="0.0123" >
	
<div class="code_plugin_content_35006"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
 });
</script>
</div>

</section>

<!-- http://nyheter24.se/plugin/code/35006/35006?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=5& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0132" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_9851374259' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6576945'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6576945");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama2-"+slotIndex;
				n24.adtech.addSlot(6576945,143112909,"6576945",2649,980,240,slotName,typeName,9851374259,909983);</script>
			</div></div>
			</div></textarea></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=6& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.0492" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn03.nyheter24.se/05a67a7d04fa00a700980000007006e803/2018/11/26/1539928/mon.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Här är 20 populära teknikprylar som är rejält nedsatta					</a>
				</div>
			</div>
		</div>
	</div>
		<a href="#" class="close_lazyload">
		<img src="https://static.nyheter24.se/gfx/plugins/lazyload/close_icon.png">
	</a>
	</div>

<script>
	on_script_ready(function() {
		on_document_ready(function() {
			if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
				n24.plugin.lazyload.plugin_init();
			}
		});
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=7& -->                            </div>
                                                <div data-count="2" id="container_8538" class="span300">
                
        
            

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0144" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();on_script_ready(function() {n24.adtech.startReloadTimer('6546798','outsider1',10000,0);})</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=noje/918790-high15-klara-for-melodifestivalen-2019-wow-vi-ar-med-i-mello&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=1& --><!-- http://nyheter24.se/plugin/newsfeed/34720/34722?ESI=1&agg_url=/noje/&agg_url=/noje/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=2& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>

<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
</script>
			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-3', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/noje/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
