
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid' />
<meta name="twitter:title" class="meta_title" content='Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid' />
<meta property="og:title" id="meta_title_og" content='Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="Linn Ahlborg, Rebecca Stella" />
	    <meta name="news_keywords" class="meta_keywords" content="Linn Ahlborg, Rebecca Stella" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="//static.nyheter24.se/dist/css/site.css?69aaddb4af4a0b39e2c5315d73baf7d3" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="//static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-04-10T12:07:25+02:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="Vad är det egentligen som gjort Linn Ahlborgs fans så upprörda? Efter att en gammal bild på Gigi Hadid dykt upp ur tö så var det nämligen många som kritiserat hennes samarbete med Rebecca Stella. " />
	
                <meta property="article:tag" content="Linn Ahlborg" />
                    <meta property="article:tag" content="Rebecca Stella" />
            
    <meta property="og:description" class="meta_description" content="Vad är det egentligen som gjort Linn Ahlborgs fans så upprörda? Efter att en gammal bild på Gigi Hadid dykt upp ur tö så var det nämligen många som kritiserat hennes samarbete med Rebecca Stella. " />
    <meta name="twitter:description" class="meta_description"  content="Vad är det egentligen som gjort Linn Ahlborgs fans så upprörda? Efter att en gammal bild på Gigi Hadid dykt upp ur tö så var det nämligen många som kritiserat hennes samarbete med Rebecca Stella. " />
    
        
                    <meta name="twitter:image:src" content="https://cdn03.nyheter24.se/68cc94a90202021d01/2018/04/10/1491074/linn_bild.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn03.nyheter24.se/68cc94a90202021d01/2018/04/10/1491074/linn_bild.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nöje' href="//rss.nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid' href="//rss.nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="//static.nyheter24.se/dist/js/site.js?3466815177d4875f6e507faefde74dcc"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script>
		
		function nuggadReady(){
			// all nugg.ad calls are finsished. 
			// you can put follow-up code here   
		}
		
		/*
		This code checks the user-agent, for desktop, phone or tablets
		the var nuggPF stores the platform: dektop, phone, tablets
		phones and tablets will recieve the the mobile tag with different network/siteids
		*/
		// Start Client Configuration 
		var nuggtg=encodeURIComponent(""); 
		// Host for desktop
		var nugghost="//n24se.nuggad.net";
		// host for mobile
		var nugghostmobile="//n24mobse.nuggad.net";
		var nuggn=1403231093;
		var nuggsid=347932240;
		var nuggnmobile=673791469;
		var nuggsidmobile=839481877;
		var nuggntablet=1403231093;
		var nuggsidtablet=1267784313;
		// End Client Configuration 
		var nuggPF="desktop";
		var nuggUA=navigator.userAgent;
		if(nuggUA.match(/iphone/i)){
			nuggPF="phone";
		}
		if(nuggUA.match(/ipad/i)){
			nuggPF="tablet";
		}
		if(nuggUA.match(/android/i)){   
			if(nuggUA.match(/mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";
			}
		}
		if(nuggUA.match(/BlackBerry/i)||nuggUA.match(/PlayBook/i)||nuggUA.match(/BB1/i) ){
			if(nuggUA.match(/Mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		if(nuggUA.match(/Windows nt/i) && ( nuggUA.match(/touch/i) || nuggUA.match(/mobile/i) ) ){
			if(nuggUA.match(/windows phone/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");
		if (nuggadmobile) { 
			if(nuggPF=="tablet"){
			var nuggn=nuggntablet;
			var nuggsid=nuggsidtablet; 
			}else{
			var nuggn=nuggnmobile;
			var nuggsid=nuggsidmobile;      
			}
			 (function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
			nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}
			 nuggscr.onload = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}       
			})();
		}else{
			(function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
			nuggscr.onload=nuggadReady;
			nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
			nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
			})();  
		}
	</script>

<script>
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid";
							ga('primary.send', 'event', 'Prisjakt', 'click', url);
							ga('secondary.send', 'event', 'Prisjakt', 'click', url);
			        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>
</head>

<body  class="nyheter24 responsive article noje  noje">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="//static.nyheter24.se/iealert/style.css">
			<script src="//static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->


		<!-- Wrapper -->
		<div class="wrapper">
			<!-- Header Start -->
			
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								    <div id="container_row_0" class="row clerafix header-content lp_header">

    

            
                                                    <div data-count="4" id="container_7548" class="span1">
                

<section id="banner_29952" class="clearfix plugin_wrapper banner" data-unique-id="29952" data-stage-state="63" data-mobile="63" data-exectime="0.0214" >
	        <a class="lp_pos" href="/">
                    <img src="//static.nyheter24.se/gfx/plugins/payoff/n24_logo.png" alt="/" />
                </a>
    </section>

<!-- http://nyheter24.se/plugin/banner/29952/29952?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=1& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="videobox_27710" class="clearfix plugin_wrapper videobox" data-unique-id="27710" data-stage-state="60" data-mobile="60" data-exectime="0.0485" >
	<div class="list-header">
	</div>
<div class="video-content lp_vid  ">
    <a href="/maktkamp24/906278-jimmie-akesson-vill-riva-fororter-inte-trevligt-att-bo-dar" style="background:url('https://cdn02.nyheter24.se/883ad2540802021d01/2018/04/10/1491096/jimmie-akesson.png') center center no-repeat;">
        <div class="video-content-overlay">
			            <!--img src="//static.nyheter24.se/gfx/plugins/playicon.png" alt="play"-->
			        </div>
        <div class="video-content-text">
            Jimmie Åkesson vill riva förorter: "Inte trevligt att bo där"        </div>
		<div class="video-content-background-overlay">&nbsp;</div>
    </a>
</div>

</section>

<!-- http://nyheter24.se/plugin/videobox/27710/27710?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=2& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="header_hightlight_1201" class="clearfix plugin_wrapper header_hightlight" data-unique-id="27712" data-stage-state="60" data-mobile="60" data-exectime="0.0328" >
	<div class="header_highlight_content">
						<div class="header_highlight_content_item clearfix lp_article1">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/ef4fb386024b004b00/profile/avatars/106946_1516375748.jpg" alt="Avatar för Susanne Delastacia">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Susanne Delastacia</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/906098-delastacia-ar-du-feminist-eller-idiot-valet-borde-vara-enkelt">
						Delastacia: Är du feminist eller idiot? Valet borde vara enkelt					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article2">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/ef4fb386024b004b00/profile/avatars/106946_1516375748.jpg" alt="Avatar för Susanne Delastacia">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Susanne Delastacia</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/905956-susanne-delastacia-kan-vi-inte-bara-vara-lite-snalla-mot-varandra">
						Susanne Delastacia: Kan vi inte bara vara lite snälla mot varandra?					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article3">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/adda2afb024b004b00/profile/avatars/106668_1490870171.jpg" alt="Avatar för Malin Nilsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>MALIN NILSSON</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/905174-varfor-maste-man-ta-all-plats-pa-gymmet">
						Män, sluta tvinga in oss i tjejgym – vi vill också få plats					</a>
				</div>
			</div>
		</div>
			
</div>

<script type="text/javascript">
	
$(".header_highlight_content").owlCarousel({
        autoplay : true,
        stopOnHover : true,
		loop: true,
        nav:true,
		dotSpeed :200,
        items : 1,
        autoHeight : true,
		navText: ["",""],
		transitionStyle:"fade"
});
</script>
</section>

<!-- http://nyheter24.se/plugin/header_hightlight/1201/27712?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=4& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="reactions_holder_29954" class="clearfix plugin_wrapper reactions_holder" data-unique-id="29954" data-stage-state="60" data-mobile="60" data-exectime="0.2363" >
	<div class="reactions-holder lp_pos">
    <div class="reactions-total">
        <div class="number">
            1553</div>
        <div class="text">reaktioner idag</div>
    </div>
    <ul class="links">
        <li class="item">
            <a href="https://facebook.com/nyheter24" class="icons-facebook_social" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://twitter.com/nyheter24" class="icons-twitter" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://instagram.com/nyheter24" class="icons-instagram" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://youtube.com/nyheter24" class="icons-youtube" rel="nofollow"></a>
        </li>
    </ul>
</div>
</section>

<!-- http://nyheter24.se/plugin/reactions_holder/29954/29954?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=5& -->                    </div>
                                                
        
        
    </div>
				
							

				<!-- Row: Menu, interaction -->
								<div class="row menu-row">
					<nav class="menu-container lp_rmenu">
	
							
						<div class="menu-wrapper head-menu-wrapper has-sub-menu">
	
							<div class="head-menu-wrapper-overflow">
								<div class="inner-head-menu-wrapper">
																		<div class="nav-tools lp_cnav">
										<div class="tip lp_tip" title="Tipsa oss!"><a href="/om/tipsa-oss"><span>Tipsa!</span><i class="icons-tip"></i></a></div>
										<div class="search-bar lp_search" title="Sök på Nyheter24">
											<form action="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">												<input class="nyheter24_search" type="text" name="search" placeholder="" />
												<button type="submit"></button>
											</form>
										</div>
									</div>
										
									<ul class="menu head-menu clearfix row_menu_column_menu">
																				<li class="menu-item menu-item-logo lp_logo">
											<a href="/">
												<span>
																										<div class="icons-n24_logo" alt="Logotyp"></div>
																									</span>
											</a>
										</li>
	
										<li id="head-menu-opener" class="menu-item">
											<div class="icons-menu" alt="Meny">
										</li>
										<li id="screamer" class="menu-item"></li>
																			<li data-tab="153" class="menu-item  lp_   has-children ">
											
																						
											<a class="menu-item-link- "  href="/">
												<span>
													Nyheter												</span>
											</a>
											
																					</li>
																				<li data-tab="443" class="menu-item  lp_debatt   has-children ">
											
																						
											<a class="menu-item-link-debatt "  href="/debatt">
												<span>
													Debatt												</span>
											</a>
											
																					</li>
																				<li data-tab="155" class="menu-item  lp_sport   has-children ">
											
																						
											<a class="menu-item-link-sport "  href="/sport">
												<span>
													Sport												</span>
											</a>
											
																					</li>
																				<li data-tab="157" class="menu-item  lp_noje selected  has-children ">
											
																						
											<a class="menu-item-link-noje "  href="/noje">
												<span>
													Nöje												</span>
											</a>
											
																					</li>
																				<li data-tab="544" class="menu-item  lp_tv   has-children ">
											
																						
											<a class="menu-item-link-tv "  href="/tv">
												<span>
													TV												</span>
											</a>
											
																					</li>
																				<li data-tab="634" class="menu-item  lp_maktkamp24   ">
											
																						
											<a class="menu-item-link-maktkamp24 "  href="/maktkamp24">
												<span>
													Maktkamp24												</span>
											</a>
											
																					</li>
																				<li data-tab="596" class="menu-item  lp_mat   ">
											
																						
											<a class="menu-item-link-mat "  href="/mat">
												<span>
													Mat												</span>
											</a>
											
																					</li>
																				<li data-tab="257" class="menu-item  lp_modette   has-children ">
											
																						
											<a class="menu-item-link-modette "  href="/modette">
												<span>
													Modette												</span>
											</a>
											
																					</li>
																				<li data-tab="614" class="menu-item  lp_blogg_se   ">
											
																						
											<a class="menu-item-link-blogg_se "  href="http://blogg.se">
												<span>
													Blogg.se												</span>
											</a>
											
																					</li>
																				<li data-tab="578" class="menu-item  lp_shopping   ">
											
																						
											<a class="menu-item-link-shopping "  href="/shopping">
												<span>
													Shopping												</span>
											</a>
											
																					</li>
																				<li data-tab="600" class="menu-item  lp_sex-blandat   has-children ">
											
																						
											<a class="menu-item-link-sex-blandat "  href="/sex-blandat">
												<span>
													Sex & Blandat												</span>
											</a>
											
																					</li>
																				<li data-tab="612" class="menu-item  lp_natets-morka-sida   has-children ">
											
																						
											<a class="menu-item-link-natets-morka-sida "  href="/natets-morka-sida">
												<span>
													Nätets Mörka Sida												</span>
											</a>
											
																					</li>
																			</ul>
								</div>
							</div>
	
												<div class="menu-wrapper sub-menu-wrapper lp_csub">
							<ul class="menu sub-menu clearfix">
																			<li class="menu-item lp_pos1 ">
											<a href="/noje/hollywood"><span>Hollywood</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos2 ">
											<a href="/noje/kandissverige"><span>Kändissverige</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos3 ">
											<a href="/noje/ph-eftersnacket"><span>PH Eftersnacket</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																</ul>
						</div>
							
					</nav>
				</div>

			<!-- Row: Menu, interaction -->
			</div>

			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
				    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_7254" class="span1250">
                
            

<section id="panorama_28364" class="clearfix plugin_wrapper panorama duplicate lp_panorama_column1_28364" data-unique-id="28364" data-stage-state="60" data-mobile="60" data-exectime="0.1635" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/28364/28364?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1250&mobile=0&device=12&ab=32&row=1&col=1&pos=2& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="4" id="container_7256" class="span180">
                
            

<section id="ad_box_27732" class="clearfix plugin_wrapper ad_box lp_ad_box_column1_28372" data-unique-id="28372" data-stage-state="60" data-mobile="60" data-exectime="0.0382" >
	
<div class="advertisement takeover takeover lp_pos_1">
	</div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27732/28372?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="thermometer_27734" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_28374" data-unique-id="28374" data-stage-state="60" data-mobile="60" data-exectime="0.1647" >
	<div  class="list-module default lp_Idag" data-url="/plugin/thermometer/27734/28374?ESI=1">
	<header class="list-header">
				<div class="icons-trendar" alt="trending"></div>
						<h2>Idag</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/eb0c490b04fa00a7000000000039027c01/2018/04/09/1491002/lennart_matikainen_alternativ_for_sverige_start.jpg');">
							<a class="clearfix" href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">96</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				TV4-profilen Lennart Matikainen kandiderar för Alternativ för Sverige									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/c47af5f304fa00a700210000005b027c01/2018/04/09/1491022/nour_el_refai_sexuellt_ofredande.jpg');">
							<a class="clearfix" href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">84</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Nour El Refai dömd för sexuellt ofredande: "Inget jag skäms för"									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/907e7ac002fa00a700/2018/04/10/1491074/linn_bild.jpg');">
							<a class="clearfix" href="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">60</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/b977b65302fa00a700/2018/04/09/1490986/samir_farmen_vip_kiss.png');">
							<a class="clearfix" href="/noje/906230-samir-utskalld-efter-kiss-incidenten-fruktansvart-ackligt">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">49</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906230-samir-utskalld-efter-kiss-incidenten-fruktansvart-ackligt">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Samir utskälld efter kiss-incidenten: "Fruktansvärt äckligt"									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27734/28374?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="thermometer_27736" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_28376" data-unique-id="28376" data-stage-state="60" data-mobile="60" data-exectime="0.1749" >
	<div  class="list-module default lp_Veckan" data-url="/plugin/thermometer/27736/28376?ESI=1">
	<header class="list-header">
						<h2>Veckan</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/27900fba02fa00a700/2018/04/06/1490438/hov1_start.png');">
							<a class="clearfix" href="/noje/kronika/906132-har-visar-hov1-att-de-ar-drygare-an-alla-andra-kandisar">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">561</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/kronika/906132-har-visar-hov1-att-de-ar-drygare-an-alla-andra-kandisar">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Här visar Hov1 att de är drygare än alla andra kändisar – en gång för alla									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/37d9668e02fa00a700/2018/04/06/1490448/hov1_test.jpg');">
							<a class="clearfix" href="/noje/906138-har-far-svenska-kandisarna-gora-hov1-testet-hur-odmjuk-ar-du">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">320</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906138-har-far-svenska-kandisarna-gora-hov1-testet-hur-odmjuk-ar-du">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Här får svenska kändisarna göra Hov1-testet: "Hur ödmjuk är du?"									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/eb0c490b04fa00a7000000000039027c01/2018/04/09/1491002/lennart_matikainen_alternativ_for_sverige_start.jpg');">
							<a class="clearfix" href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">96</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				TV4-profilen Lennart Matikainen kandiderar för Alternativ för Sverige									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/c47af5f304fa00a700210000005b027c01/2018/04/09/1491022/nour_el_refai_sexuellt_ofredande.jpg');">
							<a class="clearfix" href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">84</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Nour El Refai dömd för sexuellt ofredande: "Inget jag skäms för"									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27736/28376?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="newsfeed_27794" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column1_28378" data-unique-id="28378" data-stage-state="60" data-mobile="60" data-exectime="0.1937" >
	
<div id="newsfeed_articles_outer_28378" class="newsfeed-outer-theme-default clearfix lp_Senaste">
			 <header class="list-header" >
            <h2>
									<div class="icons-senast" alt="Senast"></div>
							</h2>
        </header>
    	
	
		
		
		
		
		
<article class="fullsize   lp_article1 theme-default clearfix   " data-s="20580.350">
    
        <!-- <div class="img-header noje-header">
                            <span>
                    <a href="/noje/906272-sebastian-staksets-stora-skattesmall-en-kvarts-miljon-kronor">
                        sebastian stakset                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header noje-header-sub">
            Nöje        </div>

        <div class="single-image overlay-wrapper">
            <a href="/noje/906272-sebastian-staksets-stora-skattesmall-en-kvarts-miljon-kronor">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn01.nyheter24.se/258f49130402021d0123000000d2027c01/2018/04/10/1491094/stakset_kartellen_skatteskuld.jpg" alt="Kartellen, Sebastian Stakset" title="Kartellen, Sebastian Stakset" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">3</div>
                    </div>

                                        <div class="newsfeed-container-images">        
                                                <img src="//static.nyheter24.se/gfx/plugins/zlatan/camera-icon.png" alt="Bilder" title="Bilder">
                                                <span>3</span>
                    </div>
                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: HENRIK MONTGOMERY/TT, Facebook. Bilden är ett montage.</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/noje/906272-sebastian-staksets-stora-skattesmall-en-kvarts-miljon-kronor">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Sebastian Staksets stora skattesmäll – en kvarts miljon kronor        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/noje/906272-sebastian-staksets-stora-skattesmall-en-kvarts-miljon-kronor">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Den tidigare Kartellen-profilen Sebastian Stakset har åkt på en rejäl skattesmäll – han ska hosta upp en kvarts miljon kronor till Skatteverket.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article2 theme-default clearfix   " data-s="20804.425">
    
        <!-- <div class="img-header noje-header">
                            <span>
                    <a href="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
                        ahlborg                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header noje-header-sub">
            Nöje        </div>

        <div class="single-image overlay-wrapper">
            <a href="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn03.nyheter24.se/68cc94a90202021d01/2018/04/10/1491074/linn_bild.jpg" alt="Linn Ahlborg, Rebecca Stella" title="Linn Ahlborg, Rebecca Stella" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">60</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Vad är det egentligen som gjort Linn Ahlborgs fans så upprörda? Efter att en gammal bild på Gigi Hadid dykt upp ur tö så var det nämligen många som kritiserat hennes samarbete med Rebecca Stella.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article3 theme-default clearfix   " data-s="31565.925">
    
        <!-- <div class="img-header noje-header">
                            <span>
                    <a href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
                        Nour El Refai                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header noje-header-sub">
            Nöje        </div>

        <div class="single-image overlay-wrapper">
            <a href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn02.nyheter24.se/54e37e940402021d0100000000ae027c01/2018/04/09/1491022/nour_el_refai_sexuellt_ofredande.jpg" alt="Nour El-Refai" title="Nour El-Refai" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">84</div>
                    </div>

                                        <div class="newsfeed-container-images">        
                                                <img src="//static.nyheter24.se/gfx/plugins/zlatan/camera-icon.png" alt="Bilder" title="Bilder">
                                                <span>3</span>
                    </div>
                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Instagram, Vidar Ruud/TT Bild. Bilden är ett montage.</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Nour El Refai dömd för sexuellt ofredande: "Inget jag skäms för"        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/noje/906250-nour-el-refai-domd-for-sexuellt-ofredande-inget-jag-skams-for">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Nu berättar komikern och skådespelaren Nour El Refai om när hon dömdes för sexuellt ofredande – och varför hon tidigare inte ville prata öppet om händelsen.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article4 theme-default clearfix   " data-s="18788.050">
    
        <!-- <div class="img-header noje-header">
                            <span>
                    <a href="/noje/906210-marcelo-pena-visar-upp-nya-karleken-nina-glimsell-wow-sager-jag-bara">
                        marcelo                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header noje-header-sub">
            Nöje        </div>

        <div class="single-image overlay-wrapper">
            <a href="/noje/906210-marcelo-pena-visar-upp-nya-karleken-nina-glimsell-wow-sager-jag-bara">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn01.nyheter24.se/c9cd8eeb0202021d01/2018/04/09/1490920/nina_start.png" alt="Marcelo Peña" title="Marcelo Peña" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">17</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/noje/906210-marcelo-pena-visar-upp-nya-karleken-nina-glimsell-wow-sager-jag-bara">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Marcelo Peña visar upp nya kärleken Nina Glimsell Udovicic: "Wow"        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/noje/906210-marcelo-pena-visar-upp-nya-karleken-nina-glimsell-wow-sager-jag-bara">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Efter uppbrottet från Annica Englund har Marcelo Peña nu äntligen hittat kärleken. "Nu vet jag hur det är att vara kär igen", säger han.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article5 theme-default clearfix   " data-s="18622.850">
    
        <!-- <div class="img-header noje-header">
                            <span>
                    <a href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
                        alternativ för sverige                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header noje-header-sub">
            Nöje        </div>

        <div class="single-image overlay-wrapper">
            <a href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn02.nyheter24.se/08c392f70402021d0114000000c3027c01/2018/04/09/1491002/lennart_matikainen_alternativ_for_sverige_start.jpg" alt="Lennart Matikainen" title="Lennart Matikainen" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">96</div>
                    </div>

                                        <div class="newsfeed-container-images">        
                                                <img src="//static.nyheter24.se/gfx/plugins/zlatan/camera-icon.png" alt="Bilder" title="Bilder">
                                                <span>4</span>
                    </div>
                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Instagram, Drago Prvulovic/TT Bild. Bilden är ett montage.</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            TV4-profilen Lennart Matikainen kandiderar för Alternativ för Sverige        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/noje/906234-tv4-profilen-lennart-matikainen-kandiderar-for-alternativ-for-sverige">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Den tidigare TV4-profilen Lennart Matikainen kandiderar nu för det högerextrema partiet Alternativ för Sverige. – Han är onekligen en profil, säger partiledaren Gustav Kasselstrand om Lennart till Nyheter24.
                </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/27794/28378?ESI=1&agg_url=/noje/&agg_url=/noje/&viewtype=article&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=4& -->                            </div>
                                                <div data-count="4" id="container_7258" class="span728">
                
            

<section id="article_28476" class="clearfix plugin_wrapper article duplicate lp_article_column2_28476" data-unique-id="28476" data-stage-state="60" data-mobile="60" data-exectime="0.0609" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="906268">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-04-10 12:07:25">
	<meta itemprop="dateModified" content="2018-04-10 12:07:25">
	<meta itemprop="url" content="https://nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn03.nyheter24.se/68cc94a90202021d01/2018/04/10/1491074/linn_bild.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid">
	<meta itemprop="articleBody" content="Det var under söndagen som Youtubestjärnan Linn Ahlborg, 18, släppte sin kollektion i samarbete med Rebecca Stella. Plaggen är otroligt populära och mycket sålde snabbt slut. Linn har tidigare släppt en kollektion med märket NA-KD som även det blev en braksuccé. Linn Ahlborgs plagg säljer som smör. Några av plaggen i rosa och svart. Många plagg från kollektionen har redan sålt slut. Men denna gång är det ett gäng fans som reagerat på sociala medier. En av topparna i kollektionen är nämligen snarlik den toppen som modellen Gigi Hadid, 22, bar under American Music Awards 2015. Hennes outfit var designad av&amp;nbsp;Bao Tranchi och blev mycket omtalad efter galan. Snacket på sociala medier har gått kring att toppen från Linns kollektion skulle kunna vara en kopia av Bao Tranchi-toppen.&amp;nbsp;En av topparna i kollektionen är snarlik en annan topp som synts på supermodellen Gigi Hadid. Lika? Absolut. Värt att sura över? Absolut inte.&amp;nbsp;Det var relativt nyligen som Linn Ahlborg skickade ett väldigt flirtigt meddelande till Melodifestivalen-aktuella Felix Sandman. En kort tid efter bekräftade han att profilerna har en liten fling på G. Se det videoklippet här.">


	<header>
					<div class="clearfix article-category-outer">
				
									
					<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
																																	<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/noje/"><span itemprop="name">noje</span></a>
																<meta itemprop="position" content="1" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/linn-ahlborg/"><span itemprop="name">Linn Ahlborg</span></a>
																<meta itemprop="position" content="2" />
							</span>
											</div>

								
								<span class="date">
					<img src="//static.nyheter24.se/gfx/plugins/klocka.png" alt="publicerad" title="publicerad">
					2018-04-10 12:07				</span>
							</div>
		
		<h1 class="headline" itemprop="name">Linn Ahlborgs kollektion kritiseras – efter bilden på Gigi Hadid</h1>

		
		
		<div class="article-info">

			
						<div class="social total">
				<span>
					60					Reaktioner
				</span>
				<a href="http://nyheter24gruppen.se/integritetspolicy/#howCount" target="_blank" title="Läs mer om hur vi räknar reaktioner här">
					<div class="icons-info"></div>
				</a>
			</div>
			<span class="divider">|</span>
			

			<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								
									
											<a href="/authors/gabriella.bark">
														Av
														<img class="" src="https://cdn01.nyheter24.se/4cc3613c024b004b00/profile/avatars/106395_1380013176.png">
							<span itemprop="name">Gabriella Bark</span>
						</a>
									
			</span>
		</div>


		
		
		
					<p class="excerpt" itemprop="description">
				<strong>Vad är det egentligen som gjort Linn Ahlborgs fans så upprörda? Efter att en gammal bild på Gigi Hadid dykt upp ur tö så var det nämligen många som kritiserat hennes samarbete med Rebecca Stella. </strong>
			</p>
				
		
				<div class="no-margin">
			<div class="img-header article-video-header noje-header">
		<span>ahlborg</span></div>
<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=926681" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":195113,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>

	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page">
				<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc1">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/906268?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=1&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix istop big">

				<div class="social facebook">
						<a>
				<div class="icons-facebook" alt="facebook"></div>
				Dela
				<span>(3)</span>
			</a>
					</div>
		
		
				<div class="social comments loadFbComments" data-id="906268">
			<a href="#comments">
								<div class="icons-comments" alt="kommentarer"></div>
								0			</a>
		</div>
		
		
		<div class="social poll">
			<a href="#poll">
				55								<img src="https://nyheter24.se/chart/pie/png/98/2?size=48" alt="poll">
								<span>1</span>
			</a>
		</div>
		
		
		
	</div>
</div>

	</div>
				
				
									<div class="breadtext-ad advertisement">
					<div id="ad"><textarea class="inscreenLoad"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546805' data-sizeid='2127' data-width='480' data-height='280' data-id='6546805'><div id='6546805' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546805|0|2127|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546805|0|2127|ADTECH;loc=300;alias=' border='0' width='480' height='280'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546805] = { sizeid: '2127', params: { alias: '', target: '_blank'}, adcontainerid: 6546805};
					ADTECH.enqueueAd(6546805);
					ADTECH.executeQueue();</script></div></div>
			</div></textarea></div>					</div>

					

<section id="newsfeed_32038" class="clearfix plugin_wrapper newsfeed" data-unique-id="32038" data-stage-state="62" data-mobile="62" data-exectime="0.0305" >
	
<div id="newsfeed_articles_outer_32038" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-1">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-56773.675">
    
        <!-- <div class="img-header modette-header">
                            <span>
                    <a href="/modette/905680-passar-dessa-6-punkter-in-pa-dig-da-borde-du-soka-det-har-jobbet">
                        Presentera av MAX                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header modette-header-sub">
            Modette        </div>

        <div class="single-image overlay-wrapper">
            <a href="/modette/905680-passar-dessa-6-punkter-in-pa-dig-da-borde-du-soka-det-har-jobbet">
                                                    <img src="https://cdn03.nyheter24.se/4ba557f70202021d01/2018/03/26/1488508/uhu.jpg" alt="Max" title="Max" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">1</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/modette/905680-passar-dessa-6-punkter-in-pa-dig-da-borde-du-soka-det-har-jobbet">
                    
            Passar dessa 6 punkter in på dig? Då borde du söka det här jobbet        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: Max</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/modette/905680-passar-dessa-6-punkter-in-pa-dig-da-borde-du-soka-det-har-jobbet">
                
                                        
                    Är du en person som tycker att det är viktigt med stark teamkänsla, du har driv och som mål att klättra snabbt i karriären? Är det även så att du bryr dig om miljöfrågor samt älskar livets goda? – Då har vi hittat det perfekta jobbet för dig.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>		
							<div class="polar-native polar-native-2"></div>
						</div>


</section>

				
				
				<div class="breadtext">

				
				

								
				
									<p>Det var under söndagen som Youtubestjärnan<strong> <a class='dottedlink' href='/linn-ahlborg/'>Linn Ahlborg</a></strong>, 18, släppte sin kollektion i samarbete med <a class='dottedlink' href='/rebecca-stella/'>Rebecca Stella</a>. Plaggen är otroligt populära och mycket sålde snabbt slut. Linn har tidigare släppt en kollektion med märket NA-KD som även det blev en braksuccé.</p><figure><img src="https://cdn02.nyheter24.se/f45dec9f03d802dc05/2018/04/06/1490494/linn-ahlborg-rebecca-stella-kollektion-4323.jpg"><figcaption>Linn Ahlborgs plagg säljer som smör. </figcaption></figure><figure><img src="https://cdn03.nyheter24.se/0aad9fd201d8020000/2018/04/10/1491076/ahlborg.png"></figure><figure><img src="https://cdn01.nyheter24.se/aacaaace01d8020000/2018/04/10/1491080/linn_ahlborg_kollektion.png"><figcaption>Några av plaggen i rosa och svart. </figcaption></figure><figure><span></span><img src="https://cdn02.nyheter24.se/24ab7da903d802dc05/2018/04/06/1490514/linn-ahlborg-rebecca-stella-kollektion-2.jpg" ><figcaption>Många plagg från kollektionen har redan sålt slut. </figcaption></figure><p>Men denna gång är det ett gäng fans som reagerat på sociala medier. En av topparna i kollektionen är nämligen snarlik den toppen som modellen <strong>Gigi Hadid</strong>, 22, bar under American Music Awards 2015. Hennes outfit var designad av&nbsp;<strong>Bao Tranchi</strong> och blev mycket omtalad efter galan. <br></p><figure><img src="https://cdn01.nyheter24.se/d32c91b901d8020000/2018/04/10/1491062/gigi.png"></figure><p>Snacket på sociala medier har gått kring att toppen från Linns kollektion skulle kunna vara en kopia av Bao Tranchi-toppen.&nbsp;</p><figure><img src="https://cdn02.nyheter24.se/937dfe4301d8020000/2018/04/10/1491070/topp_png.png"><figcaption>En av topparna i kollektionen är snarlik en annan topp som synts på supermodellen Gigi Hadid. </figcaption></figure><figure><img src="https://cdn02.nyheter24.se/621cbba901d8020000/2018/04/10/1491064/ste_the_2015_ame_4538910.jpg" ></figure><p>Lika? Absolut. Värt att sura över? Absolut inte.&nbsp;</p><p style="display: block;"><div id="smartcliphiddendragon" style="visibility: hidden;"><script type='text/javascript'>var t = '//des.smartclip.net/ads?type=dyn&plc=71389&sz=400x320&&parentId=smartcliphiddendragon';t += '&ref=' + encodeURIComponent(window.top.document.URL);t += '&rnd=' + Math.round(Math.random()*1e8);var s = document.createElement('script');s.type = 'text/javascript';s.src = t;document.body.appendChild(s);</script></div><a href="https://nyheter24.se/noje/904392-linn-ahlborgs-flirtiga-meddelande-till-felix-sandman-dromparet" target="_blank" rel="nofollow">Det var relativt nyligen som Linn Ahlborg skickade ett väldigt flirtigt meddelande till Melodifestivalen-aktuella <strong>Felix Sandman</strong></a>. En kort tid efter bekräftade han att profilerna har en liten fling på G. <a href="https://nyheter24.se/noje/904776-felix-sandman-avslojar-allt-om-relationen-till-linn-ahlborg" target="_blank" rel="nofollow">Se det videoklippet här.</a></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>



<div id="poll"></div>
<div class="lp_poll">
		<div class="poll">
	<h2 class="poll_title">Är topparna lika?</h2>
	<div class="options clearfix ">
						<div class="option option-1 " data-poll-id="906268" data-poll-option-id="708514">
				<a href="#">
					<span class="answer">
						Ja						<span>(55)</span>
					</span>
				</a>
			</div>
						<div class="option option-2 " data-poll-id="906268" data-poll-option-id="708516">
				<a href="#">
					<span class="answer">
						Nej						<span>(1)</span>
					</span>
				</a>
			</div>
					<div class="chart">
			<img src="https://nyheter24.se/chart/pie/png/98/2?size=130" />
		</div>
	</div>
</div>


	
			
</div>


<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc2">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/906268?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=0&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix  small">

		
				<div class="social messenger">
			<span>
				<a href="">
					<div class="icons-facebook-messenger" alt="facebook messenger"></div>
										Skicka 								med Messenger
																</a>
			</span>
		</div>
		
		
		
				<div class="social facebook">
						<a>
				<div class="icons-facebook_bottomshare"></div>
				Dela
			</a>
					</div>
					
		
	</div>
</div>

	</div>



<div class="tagarea">
											<a href="/linn-ahlborg">Linn Ahlborg</a>
														<a href="/rebecca-stella">Rebecca Stella</a>
						</div>


<img src="//stat.nyheter24.se/906268" class="hide" />
<input type="hidden" id="page_article_id" value="906268">

	<script>
		function parseFB() {
			if (typeof FB != "undefined" && n24.social.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
	</script>
		<script type="text/javascript">
		article_type = "4";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/28476/28476?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="comments_28486" class="clearfix plugin_wrapper comments duplicate lp_comments_column2_28486" data-unique-id="28486" data-stage-state="60" data-mobile="60" data-exectime="0.0627" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_906268" data-url="https://nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid"></span>

		<div class="social-comments loadFbComments loadFbComments_906268" data-id="906268" data-url="https://nyheter24.se/noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid" data-noscroll="1">
		<a href="#comments">
			<div class="icons-comments"></div>
						0						<span>Visa kommentarerna</span>
		</a>
	</div>
	
	<div id="fb_comments_906268" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/28486/28486?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=2& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column2_30584" data-unique-id="30584" data-stage-state="60" data-mobile="60" data-exectime="0.0230" >
	
<div class="code_plugin_content_30584"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30584?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=6& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column2_33492" data-unique-id="33492" data-stage-state="60" data-mobile="60" data-exectime="0.1990" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn01.nyheter24.se/2797db4504fa00a7000000000039027c01/2018/04/10/1491094/stakset_kartellen_skatteskuld.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Sebastian Staksets stora skattesmäll – en kvarts miljon kronor					</a>
				</div>
			</div>
			<div class="lazyload_right">
				<a href="#" class="lazyload_next_icon">
					<img src="https://static.nyheter24.se/gfx/down_arrow.svg">
				</a>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33492?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=10& -->                            </div>
                                                <div data-count="2" id="container_7260" class="span300">
                
            

<section id="ad_box_27752" class="clearfix plugin_wrapper ad_box lp_ad_box_column3_28380" data-unique-id="28380" data-stage-state="60" data-mobile="60" data-exectime="0.0628" >
	
<div class="advertisement lwrap lwrap lp_pos_1">
	</div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27752/28380?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column3_28386" data-unique-id="28386" data-stage-state="60" data-mobile="60" data-exectime="0.0272" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();n24.adtech.startReloadTimer('6546798','outsider1',10000,0);</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/28386?ESI=1&url=noje/906268-linn-ahlborgs-kollektion-kritiseras-efter-bilden-pa-gigi-hadid&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=6& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<!-- Footer Start -->
			<footer class="site-wide clearfix">

				<!-- Row: Content, Menu -->
				<div class="now no-margin">

					<!-- Footer content -->
					<div id="footer-content">

													<h2 class="margin-bottom">VAD ÄR NYHETER24?</h2>      <p>       <strong>        Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig.     </strong>      </p>      <p>       Vi är precis som du uppvuxen med internet och har stenkoll på nyhetsflödet i mobilen. Vi vill ge dig snabba uppdateringar i både video och text. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.   </p>    <p> Har du sett eller hört något eller har förslag på vad vi borde skriva om – tipsa oss på <strong>Nyheter24</strong> om just din nyhet.  </p><p> Mejla oss på  <a href="mailto:tips@nyheter24.se">redaktionen</a> eller ring oss på +4670 20 24 841. </p>  <p>       <b>Om du vill kontakta oss gällande annonser, maila till <a href="mailto:ads@n24g.se">ads@n24g.se</a></b></p><p><b>Vill du annonsera på nyheter24? <a href="http://annonsera.nyheter24.se">Klicka här</a></b>      </p> <p>Vill du jobba med oss? Vi älskar spontanansökningar! Skicka din ansökan till jobb@nyheter24.se.</p>											</div>
					<!-- Footer content -->

					<!-- Menu -->
					<nav id="footer-menu">
																								<div>
							<h2>OM NYHETER24</h2>
							<ul>
																<li><a href="/om/tipsa-oss">Tipsa redaktionen</a></li>
																<li><a href="/om/kontakta-redaktionen">Kontakta redaktionen</a></li>
																<li><a href="https://annonsera.nyheter24.se/">Annonsera på Nyheter24</a></li>
																<li><a href="/om/om-nyheter24">Om Nyheter24</a></li>
																<li><a href="/om/jobba-pa-nyheter24">Jobba på Nyheter24</a></li>
															</ul>
						</div>
												<div>
							<h2>VERKTYG</h2>
							<ul>
																<li><a href="/om/cookies">Om cookies</a></li>
															</ul>
						</div>
																	</nav>
					<!-- Menu -->

				</div>
				<!-- Row: Content, Menu -->

			</footer>
			<!-- Footer End -->
			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-3', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/noje/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
