
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Här är Sabina Ddumbas sommarprat 2018</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Här är Sabina Ddumbas sommarprat 2018' />
<meta name="twitter:title" class="meta_title" content='Här är Sabina Ddumbas sommarprat 2018' />
<meta property="og:title" id="meta_title_og" content='Sabina Ddumba: ​​"Musikbranchen är som en djungel med olika flockar"' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="Sommarvärd" />
	    <meta name="news_keywords" class="meta_keywords" content="Sommarvärd" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">


	<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?28101fbaf2c37132bae7327352e24018" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">

<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-07-29T07:05:00+02:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="Hon växte upp i Fisksätra och började sjunga i kör när hon var 14 år. Nu berättar Sabina Ddumba i sitt sommarprat om hennes kärlek till musiken. Och när hon vid 8-års ålder förstod att hennes mamma hade lämnat henne och flyttat tillbaka till Uganda. " />
	
                <meta property="article:tag" content="Sommarvärd" />
            
    <meta property="og:description" class="meta_description" content="Hon växte upp i Fisksätra och började sjunga i kör när hon var 14 år. Nu berättar Sabina Ddumba i sitt sommarprat om hennes kärlek till musiken. Och när hon vid 8-års ålder förstod att hennes mamma hade lämnat henne och flyttat tillbaka till Uganda. " />
    <meta name="twitter:description" class="meta_description"  content="Hon växte upp i Fisksätra och började sjunga i kör när hon var 14 år. Nu berättar Sabina Ddumba i sitt sommarprat om hennes kärlek till musiken. Och när hon vid 8-års ålder förstod att hennes mamma hade lämnat henne och flyttat tillbaka till Uganda. " />
    
        
                    <meta name="twitter:image:src" content="https://cdn03.nyheter24.se/cd89038c0402021d010000050080048302/2018/07/27/1516122/sabina-startbild.png" />
                <meta property="og:image" class="meta_images" content="https://cdn03.nyheter24.se/cd89038c0402021d010000050080048302/2018/07/27/1516122/sabina-startbild.png" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nöje' href="//rss.nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Här är Sabina Ddumbas sommarprat 2018' href="//rss.nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/site.js?a8510384e60f085ef23c9e89ea282473"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018";
							ga('primary.send', 'event', 'Prisjakt', 'click', url);
							ga('secondary.send', 'event', 'Prisjakt', 'click', url);
			        });
	});
	
</script>
</head>

<body  class="nyheter24 responsive article noje  noje">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="https://static.nyheter24.se/iealert/style.css">
			<script src="https://static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->

		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
					
					<div id="topheader_logo" class="with_section">
						<a href="/">
							<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg">
						</a>
													<a id="topheader_section" href="/noje/">
								Nöje							</a>
											</div>
					<div id="topheader_menu_icon">
						<a href="#" class="open_menu" onclick="return false;">
							<img src="https://static.nyheter24.se/gfx/header_icons/menu.svg">
						</a>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="has_submenu">
            <div id="top_menu_inner">
        <div class="clearfix">
        <div class="top_menu_row top_menu_right">
                            <div class="search_part">
                    <a href="#" id="open_search_overlay">
                        <img src="https://static.nyheter24.se/gfx/header_icons/search.svg"> Sök
                    </a>
                </div>
                    </div>
        <div class="top_menu_row top_sections">
            <a href="/" id="open_sub_menu">Nyheter <img src="https://static.nyheter24.se/gfx/arrow_down.svg"></a>
            
                        
            <a href="/noje/">Nöje</a>
            <a href="/sport/">Sport</a>
            <a href="/debatt/">Debatt</a>
            <a href="/shopping/">Shopping</a>
        </div>
    </div>
    
        <div class="clearfix" id="top_menu_submenu">
        <div class="top_menu_row clearfix sub_sections">
                            <a href="/nyheter/inrikes">Inrikes</a>
                            <a href="/nyheter/utrikes">Utrikes</a>
                            <a href="/nyheter/kronikor">Krönikor</a>
                            <a href="/nyheter/internet">Internet</a>
                            <a href="/nyheter/forskning/">Forskning</a>
                            <a href="/nyheter/teknik/">Teknik</a>
                    </div>
                <div class="top_menu_row top_menu_right sub_sections">&nbsp;</div>
            </div>
        
    <div class="clearfix">
        <div class="top_menu_row mid_sections">
                            <a href="/maktkamp24">Maktkamp24</a>
                            <a href="/mat">Mat</a>
                            <a href="/sex-blandat">Sex & Blandat</a>
                            <a href="/seriekollen">Seriekollen</a>
                            <a href="/levispride">Levi’s® Pride</a>
                    </div>
                <div class="top_menu_row clearfix menu_social top_menu_right">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>
            </div>
    
    <div class="clearfix">
        <div class="top_menu_row sites_row">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette/logo_white.png">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
                <div class="top_menu_row top_menu_right">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <span class="tip_button_icon"></span></a>
            </div>
        </div>
            </div>
        
            </div>
        
    </div>

<div id="search_overlay_outer">
    <div id="search_overlay">
        <div id="search_overlay_close">
            <a href="#">
                <img src="https://static.nyheter24.se/gfx/header_icons/search_close.svg">
            </a>
        </div>
        <div id="search_overlay_text">&nbsp;</div>
        <div id="search_overlay_input">
            <form action="/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" id="nyheter24_search_autocomplete" type="text" name="search" placeholder="Sök på Nyheter24..." />
            </form>
        </div>
    
        <div id="search_overlay_content" class="clearfix">
            
        </div>
        
        <div id="search_overlay_more">
            <a href="">Visa alla resultat</a>
        </div>
    
    
    
    </div>
</div>

<script>
    $("#nyheter24_search_autocomplete").keyup(function() {
        var search_value = $(this).val();
        if (search_value.length < 4) {
            return false;
        }
        $.get("/ajax/search/?q="+encodeURIComponent(search_value).replace(/%20/g, '+'),function(data) {
            $("#search_overlay_content").html("");
            $("#search_overlay_more").hide();
            
            if (!data.success) {
                return false;
            }
            var d = data.ret;
            
            for(i in d) {
                var article = d[i];
                
                var title = '<div class="search_overlay_title">'+article["title"]+'</div>';
                var img = '<div class="search_overlay_image"><img src="'+article["img"]+'"></div>';
                var a = '<a href="'+article["url"]+'">'+img+''+title+'</a>';
                var div = ' <div class="search_overlay_item clearfix">'+a+'</div>';
                
                $("#search_overlay_content").append(div);
            
            }
            
            if (d.length > 7) {
                var href = "/sok/"+search_value;
                $("#search_overlay_more a").attr("href",href);
                $("#search_overlay_more").show();
            }
        });
    });
</script>						
			
		</div>
		
		
		<!-- Wrapper -->
		<div class="wrapper">

			
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="3" id="container_8534" class="span1300">
                
        
            <!-- http://nyheter24.se/plugin/banner/34490/34494?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=1& --><!-- http://nyheter24.se/plugin/banner/34738/34756?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=2& -->

<section id="breaking_news_34362" class="clearfix plugin_wrapper breaking_news lp_breaking_news_column1_34362" data-unique-id="34362" data-stage-state="60" data-mobile="60" data-exectime="0.0622" >
		<div class="clearfix breaking_container">
			<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					07:05					<span class="divider">&nbsp;</span>
					Nöje							</div>
			<div class="breaking_item_bottom">
				<a href="/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" class="hover_underline">
					Här är Sabina Ddumbas sommarprat 2018				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					16:57					<span class="divider">&nbsp;</span>
					Nöje							</div>
			<div class="breaking_item_bottom">
				<a href="/noje/911760-demi-lovato-ska-tillbaka-till-rehab" class="hover_underline">
					<span class='highlight_before'>Demi Lovato ska nu </span><span class='highlight_words'>tillbaka</span> till rehab				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					07:05					<span class="divider">&nbsp;</span>
					Nöje							</div>
			<div class="breaking_item_bottom">
				<a href="/noje/911742-paul-hansen-jag-har-sett-alldeles-for-manga-lik" class="hover_underline">
					<span class='highlight_before'>Paul Hansen: "Jag har sett alldeles för många </span><span class='highlight_words'>lik</span>"				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
			
	</div>
</section>

<!-- http://nyheter24.se/plugin/breaking_news/34362/34362?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=3& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="6" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.1812" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=noje/911768-har-ar-sabina-ddumbas-sommarprat-2018&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0504" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="911768">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-07-29 07:05:00">
	<meta itemprop="dateModified" content="2018-07-27 16:53:18">
	<meta itemprop="url" content="https://nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn03.nyheter24.se/cd89038c0402021d010000050080048302/2018/07/27/1516122/sabina-startbild.png">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Här är Sabina Ddumbas sommarprat 2018">
	<meta itemprop="articleBody" content="Sabina Ddumba föddes 1994 och är uppväxt i Nacka med föräldrarna som kom från Uganda. Hon började sjunga i kör redan när hon var 14 år. Sabina har sjungit med bland annat Katy Perry och har skivkontrakt med Warner Brothers i USA. Ni har säkert sett henne i programmen X Factor Sverige, Så mycket bättre och Moraeus med mera. Nu debuterar hon som sommarvärd i P1. Här är Sabinas sommarprat. Sabina Ddumba debuterar som Sommarvärd i P1. Bildkälla: Fredrik Sandberg/TT– Musikbranschen är lite som en djungel med olika flockar, och artister är Mowgli. Baloo är ett skivbolag och Bagheera är ett skivbolag. Båda vill kanske Mowglis bästa men de håller inte med varandra om hur man gör det på bästa sätt, berättar Sabina i sitt sommarprat. Skivbolagens uppgift är att släppa artistens musik på deras plattform på ett hållbart sätt för artisten. Och då blir det också hållbart för skivbolaget. Det är några grejer Sabina hade velat veta innan hon gav sig in i branschen. Här kommer hennes tips. Ska du ha med ett skivbolag att göra så måste du: 1. Veta vad du vill, vet du inte det kommer det att bli jobbigt. Så fråga dig själv. Vad finns i dig? Vad har du för värdegrund? Var kommer du ifrån? Var vill du? Hur ska det låta? Hur ska det se ut? – Om du inte har ställt dig de frågorna så lovar jag dig att någon annan kommer att svara på dem åt dig, berättar Sabina. 2. Försök att omge dig med folk som är bra för dig. Om du i alla fall har en på skivbolaget som fattar dig så är det bra. – Jag har inte pluggat musik så jag kan inte rabbla massa teori och då måste det finnas någon som förstår mig och veta vad jag menar. 3. Lyssna inåt. Hur mycket vill du det här egentligen? Vad får det kosta? 4. Ta inte att någon går över dina gränser. Att någon tycker att du ska vara tacksam – acceptera inte det. Här kan du lyssna på Sabina Ddumbas sommarprat i P1. I klippet ovan kan du se mer av Sabina Ddumba.">


	<header>
		
		
		<h1 class="headline" itemprop="name">Här är Sabina Ddumbas sommarprat 2018</h1>

		
				<div class="social total">
			<span>
				8				Reaktioner
			</span>
			
									
		</div>
				
		
		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=754540" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":209748,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>
	
		<div class="article_data_info">
		Nöje <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				29/07/2018 07:05	</div>
		
	
			<p class="excerpt" itemprop="description">
			Hon växte upp i Fisksätra och började sjunga i kör när hon var 14 år. Nu berättar Sabina Ddumba i sitt sommarprat om hennes kärlek till musiken. Och när hon vid 8-års ålder förstod att hennes mamma hade lämnat henne och flyttat tillbaka till Uganda. 		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_8861955684' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlot(6546803,143112909,"6546803",2649,980,240,slotName,typeName,8861955684,909983);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
									<div class="textlevel_left">
						<div class="author_box clearfix" itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/profil/hannahfina.rohrmuller">
                                                <img class="" src="https://cdn03.nyheter24.se/577d1b4f024b004b00/profile/avatars/106906_1507901070.jpg">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/profil/hannahfina.rohrmuller" itemprop="name">
                        <span>Av</span>                        Hannah Rohrmüller                         </a>
                        
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
				
									<p><strong>Sabina Ddumba</strong> föddes 1994 och är uppväxt i Nacka med föräldrarna som kom från Uganda.</p>
<p><span class="s1">Hon började sjunga i kör redan när hon var 14 år.<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1"></span></p>
<p><span class="s1">Sabina har sjungit med bland annat <strong>Katy Perry</strong> och har skivkontrakt med Warner Brothers i USA. Ni har säkert sett henne i programmen X Factor Sverige, Så mycket bättre och Moraeus med mera.</span></p>
<p>Nu debuterar hon som <a class='dottedlink' href='/sommarvard/'>sommarvärd</a> i P1. Här är Sabinas sommarprat.</p><figure><img src="https://cdn01.nyheter24.se/4332626b03d802dc05/2018/07/27/1516120/sabina.png" data-image="1" alt="Sabina Ddumba" title="Sabina Ddumba"><figcaption>Sabina Ddumba debuterar som Sommarvärd i P1. Bildkälla: Fredrik Sandberg/TT<br><span class="s1"><br>– Musikbranschen är lite som en djungel med olika flockar, och artister är Mowgli. Baloo är ett skivbolag och Bagheera är ett skivbolag. Båda vill kanske Mowglis bästa men de håller inte med varandra om hur man gör det på bästa sätt, berättar Sabina i sitt sommarprat.<br></span></figcaption></figure><p><span class="s2">Skivbolagens uppgift är att släppa artistens musik på deras plattform på ett hållbart sätt för artisten. Och då blir det också hållbart för skivbolaget.</span></p>
<p><span class="s1">Det är några grejer Sabina hade velat veta innan hon gav sig in i branschen. Här kommer hennes tips.</span></p>
<p><span class="s1">Ska du ha med ett skivbolag att göra så måste du:<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1"><strong>1. </strong>Veta vad du vill, vet du inte det kommer det att bli jobbigt. Så fråga dig själv. Vad finns i dig? Vad har du för värdegrund? Var kommer du ifrån? Var vill du? Hur ska det låta? Hur ska det se ut?</span></p>
<p><span class="s1">– Om du inte har ställt dig de frågorna så lovar jag dig att någon annan kommer att svara på dem åt dig, berättar Sabina.</span></p>
<p><span class="s1"><strong>2.</strong> Försök att omge dig med folk som är bra för dig. Om du i alla fall har en på skivbolaget som fattar dig så är det bra.<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1">– Jag har inte pluggat musik så jag kan inte rabbla massa teori och då måste det finnas någon som förstår mig och veta vad jag menar.</span></p>
<p><span class="s1"><strong>3.</strong> Lyssna inåt. Hur mycket vill du det här egentligen? Vad får det kosta?</span></p>
<p><span class="s1"><strong>4. </strong>Ta inte att någon går över dina gränser. Att någon tycker att du ska vara tacksam – acceptera inte det.<span class="Apple-converted-space"> </span></span></p>
<p><span class="s1"></span></p>
<p><a href="https://sverigesradio.se/sida/artikel.aspx?programid=2071&artikel=6959317" target="_blank" rel="nofollow">Här kan du lyssna på Sabina Ddumbas sommarprat i P1.</a></p>
<p><strong>I klippet ovan kan du se mer av Sabina Ddumba.</strong></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>

<div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div>


<div id="poll"></div>
<div class="lp_poll poll_outer">
<div class="images_poll" id="images_poll_911768" data-option-id1="742486" data-option-id2="742488">
    <header>Känner du till Sabina Ddumba?</header>
    <div class="images_poll_container clearfix " data-article-id="911768">
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="911768" data-poll-option-id="742486" data-total="">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Ja                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_911768_742486_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_911768_742486_num">
                    6                </div>
            </div>
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="911768" data-poll-option-id="742488" data-total="">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Nej                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_911768_742488_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_911768_742488_num">
                    2                </div>
            </div>
            </div>

    <div class="images_poll_bar_outer hidden transition">
        <div class="images_poll_bar" style="width:%;"></div>
    </div>

    <div class="images_poll_result">
        <a href="#" data-poll-id="911768">Visa resultat</a>
    </div>
</div>
			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/sommarvard">Sommarvärd</a>
						<div>
								<a href="/sommarvard">Sommarvärd</a>
							</div>
		
		</div>
						
</div>

    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noje/"><span itemprop="name">noje</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/sommarvard/"><span itemprop="name">Sommarvärd</span></a>                                <meta itemprop="position" content="2" />
            </span>
            </div>



<img src="//stat.nyheter24.se/911768" class="hide" />
<input type="hidden" id="page_article_id" value="911768">

	<script>
		function parseFB() {
			if (typeof FB != "undefined" && n24.social.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
	</script>
		<script type="text/javascript">
		article_type = "4";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=noje/911768-har-ar-sabina-ddumbas-sommarprat-2018&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0576" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_911768" data-url="https://nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018"></span>

		<div class="social-comments loadFbComments loadFbComments_911768" data-id="911768" data-url="https://nyheter24.se/noje/911768-har-ar-sabina-ddumbas-sommarprat-2018" data-noscroll="1">
		<a href="#comments">
							<span>0<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_911768" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=noje/911768-har-ar-sabina-ddumbas-sommarprat-2018&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column1_30576" data-unique-id="30576" data-stage-state="60" data-mobile="60" data-exectime="0.0227" >
	
<div class="code_plugin_content_30576"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30576?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=4& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0283" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_2455289891' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6576945'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6576945");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama2-"+slotIndex;
				n24.adtech.addSlot(6576945,143112909,"6576945",2649,980,240,slotName,typeName,2455289891,909983);</script>
			</div></div>
			</div></textarea></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=noje/911768-har-ar-sabina-ddumbas-sommarprat-2018&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=5& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.1251" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn03.nyheter24.se/a3684eb004fa00a7005b00000025048802/2018/07/27/1516122/sabina-startbild.png">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Här är Sabina Ddumbas sommarprat 2018					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=noje/911768-har-ar-sabina-ddumbas-sommarprat-2018&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=6& -->                            </div>
                                                <div data-count="2" id="container_8538" class="span300">
                
        
            

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0356" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();n24.adtech.startReloadTimer('6546798','outsider1',10000,0);</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=noje/911768-har-ar-sabina-ddumbas-sommarprat-2018&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=1& --><!-- http://nyheter24.se/plugin/newsfeed/34720/34722?ESI=1&agg_url=/noje/&agg_url=/noje/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=2& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-3', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/noje/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
