
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">
<link rel="dns-prefetch" href="https://static.nyheter24.se/">
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.98df4987-bf71-43da-a60a-a6df040ad634.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script>
<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>
<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>
<meta charset="UTF-8" />
<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />
<title>Svenska staden har renast luft i hela Europa</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />
<meta name="title" class="meta_title" id="meta_title" content='Svenska staden har renast luft i hela Europa' />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" class="meta_title" content='Svenska staden har renast luft i hela Europa' />
<meta property="og:title" id="meta_title_og" content='Svenska staden kniper förstaplatsen – har renast luft i hela Europa' />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="news_keywords" class="meta_keywords" content="Luft, EU, Rapport" />
<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa">
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?ea0935451e435b7c647e6411a7c6a50c" />

<script>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</script>

<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNB5DK7');</script>

<meta name="mobile-web-app-capable" content="yes">
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;article_author=null;</script>
<meta property="og:type" content="article" />
<meta property="article:published_time" id="meta_published_time" content="2021-06-17T21:40:14+02:00" />
<meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
<meta name="description" class="meta_description" id="meta_description" content="På flera håll i Europa är luften dålig och föroreningarna höga. Men det gäller inte den här svenska norrlandspärlan. " />
<meta property="article:tag" content="Luft" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Rapport" />
<meta property="og:description" class="meta_description" content="På flera håll i Europa är luften dålig och föroreningarna höga. Men det gäller inte den här svenska norrlandspärlan. " />
<meta name="twitter:description" class="meta_description" content="På flera håll i Europa är luften dålig och föroreningarna höga. Men det gäller inte den här svenska norrlandspärlan. " />
<meta name="article:author" content="Mathilda Lundqvist" />
<meta name="twitter:image:src" content="https://cdn02.nyheter24.se/6b1e518c04df010a0100000d00f806eb03/2021/06/17/1673120/renast-luft-i-hela-europa.png" />
<meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/6b1e518c04df010a0100000d00f806eb03/2021/06/17/1673120/renast-luft-i-hela-europa.png" />
<meta name="WT.pi" content="nyheter24.se" />
<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nyheter' href="https://rss.nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa" />
<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Svenska staden har renast luft i hela Europa' href="//rss.nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa" />
<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa" />
<link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa" />
<script async src="https://cdn.brandmetrics.com/survey/script/21a1a58df7114b239cef87a1c077f8dc.js"></script>
<script>
mQuery_callbacks = {
    callbacks: [],
    script_is_ready: false,
    
    on_script_ready: function(callback) {
        if (this.script_is_ready) {
            callback();
        } else {
            this.callbacks.push(callback);
        }
    },
    
    set_script_ready: function(a) {
        this.script_is_ready = true;
        for (i in this.callbacks) {
            this.callbacks[i]();
        }
    },
    
    on_document_ready: function(callback) {
        if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            on_script_ready(callback);
        } else {
            document.addEventListener("DOMContentLoaded", function() {
                on_script_ready(callback);
            });
        }
    },
}

function on_script_ready(callback) {
    mQuery_callbacks.on_script_ready(callback);
}

function on_document_ready(callback) {
    mQuery_callbacks.on_document_ready(callback);
}
</script>
<script src="https://static.nyheter24.se/dist/js/site.js?5fecb76a56ac5d71573a16c30d42edcd" async></script>

<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>
<script>
    window.losjs || (window.losjs = { cmd: [] });
</script>
<script type="text/javascript" src="https://statics.lifeofsvea.se/production/losjs/nyheter24.min.js" async></script>
<meta name="borka-environment" content="production">
<meta name="borka-context" content="misc">
<meta name="borka-categories" content="nyheter">
<meta name="borka-keywords" content="nyheter">
<script>
	on_script_ready(function() {
		on_document_ready(function() {
			m(".prisjakt_cat_box a").click(function() {
				var url = "/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa";
									ga('primary.send', 'event', 'Prisjakt', 'click', url);
									ga('secondary.send', 'event', 'Prisjakt', 'click', url);
							});
		});
	});

</script>
<script type="text/javascript" async src="https://arctic.nyheter24.se/static/dist/js/heatmap.js" data-hash="nyheter24_eed6ad4b451f2fb8193922f832bc91ed"></script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="nyheter24 responsive article nyheter  nyheter">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNB5DK7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="interstitial">
<div id='0842d282-c529-4b1e-ac58-79520f1087e1' data-losjs=''></div>
<script>
				losjs.cmd.push(function () {
					losjs.widget({
						id: '0842d282-c529-4b1e-ac58-79520f1087e1'
					});
				});
			</script> <div id='6a000a67-ac6d-4021-83fd-472164a7d7ec' data-losjs=''></div>
<script>
				losjs.cmd.push(function () {
					losjs.widget({
						id: '6a000a67-ac6d-4021-83fd-472164a7d7ec'
					});
				});
			</script></div>

<script src="https://sak.userreport.com/mwm/launcher.js" async id="userreport-launcher-script"></script>
<div id="fb-root"></div>
<script>
on_script_ready(function() {
window.fbAsyncInit = function() {
	FB.init({
			appId      : fb_app_id,
			xfbml      : true,
			version    : 'v2.0'
	});

	n24.site.fb_loaded = true;

	FB.Event.subscribe('xfbml.render', function(){});

	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
});
</script>
<div id="super_wrapper" class="borka-dynamic-container">
<script>
			on_script_ready(function() {
				n24.lwrap_cu="32626";
			});
		</script>
<div class="top_header_outer">
<div class="top_header">
<div id="topheader">
<div>
<div>
<div id="topheader_logo">
<a href="/">
<img src="https://static.nyheter24.se/gfx/n24_aligned_white_logo.svg" title="Nyheter" alt="Nyheter" width="214" height="30">
</a>
</div> <div id="header_menu">
<div class="header_menu_item">
<a href="/nyheter/" class="active">Nyheter</a>
</div>
<div class="header_menu_item">
<a href="/noje/" class="">Nöje</a>
</div>
<div class="header_menu_item">
<a href="/bostad/" class="">Bostad</a>
</div>
</div>
<div id="header_extras">
<div class="header_date">
Fredag 18 Jun </div>
<div class="header_weather" title="Stockholm">
<div id="m-booked-prime-17977"> <a target="_blank" href=" https://www.booked.net/weather/stockholm-34820 " class="booked-wzsp weather-customize"> <div class="booked-wzsp-prime-in"> <div class="booked-wzsp-prime-data"> <div class="booked-wzsp-prime-img wt03"></div> <div class="booked-wzsp-day-val"> <div class="booked-wzsp-day-number"><span class="plus">+</span>5</div> <div class="booked-wzsp-day-dergee"> <div class="booked-wzsp-day-dergee-val">&deg;</div> <div class="booked-wzsp-day-dergee-name">C</div> </div> </div> </div> </div> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-prime.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData_17977(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-prime-17977'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=7;cityID=34820;type=5;scode=124;ltid=3458;domid=w209;anc_id=52027;countday=undefined;cmetric=1;wlangID=1;color=137AE9;wwidth=250;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';rand_id=17977';widgetSrc += ';wstrackId=503123';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script>
<div class="header_weather_city">
Stockholm
</div>
</div>
<div class="header_search">
<form action="/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
<input class="nyheter24_search" type="text" name="search" placeholder="Sök" />
<button type="submit"></button>
</form>
</div>
<div class="header_hamburger">
<button class="hamburger hamburger--spin open_menu" type="button" aria-label="Menu" aria-controls="top_menu" onclick="return false;">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
</div> </div>
</div>
</div>
<div id="subheader">
<div class="submenu_container">
<div>
<div class="header_sub_menu ">
<div class="header_sub_menu_item">
<a href="/nyheter/inrikes/">Inrikes</a>
</div>
<div class="header_sub_menu_item">
<a href="/nyheter/utrikes/">Utrikes</a>
</div>
<div class="header_sub_menu_item">
<a href="/nyheter/aktuella-brott/">Aktuella brott</a>
</div>
<div class="header_sub_menu_item">
<a href="/nyheter/politik">Politik</a>
</div>
<div class="header_sub_menu_item">
<a href="/nyheter/kronikor/">Krönikor</a>
</div>
<div class="header_sub_menu_item">
<a href="/nyheter/ekonomi/">Ekonomi</a>
</div>
</div>
<script>
  on_script_ready(function() {
    m(".open_submenu").click(function() {
      if(!m(".submenu_container.open").length) {
        const height = m(".submenu_container > div").height();
        m(".submenu_container").css("height",height+"px").addClass("open");
      } else {
        const one_row = 35;
        m(".submenu_container").css("height",one_row+"px").removeClass("open");
      }
    });
  });
</script> </div>
</div>
</div>
</div>
<div id="top_menu" class="clearfix lp_desktop_dropdown_menu">
<div id="top_meny_scroll" class="clearfix">
<div class="top_menu_row top_sections clearfix lp_pos_ extra_padding">
<a href="/">
Nyheter </a>
<img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="670">
</div>
<div class="top_menu_group section_child_for_670">
<div class="top_menu_row mid_sections clearfix lp_pos_nyheter_inrikes ">
<a href="/nyheter/inrikes/">
Inrikes  </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_nyheter_utrikes ">
<a href="/nyheter/utrikes/">
Utrikes </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_nyheter_aktuella-brott ">
<a href="/nyheter/aktuella-brott/">
Aktuella brott </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_nyheter_politi ">
<a href="/nyheter/politik">
Politik </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_nyheter_kronikor ">
<a href="/nyheter/kronikor/">
Krönikor </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_nyheter_ekonomi ">
<a href="/nyheter/ekonomi/">
Ekonomi </a>
</div>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_noje extra_padding">
<a href="/noje/">
Nöje </a>
<img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="684">
</div>
<div class="top_menu_group section_child_for_684">
<div class="top_menu_row mid_sections clearfix lp_pos_noje_tv ">
<a href="/noje/tv/">
TV </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_noje_kandisar ">
<a href="/noje/kandisar/">
Kändisar </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_noje_serier ">
<a href="/noje/serier/">
Serier </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_noje_hollywood ">
<a href="/noje/hollywood/">
Hollywood </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_noje_kungligt ">
<a href="/noje/kungligt/">
Kungligt </a>
</div>
</div>
 <div class="top_menu_row top_sections clearfix lp_pos_ttp:__studioallsvenskan.se ">
<a href="http://studioallsvenskan.se/">
Studio Allsvenskan </a>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_shopping ">
<a href="/shopping/">
Shopping </a>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_bostad extra_padding">
<a href="/bostad/">
Bostad </a>
<img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="1004">
</div>
<div class="top_menu_group section_child_for_1004">
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_stockholm ">
<a href="/bostad/stockholm/">
Stockholm </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_goteborg ">
<a href="/bostad/goteborg/">
Göteborg </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_malmo ">
<a href="/bostad/malmo/">
Malmö </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_uppsala ">
<a href="/bostad/uppsala/">
Uppsala </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_sollentuna ">
<a href="/bostad/sollentuna/">
Sollentuna </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_vasteras ">
<a href="/bostad/vasteras/">
Västerås </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_orebro ">
<a href="/bostad/orebro/">
Örebro </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_linkoping ">
<a href="/bostad/linkoping/">
Linköping </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_helsingborg ">
<a href="/bostad/helsingborg/">
Helsingborg </a>
</div>
 <div class="top_menu_row mid_sections clearfix lp_pos_bostad_jonkoping ">
<a href="/bostad/jonkoping/">
Jönköping </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_norrkoping ">
<a href="/bostad/norrkoping/">
Norrköping </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_lund ">
<a href="/bostad/lund/">
Lund </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_umea ">
<a href="/bostad/umea/">
Umeå </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_gavle ">
<a href="/bostad/gavle/">
Gävle </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_sodertalje ">
<a href="/bostad/sodertalje/">
Södertälje </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_boras ">
<a href="/bostad/boras/">
Borås </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_eskilstuna ">
<a href="/bostad/eskilstuna/">
Eskilstuna </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_vaxjo ">
<a href="/bostad/vaxjo/">
Växjö </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_halmstad ">
<a href="/bostad/halmstad/">
Halmstad </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_karlstad ">
<a href="/bostad/karlstad/">
Karlstad </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_sverige ">
<a href="/bostad/sverige/">
Sverige </a>
</div>
 <div class="top_menu_row mid_sections clearfix lp_pos_bostad_bastad ">
<a href="/bostad/bastad/">
Båstad </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_fjallen ">
<a href="/bostad/fjallen/">
Fjällen </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_hollviken-och-ljunghusen ">
<a href="/bostad/hollviken-och-ljunghusen/">
Höllviken och Ljunghusen </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_osterle ">
<a href="/bostad/osterlen">
Österlen </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_skanor-och-falsterbo ">
<a href="/bostad/skanor-och-falsterbo/">
Skanör och Falsterbo </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_stockholms-skargard ">
<a href="/bostad/stockholms-skargard/">
Stockholms Skärgård </a>
</div>
<div class="top_menu_row mid_sections clearfix lp_pos_bostad_oland ">
<a href="/bostad/oland/">
Öland </a>
</div>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_onlinekurser ">
<a href="/onlinekurser/">
Onlinekurser </a>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_bloggbevaknin ">
<a href="/bloggbevakning">
Bloggbevakning </a>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_redaktorer ">
<a href="/redaktorer/">
Redaktörer </a>
</div>
<div class="top_menu_row top_sections clearfix lp_pos_lediga-tjanster ">
<a href="/lediga-tjanster/">
Lediga Tjänster </a>
</div>
<div class="top_menu_row email_button_row">
<div class="email_button">
<a href="http://eepurl.com/hkq58v" rel="nofollow" target="_blank">
<img src="https://static.nyheter24.se/gfx/header_icons/newsletter.svg" loading="lazy" width="256" height="92">
</a>
</div>
</div>
<div class="top_menu_row tip_button_row">
<div class="tip_button">
<a href="/om/tipsa-oss/">
<img src="https://static.nyheter24.se/gfx/header_icons/tipsaredak2.svg" loading="lazy" width="250" height="97">
</a>
</div>
</div>
<div class="top_menu_row clearfix top_menu_social">
<div>
<a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
<a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
<a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
<a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
</div>
</div>
<div class="top_menu_row sites_row clearfix">
<a href="https://modette.se" target="_blank">
<img class="modette_logo" src="https://static.nyheter24.se/gfx/modette.svg" loading="lazy">
</a>
<a href="https://blogg.se" class="bloggse_logo" target="_blank">
<img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png" loading="lazy">
</a>
</div>
<br>
<div class="top_menu_row sites_row sites_row_bottom clearfix">
<a href="https://kwiss.me" class="bloggse_logo" target="_blank">
<img class="kwiss_logo" src="https://static.nyheter24.se/gfx/kwiss_logo.svg" loading="lazy">
</a>
</div>
</div>
</div>
<div id="top_menu_overlay">
</div></div>
<script>
  on_script_ready(function() {
    check_menu_fixed();
    m(window).scroll(function() {
      check_menu_fixed();
    });
    setInterval(check_menu_fixed,1000);
  });

  function check_menu_fixed() {
    if(m("#topheader").get(0).getBoundingClientRect().top <= 0) {
      if(!m("#topheader").hasClass("fixed")) {
        m("#topheader").addClass("fixed");
      }
    } else if(m("#topheader").hasClass("fixed")) {
      m("#topheader").removeClass("fixed");
    }
  }
</script>

<div class="wrapper">


<div class="main ">
<div id="container_row_1" class="row lp_desktop">
<div style="" data-count="3" id="container_8534" class="span1300">
 </div>
</div>
<div id="container_row_2" class="row lp_desktop">
<div style="" data-count="7" id="container_8536" class="span980">

<section id="ad_box_36034" class="clearfix plugin_wrapper ad_box lp_ad_box_column1_36034" data-unique-id="36034" data-stage-state="60" data-mobile="60" data-exectime="0.0138">
<div class="advertisement panorama lp_pos_1 topbanner">
<div id='2daa9461-b393-4cf8-8ac3-35e147e9ff5a' data-losjs='borka-panorama-0'></div>
<script>
				losjs.cmd.push(function () {
					losjs.widget({
						id: '2daa9461-b393-4cf8-8ac3-35e147e9ff5a'
					});
				});
			</script> </div>
</section>

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0212">
<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular  " id="963334" data-updated="1623958814" data-published="1623958814">
<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
<meta itemprop="datePublished" content="2021-06-17 21:40:14">
<meta itemprop="dateModified" content="2021-06-17 21:40:14">
<meta itemprop="url" content="https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Nyheter24">
<meta itemprop="legalName" content="Nyheter 24 AB">
<meta itemprop="telephone" content="08-6787700">
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="streetAddress" content="Linnégatan 89E">
<meta itemprop="postalCode" content="11523">
<meta itemprop="addressLocality" content="Stockholm">
<meta itemprop="addressCountry" content="SE">
</div>
<meta itemprop="email" content="tips@nyheter24.se">
<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
<meta itemprop="foundingDate" content="2008">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
<meta itemprop="width" content="228">
<meta itemprop="height" content="60">
</div>
</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://cdn02.nyheter24.se/b66db3e804d403270200000700f806f103/2021/06/17/1673120/renast-luft-i-hela-europa.png">
<meta itemprop="width" content="980">
<meta itemprop="height" content="551">
</div>
<meta itemprop="headline" content="Svenska staden har renast luft i hela Europa">
<meta itemprop="articleBody" content="Vill du ta ett riktigt djupt, friskt andetag så ska du åka till Umeå. Här är inte luften bara ren – utan renast i hela Europa, det visar en ny rapport från Europeiska miljöbyrån EEA. Enligt undersökningen har Umeå 3,7 mikrogram partiklar per kubikmeter luft. Det placerar staden långt under EU:s gränsvärde på 25 mikrogram per kubikmeter. Här är luften sämstMätningen har jämfört luften i 323 städer runt om i Europa, där Tammerfors i Finland och Funchal i Portugal kniper en andra, respektive tredje plats. Desto sämre gick det för den polska staden Nowy Sacz – där uppmättes 27,3 mikrogram partiklar per kubikmeter. “Medan kvaliteten på luften har förbättrats markant de senaste åren fortsätter föroreningarna envist att vara höga i många städer över hela Europa”, konstaterar EEA-chefen Hans Bruyninckx i ett uttalande till TT. Foto: Emma-Sofia Olsson/SvD/TTSå gick det för övriga städer i SverigeMen övriga Sverige då? Med i EEA:s mätning fanns även Uppsala, Stockholm, Göteborg och Malmö. Alla fyra placerade sig i kategorin &quot;bra luft&quot;, och under 10 mikrogram partiklar per kubikmeter. Inte alls dumt – men inte lika bra som i Umeå, med andra ord!"> <header>
<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a> / <meta itemprop="position" content="1" />
</span>
<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/luft"><span itemprop="name">Luft</span></a> <meta itemprop="position" content="2" />
</span>
</div>
<h1 class="headline" itemprop="name">Svenska staden har renast luft i hela Europa</h1>
<div class="article_info">
<div class="article_byline">
<div class="author_box clearfix " itemprop="author" itemscope itemtype="http://schema.org/Person">
<div class="clearfix">
<div class="author_left clearfix">
<div>
<a href="/profil/mathilda.lundqvist">
<img class="" width="40" height="40" src="https://cdn03.nyheter24.se/d7fde710024b004b00/profile/avatars/107164_1611667223.jpg">
</a>
</div>
</div>
<div class="author_right single">
<div class="author_text">
<a href="/profil/mathilda.lundqvist" itemprop="name">
Mathilda Lundqvist </a>
<span class="author_title">Reporter</span>
</div>
</div>
</div>
</div> </div>
<div class="date set_pub_date" data-showUpdate="1">Publicerades: 2 timmar sedan</div>
</div>
</header>
<div class="article_slideshow">
<div class="slideshow-wrapper" id="slideshow-wrapper-9644536">
<div class="slideshow-contents">
<div class="slideshow-container">
<div class="slideshow " id="slideshow_9644536">
<div id="overlay-wrapper-outer-0">
<div class="overlay-wrapper">
<img class="image-div first-image" width="100%" height="551" id="slideshow-image-0" src="https://cdn02.nyheter24.se/0965ac2107d403270200000700f806f103/2021/06/17/1673120/renast-luft-i-hela-europa.png" alt="I den h&auml;r svenska staden kan du andas rent &ndash; riktigt rent" title="I den h&auml;r svenska staden kan du andas rent &ndash; riktigt rent">
</div>
<div class="img-subtitle">
I den h&auml;r svenska staden kan du andas rent &ndash; riktigt rent. Foto: Alessandra Tarantino/Janerik Henriksson/TT </div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
	on_script_ready(function() {

		
		m(".overview-camera-show-outer").click(function() {

			if (m("span",this).css("display") == "none") {
				m("span",this).show();
			} else {
				m("span",this).hide();
			}

			return false;
		});
	});

</script> </div>
<div class="textlevel">
<p class="excerpt" itemprop="description">
Med 3,7 mikrogram partiklar per kubikmeter knips förstaplatsen över renast luft i Europa av Umeå – "björkarnas stad". Hur gick det för övriga Sverige, och vart är luften allra sämst? Det har vi koll på.	</p>
<div class="page clearfix" id="article_page_content">
<div class="article_social clearfix" id="article_social_809166120">
<div class="article_social_content clearfix">
<div class="article_social_comments">
<a href="#" data-id="963334">
<img src="https://static.nyheter24.se/gfx/plugins/comments.svg" width="18" height="18"> Kommentera </a>
</div>
<div class="article_social_link">
<a href="#" data-url="https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa">
<img src="https://static.nyheter24.se/gfx/plugins/link.svg" width="16" height="17"> Kopiera länk
</a>
</div>
<div class="article_social_share">
<a href="#">
<img src="https://static.nyheter24.se/gfx/plugins/share.svg" width="20" height="15"> Dela
</a>
</div>
</div>
<div class="share-dialog">
<header>
<h3 class="dialog-title">Dela den här artikeln</h3>
<button class="close-button"><svg><use href="#close"></use></svg></button>
</header>
<div class="targets">
<a class="button">
<svg>
<use href="#facebook"></use>
</svg>
<span>Facebook</span>
</a>
<a class="button">
<svg>
<use href="#twitter"></use>
</svg>
<span>Twitter</span>
</a>
<a class="button">
<svg>
<use href="#linkedin"></use>
</svg>
<span>LinkedIn</span>
</a>
<a class="button">
<svg>
<use href="#email"></use>
</svg>
<span>Email</span>
</a>
</div>
<div class="link">
<div class="pen-url">https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa</div>
<button class="copy-link">Kopiera länken</button>
</div>
</div>
<svg class="hidden">
<defs>
<symbol id="share-icon" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></symbol>
<symbol id="facebook" viewBox="0 0 24 24" fill="#3b5998" stroke="#3b5998" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></symbol>
<symbol id="twitter" viewBox="0 0 24 24" fill="#1da1f2" stroke="#1da1f2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-twitter"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></symbol>
<symbol id="email" viewBox="0 0 24 24" fill="#777" stroke="#fafafa" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol>
<symbol id="linkedin" viewBox="0 0 24 24" fill="#0077B5" stroke="#0077B5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-linkedin"><path d="M16 8a6 6 0 0 1 6 6v7h-4v-7a2 2 0 0 0-2-2 2 2 0 0 0-2 2v7h-4v-7a6 6 0 0 1 6-6z"></path><rect x="2" y="9" width="4" height="12"></rect><circle cx="4" cy="4" r="2"></circle></symbol>
<symbol id="close" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x-square"><rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect><line x1="9" y1="9" x2="15" y2="15"></line><line x1="15" y1="9" x2="9" y2="15"></line></symbol>
</defs>
</svg>
</div>
<script>
  on_script_ready(function() {
    m("#article_social_809166120 .article_social_link a,#article_social_809166120 .copy-link").click(function() {
      const text = m("#article_social_809166120 .article_social_link a").data("url");

      const el = document.createElement('textarea');
      el.value = text;
      el.setAttribute('readonly', '');
      el.style.position = 'absolute';
      el.style.left = '-9999px';
      document.body.appendChild(el);
      el.select();
      document.execCommand('copy');
      document.body.removeChild(el);
      alert("Kopierade texten");
      return false;
    });

    m("#article_social_809166120 .article_social_comments a").click(function() {
      var id = m(this).data("id");	
      n24.plugins.loadCommentsPlugin(id,false);
      return false;
    });

    m("#article_social_809166120 .article_social_share a").click(function() {
      

              m("#article_social_809166120 .share-dialog").addClass('is-open');
      
      return false;
    });

    m("#article_social_809166120 .close-button").click(function() {
      m("#article_social_809166120 .share-dialog").removeClass('is-open');
      return false;
    });

    m("#article_social_809166120 .share-dialog a").click(function() {
      var type = m("span",this).html();
      console.log(type);

      var leftPosition, topPosition;
      var width = 500;
      var height = 500;
      leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
      topPosition = (window.screen.height / 2) - ((height / 2) + 50);
      var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=no,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";

      var u=location.href;
      var t=document.title;

      switch(type) {
        case "Facebook":
          window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer', windowFeatures);
          break;
        case "Twitter":
          window.open('http://twitter.com/share?text='+encodeURIComponent(t)+'&url='+encodeURIComponent(u), windowFeatures);
          break;
        case "LinkedIn":
          window.open('https://www.linkedin.com/sharing/share-offsite/?url='+encodeURIComponent(u), windowFeatures)
          break;
        case "Email":
          window.location.href = "mailto:?subject="+encodeURIComponent(u)+"&body="+encodeURIComponent(t);
          break;
      }

      console.log(type);

      return false;
    });
  });
</script>
<div class="breadtext">
<div class="article_related">
<header>Läs mer</header>
<ul>
<li><a href="/nyheter/961576-ny-statistik-har-ar-sveriges-basta-kommun">Ny statistik: Här är Sveriges bästa kommun</a></li>
<li><a href="/nyheter/960032-forskning-darfor-lar-framtida-pollensasonger-bli-varre">Forskning: Därför lär framtida pollensäsonger bli värre</a></li>
</ul>
</div>
<div class="breadtext_content">
<p>Vill du ta ett riktigt djupt, friskt andetag så ska du åka till Umeå. </p>
<p>Här är inte luften bara ren – utan renast i hela Europa, det visar en ny <a class='dottedlink' href='/rapport/'>rapport</a> från Europeiska miljöbyrån EEA.</p>
<p>Enligt undersökningen har Umeå 3,7 mikrogram partiklar per kubikmeter luft. Det placerar staden långt under EU:s gränsvärde på 25 mikrogram per kubikmeter.</p><h2>Här är luften sämst</h2><p>Mätningen har jämfört luften i 323 städer runt om i Europa, där Tammerfors i Finland och Funchal i Portugal kniper en andra, respektive tredje plats.</p>
<p>Desto sämre gick det för den polska staden Nowy Sacz – där uppmättes 27,3 mikrogram partiklar per kubikmeter. </p>
<p>“Medan kvaliteten på luften har förbättrats markant de senaste åren fortsätter föroreningarna envist att vara höga i många städer över hela Europa”, konstaterar EEA-chefen <strong>Hans Bruyninckx</strong> <a href="https://www.svd.se/umea-har-renast-luft-i-europa" target="_blank" rel="nofollow">i ett uttalande till TT.</a></p><figure><img width="640" height="426" loading="lazy" src="https://cdn01.nyheter24.se/b57f14f903d802dc05/2021/06/17/1673122/sdlXmRUA1Ezvco-nh.jpg"><figcaption>Foto: Emma-Sofia Olsson/SvD/TT</figcaption></figure><h2>Så gick det för övriga städer i Sverige</h2><p>Men övriga Sverige då? </p>
<p>Med i EEA:s mätning fanns även Uppsala, Stockholm, Göteborg och Malmö. Alla fyra placerade sig i kategorin "bra luft", och under 10 mikrogram partiklar per kubikmeter.</p>
<p>Inte alls dumt – men inte lika bra som i Umeå, med andra ord!</p> </div>
<div class="clearfix tags_container">
<div class="tags_item">
<a href="/luft">Luft</a>
</div>
<div class="tag_divider">/</div>
<div class="tags_item">
<a href="/eu">EU</a>
</div>
<div class="tag_divider">/</div>
<div class="tags_item">
<a href="/rapport">Rapport</a>
</div>
</div>
</div>
</div>
</div></article>
<div class="lp_poll poll_outer">
<div class="article_social clearfix" id="article_social_720167253">
<div class="article_social_content clearfix">
<div class="article_social_comments">
<a href="#" data-id="963334">
<img src="https://static.nyheter24.se/gfx/plugins/comments.svg" width="18" height="18"> Kommentera </a>
</div>
<div class="article_social_link">
<a href="#" data-url="https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa">
<img src="https://static.nyheter24.se/gfx/plugins/link.svg" width="16" height="17"> Kopiera länk
</a>
</div>
<div class="article_social_share">
<a href="#">
<img src="https://static.nyheter24.se/gfx/plugins/share.svg" width="20" height="15"> Dela
</a>
</div>
</div>
<div class="share-dialog">
<header>
<h3 class="dialog-title">Dela den här artikeln</h3>
<button class="close-button"><svg><use href="#close"></use></svg></button>
</header>
<div class="targets">
<a class="button">
<svg>
<use href="#facebook"></use>
</svg>
<span>Facebook</span>
</a>
<a class="button">
<svg>
<use href="#twitter"></use>
</svg>
<span>Twitter</span>
</a>
<a class="button">
<svg>
<use href="#linkedin"></use>
</svg>
<span>LinkedIn</span>
</a>
<a class="button">
<svg>
<use href="#email"></use>
</svg>
<span>Email</span>
</a>
</div>
<div class="link">
<div class="pen-url">https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa</div>
<button class="copy-link">Kopiera länken</button>
</div>
</div>
<svg class="hidden">
<defs>
<symbol id="share-icon" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></symbol>
<symbol id="facebook" viewBox="0 0 24 24" fill="#3b5998" stroke="#3b5998" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></symbol>
<symbol id="twitter" viewBox="0 0 24 24" fill="#1da1f2" stroke="#1da1f2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-twitter"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></symbol>
<symbol id="email" viewBox="0 0 24 24" fill="#777" stroke="#fafafa" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol>
<symbol id="linkedin" viewBox="0 0 24 24" fill="#0077B5" stroke="#0077B5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-linkedin"><path d="M16 8a6 6 0 0 1 6 6v7h-4v-7a2 2 0 0 0-2-2 2 2 0 0 0-2 2v7h-4v-7a6 6 0 0 1 6-6z"></path><rect x="2" y="9" width="4" height="12"></rect><circle cx="4" cy="4" r="2"></circle></symbol>
<symbol id="close" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x-square"><rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect><line x1="9" y1="9" x2="15" y2="15"></line><line x1="15" y1="9" x2="9" y2="15"></line></symbol>
</defs>
</svg>
</div>
<script>
  on_script_ready(function() {
    m("#article_social_720167253 .article_social_link a,#article_social_720167253 .copy-link").click(function() {
      const text = m("#article_social_720167253 .article_social_link a").data("url");

      const el = document.createElement('textarea');
      el.value = text;
      el.setAttribute('readonly', '');
      el.style.position = 'absolute';
      el.style.left = '-9999px';
      document.body.appendChild(el);
      el.select();
      document.execCommand('copy');
      document.body.removeChild(el);
      alert("Kopierade texten");
      return false;
    });

    m("#article_social_720167253 .article_social_comments a").click(function() {
      var id = m(this).data("id");	
      n24.plugins.loadCommentsPlugin(id,false);
      return false;
    });

    m("#article_social_720167253 .article_social_share a").click(function() {
      

              m("#article_social_720167253 .share-dialog").addClass('is-open');
      
      return false;
    });

    m("#article_social_720167253 .close-button").click(function() {
      m("#article_social_720167253 .share-dialog").removeClass('is-open');
      return false;
    });

    m("#article_social_720167253 .share-dialog a").click(function() {
      var type = m("span",this).html();
      console.log(type);

      var leftPosition, topPosition;
      var width = 500;
      var height = 500;
      leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
      topPosition = (window.screen.height / 2) - ((height / 2) + 50);
      var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=no,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";

      var u=location.href;
      var t=document.title;

      switch(type) {
        case "Facebook":
          window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer', windowFeatures);
          break;
        case "Twitter":
          window.open('http://twitter.com/share?text='+encodeURIComponent(t)+'&url='+encodeURIComponent(u), windowFeatures);
          break;
        case "LinkedIn":
          window.open('https://www.linkedin.com/sharing/share-offsite/?url='+encodeURIComponent(u), windowFeatures)
          break;
        case "Email":
          window.location.href = "mailto:?subject="+encodeURIComponent(u)+"&body="+encodeURIComponent(t);
          break;
      }

      console.log(type);

      return false;
    });
  });
</script>
</div>
<img src="//stat.nyheter24.se/963334" class="hide" />
<input type="hidden" id="page_article_id" value="963334">
<script>
	on_script_ready(function() {
		n24.images.lazyload(m("#article_page_content").get(0));
	});
</script>
<script type="text/javascript">
		article_type = "1";
		author_name = "Mathilda Lundqvist";
		article_author = "Mathilda Lundqvist";
		article_image = "https://cdn02.nyheter24.se/15aeeb200459003b007e0000007a06f803/2021/06/17/1673120/renast-luft-i-hela-europa.png";
		article_image_big = "https://cdn02.nyheter24.se/6b1e518c04df010a0100000d00f806eb03/2021/06/17/1673120/renast-luft-i-hela-europa.png";
	</script>
 </section>

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0168">
<div id="comments" class="lp_pos">
<span id="fb_comments_data_963334" data-url="https://nyheter24.se/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa"></span>
<div id="fb_comments_963334" style="display:none;">
<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
<span class="info">Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span>
<span class="info">Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
</div>
<script>
		on_script_ready(function() {
			if (typeof fb_comments_loaded == "undefined") {
				var fb_comments_loaded = [];
			}
			fb_comments_loaded["a_963334"] = false;
			
			m(".loadFbComments").unbind("click");
			m(".loadFbComments").click(function() {
				var id = m(this).data("id");	
				var noscroll = m(this).data("noscroll");
				n24.plugins.loadCommentsPlugin(id,noscroll);
				return false;
			});
		});
	</script>
</div>
</section>

<section id="code_35264" class="clearfix plugin_wrapper code lp_code_column1_35264" data-unique-id="35264" data-stage-state="60" data-mobile="60" data-exectime="0.0145">
<div class="code_plugin_content_35264"><div id="nativendo-belowarticle"></div></div>
</section>

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0168">
<div class="advertiserment_background"></div>
<div class="advertisement content lp_pos_1 ">
<div id='bf0404f1-91c1-4100-b8c9-9eef701ea266' data-losjs='borka-panorama-1'></div>
<script>
				losjs.cmd.push(function () {
					losjs.widget({
						id: 'bf0404f1-91c1-4100-b8c9-9eef701ea266',
						options: {
							service: 'borka',
							id: 'borka-panorama-1'
						}
					});
				});
			</script> </div>
</section>

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.0478">
<script>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</script>
<div class="lazyload_bar">
<div class="lazyload_bar_inner">
<div class="lazyload_content clearfix">
<div class="lazyload_left lazyload_icon_link">
<img src="https://cdn03.nyheter24.se/b74d33500459003b004200000062031302/2021/05/26/1666082/har-ar-sveriges-basta-kommun.png">
</div>
<div class="lazyload_mid">
<div class="lazyload_header">
Nästa artikel
</div>
<div class="lazyload_article">
<a href="#" class="lazyload_next">
Ny statistik: Här är Sveriges bästa kommun </a>
</div>
</div>
</div>
</div>
<a href="#" class="close_lazyload">
<img src="https://static.nyheter24.se/gfx/plugins/lazyload/close_icon.png">
</a>
</div>
<script>
	on_script_ready(function() {
		on_document_ready(function() {
			if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
				n24.plugin.lazyload.plugin_init();
			}
		});
	});

</script>
</section>
 </div>
<div style="" data-count="3" id="container_8538" class="span300">
<section id="toplist_37254" class="clearfix plugin_wrapper toplist lp_toplist_column2_37254" data-unique-id="37254" data-stage-state="60" data-mobile="60" data-exectime="0.0393">
<div class="toplist_container drop_shadow" id="toplist_box_37254">
<header>Senaste nytt <img src="https://static.nyheter24.se/gfx/plugins/clock_white_n.svg"></header>
<div class="toplist_articles">
<div class="toplist_article">
<div class="toplist_article_left">
<h3><a href="/sport/963338-personerna-som-hotat-marcus-berg-riskerar-fangelse-enligt-polisen">Polisen: De som hotat Marcus Berg riskerar fängelse</a></h3>
<div class="pub_date set_pub_date">Publicerades: 1 timme sedan</div>
</div>
<div class="toplist_article_right">
<img src="https://cdn03.nyheter24.se/d9972d1807e400e400a7000000dd043604/2021/06/17/1673124/polisen-utreder-hat-mot-marcus-berg.png" loading="lazy">
</div>
</div>
<div class="toplist_article">
<div class="toplist_article_left">
<h3><a href="/nyheter/963334-svenska-staden-har-renast-luft-i-hela-europa">Svenska staden kniper förstaplatsen – har renast luft i hela Europa</a></h3>
<div class="pub_date set_pub_date">Publicerades: 2 timmar sedan</div>
</div>
<div class="toplist_article_right">
<img src="https://cdn02.nyheter24.se/ea06bd8707e400e400d9020000d106f803/2021/06/17/1673120/renast-luft-i-hela-europa.png" loading="lazy">
</div>
</div>
<div class="toplist_article">
<div class="toplist_article_left">
<h3><a href="/sport/963330-sa-langa-ar-spelarna-i-det-svenska-herrlandslaget">Hela listan: Så långa är spelarna i det svenska herrlandslaget</a></h3>
<div class="pub_date set_pub_date">Publicerades: 3 timmar sedan</div>
</div>
<div class="toplist_article_right">
<img src="https://cdn02.nyheter24.se/93b790e407e400e40052010000050cb30a/2021/06/17/1673106/sdlSKndCk48MKw-nh.jpg" loading="lazy">
</div>
</div>
<div class="toplist_article">
<div class="toplist_article_left">
<h3><a href="/nyheter/963324-300-personer-maste-omvaccineras-fick-koksalt-istallet-for-vaccin">300 personer måste omvaccineras – fick koksalt istället för vaccin</a></h3>
<div class="pub_date set_pub_date">Publicerades: idag 19:30</div>
</div>
<div class="toplist_article_right">
<img src="https://cdn01.nyheter24.se/d349084607e400e4002603000088076204/2021/06/17/1673080/omvaccinering-i-lund-covid.png" loading="lazy">
</div>
</div>
<div class="toplist_article">
<div class="toplist_article_left">
<h3><a href="/sport/963332-har-hyllas-christian-eriksen-under-em-matchen-mot-belgien">Mäktiga bilderna - här hyllas Christian Eriksen: ”Ståpäls”</a></h3>
<div class="pub_date set_pub_date">Publicerades: idag 18:45</div>
</div>
 <div class="toplist_article_right">
<img src="https://cdn01.nyheter24.se/ae802f4b07e400e4007601000096042003/2021/06/17/1673116/hyllning.png" loading="lazy">
</div>
</div>
<div class="toplist_article">
<div class="toplist_article_left">
<h3><a href="/nyheter/ekonomi/963284-isk-hur-fungerar-ett-investeringssparkonto">Saker du borde veta om ISK – innan du börjar investera</a></h3>
<div class="pub_date set_pub_date">Publicerades: idag 17:46</div>
</div>
<div class="toplist_article_right">
<img src="https://cdn01.nyheter24.se/e80b8a6807e400e4009b0000008204e803/2021/06/17/1673028/isk-n24.png" loading="lazy">
</div>
</div>
</div>
</div>
</section>

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0179">
<div class="advertisement widescreen lp_pos_1 ">
<div id='1f15d833-c9bf-4a78-842f-a3138e7b0903' data-losjs='borka-widescreen-1'></div>
<script>
				losjs.cmd.push(function () {
					losjs.widget({
						id: '1f15d833-c9bf-4a78-842f-a3138e7b0903'
					});
				});
			</script> </div>
</section>

<section id="code_35268" class="clearfix plugin_wrapper code lp_code_column2_35270" data-unique-id="35270" data-stage-state="60" data-mobile="60" data-exectime="0.0197">
<div class="code_plugin_content_35270"><style>

#code_35268 {margin-top:-14px;}
</style>
<div id="brandmetrics-survey">
<script>
   window._brandmetrics = window._brandmetrics || [];
   window._brandmetrics.push(
     { cmd: "_loadsurvey" }
   );
 </script>
</div></div>
</section>
 </div>
</div>
<div id="container_row_3" class="row lp_mobile">
</div>
</div>

</div>

<footer class="site_footer clearfix">
<table>
<tr>
<td>
<img src="https://static.nyheter24.se/gfx/n24square.png" alt="Nyheter24" loading="lazy" width="86" height="63">
</td>
<td>
<div>
<a href="/om/om-nyheter24">Om oss</a>
<span class="dot">&bull;</span>
<a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
<span class="dot">&bull;</span>
<a href="/om/tipsa-oss">Tipsa redaktionen</a>
</div>
<div>
<a href="/om/kontakta-redaktionen">Kontakta oss</a>
<span class="dot">&bull;</span>
<a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
<span class="dot">&bull;</span>
<a target="_blank" href="https://lifeofsvea.se/cookie-policy/">Om cookies</a>
</div>
<div>
<a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
</div>
<div>
<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Sekretessinställningar</a>
<span class="dot">&bull;</span>
<a href="/sektioner/">Sektioner</a>
</div>
</td>
</tr>
</table>
</footer>
</div>

 </div>
<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	check_ab = true;
</script>
<script type="text/javascript" src="/adsense.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	// Nyheter24 Tag.
	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	if(article_author)
	{
		ga('primary.set', 'dimension5', article_author); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'A'); //ABTEST
	
			ga('primary.send', 'pageview');
		
	
	ga('create', 'UA-33510381-2', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	if(article_author)
	{
		ga('secondary.set', 'dimension5', article_author); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'A'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	ga('create', 'UA-116481816-1', 'auto', {'name': 'global'});
	
	if(type_name)
	{
		ga('global.set', 'dimension2', type_name); 
	}
	if(article_author)
	{
		ga('global.set', 'dimension5', article_author); 
	}
	ga('global.set', 'dimension1', adblock_state);
	ga('global.set', 'dimension3', 'A'); //ABTEST
	
			ga('global.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>


</body>
</html>
