
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>5 nyårslöften alla killar borde ha för 2018</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='5 nyårslöften alla killar borde ha för 2018' />
<meta name="twitter:title" class="meta_title" content='5 nyårslöften alla killar borde ha för 2018' />
<meta property="og:title" id="meta_title_og" content='5 nyårslöften alla killar borde ha för 2018' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="Saara Olsson, Nyårslöften" />
	    <meta name="news_keywords" class="meta_keywords" content="Saara Olsson, Nyårslöften" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="//static.nyheter24.se/dist/css/site.css?5483f8258aaa3d6ff045a611900af4b9" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="//static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2017-12-31T16:12:55+01:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="&quot;Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter.&quot; skriver Nyheter24:s Saara Olsson." />
	
                <meta property="article:tag" content="Saara Olsson" />
                    <meta property="article:tag" content="Nyårslöften" />
            
    <meta property="og:description" class="meta_description" content="&quot;Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter.&quot; skriver Nyheter24:s Saara Olsson." />
    <meta name="twitter:description" class="meta_description"  content="&quot;Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter.&quot; skriver Nyheter24:s Saara Olsson." />
    
        
                    <meta name="twitter:image:src" content="https://cdn03.nyheter24.se/53041ad80402021d0100000300b0047808/2017/12/19/1463736/saara-olsson-nyar.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn03.nyheter24.se/53041ad80402021d0100000300b0047808/2017/12/19/1463736/saara-olsson-nyar.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Krönikor' href="//rss.nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: 5 nyårslöften alla killar borde ha för 2018' href="//rss.nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="//static.nyheter24.se/dist/js/site.js?48c7c310eebff447d4a526cd028a1eb6"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script type="text/javascript">
	n24['nuggdfp'] = $.cookie('n24_nuggad_dfp') || '0';
</script>

<script type="text/javascript">
// BEGIN CLIENT CONFIG
var nuggads = {
	'phone': {
		'nuggn': 673791469,
		'nuggsid': 839481877,
		'http': 'http://n24mobse.nuggad.net',
		'https': 'https://n24mobse-s.nuggad.net'
	},
	'desktop': {
		'nuggn': 1403231093,
		'nuggsid': 347932240,
		'http': 'http://n24se.nuggad.net',
		'https': 'https://n24se-s.nuggad.net'
	},
	'tablet': {
		'nuggn': 1403231093,
		'nuggsid': 1267784313,
		'http': 'http://n24mobse.nuggad.net',
		'https': 'https://n24mobse-s.nuggad.net'
	}
};
// END CLIENT CONFIG

function n24_nuggad_set() {
	var dfpid = n24.dfp.parseNuggadToCookie(nuggdfp);
	var nextMonth = new Date();
	nextMonth.setMonth(nextMonth.getMonth() + 1);
	$.cookie('n24_nuggad_dfp', dfpid, {expires: nextMonth, path: '/' });
}
function nuggadReady(){
	n24_nuggad_set();
}

var nuggPF = "desktop";
var nuggUA=navigator.userAgent;
if (nuggUA.match(/ipad/i)) {
	nuggPF = 'tablet';
} else if (nuggUA.match(/(mobile|phone)/i)) {
	nuggPF = 'phone';
} else if (nuggUA.match(/(android|BlackBerry|PlayBook|BB1|Windows)/i)) {
	nuggPF = 'tablet';
}
var nuggConf = nuggads[nuggPF];

var nuggtg=encodeURIComponent("");
var nuggHost = ('https:' == document.location.protocol ? nuggConf['https'] : nuggConf['http']);
var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;

if (nuggPF === 'phone') {
	var nuggCB = function () {
		nuggad.init({"rptn-url": nuggHost}, function(api) {
			api.rc(
				{"nuggn": nuggConf['nuggn'], "nuggsid": nuggConf['nuggsid'], "nuggtg": nuggtg },
				nuggadReady
			);
		});
	};
	nuggscr.onreadystatechange = nuggCB;
	nuggscr.onload = nuggCB;
	nuggscr.src=nuggHost+"/javascripts/nuggad-ls.js";
} else {
		nuggscr.onload=nuggadReady;
		nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
		nuggscr.src=nuggHost+"/rc?nuggn="+nuggConf['nuggn']+"&nuggsid="+nuggConf['nuggsid']+"&nuggtg="+nuggtg;
}
var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nuggad -->
<script>
	    var nuggdfp = n24.dfp.parseNuggadDfp(n24.nuggdfp);
		//alert (navigator.languages ? navigator.languages[0] : (navigator.language || navigator.userLanguage));
	googletag.cmd.push(function() {
		
					n24.dfp.dfp_slots["topbanner"] = googletag.defineSlot("/143112909/10671", [[728,90],[980,240],[980,300],[980,480],[980,551],[980,600],[1250,240],[1250,300],[1250,360],[1250,480]],"div-gpt-ad-10671").addService(googletag.pubads()); /*topbanner*/
								n24.dfp.dfp_slots["helsida1"] = googletag.defineSlot("/143112909/10782", [[728,90],[728,240],[728,410]],"div-gpt-ad-10782").addService(googletag.pubads()); /*helsida1*/
								n24.dfp.dfp_slots["interstitial"] = googletag.defineSlot("/143112909/16696", [[1280,563],[1250,563],[1180,563],[800,600],[800,450],[1,1]],"div-gpt-ad-16696").addService(googletag.pubads()); /*interstitial*/
								n24.dfp.dfp_slots["insider1"] = googletag.defineSlot("/143112909/24488", [[300,250],[300,480],[300,600],[250,600]],"div-gpt-ad-24488").addService(googletag.pubads()); /*insider1*/
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				var slotData = event.slot.J;
				var slotParts = slotData.split("/");
				var slot = slotParts[2];

				var type = "insider1";
				var timer = 10000;
				var count = 0;
				
				if (slot == "24488") {
                    if (event.slotContentChanged) {
						var div = $(".advertisement."+type+":in-viewport");
						if (div) {
                            var realType = $(".reloading_ads",div).data("type");
							var id = $(".reloading_ads",div).attr("id").replace("div-gpt-ad-","");
							
							if (!n24.dfp.reload_check_interval[realType]) {
								n24.dfp.reload_check_interval[realType] = setInterval("n24.dfp.checkReloadStart('"+id+"','"+realType+"','"+timer+"','"+count+"')",1000);
                            }
							
                        }
					}
                }
			});
								n24.dfp.dfp_slots["lwrap"] = googletag.defineSlot("/143112909/10671", [300, 600],"div-gpt-ad-32626").addService(googletag.pubads()); /*lwrap*/
								n24.dfp.dfp_slots["takeover"] = googletag.defineSlot("/143112909/10671", [180, 600],"div-gpt-ad-32627").addService(googletag.pubads()); /*takeover*/
								n24.dfp.dfp_slots["helsida2"] = googletag.defineSlot("/143112909/33607", [[728,90],[728,240],[728,410]],"div-gpt-ad-33607").addService(googletag.pubads()); /*helsida2*/
								n24.dfp.dfp_slots["helsida3"] = googletag.defineSlot("/143112909/33608", [[728,90],[728,240],[728,410]],"div-gpt-ad-33608").addService(googletag.pubads()); /*helsida3*/
								n24.dfp.dfp_slots["teads"] = googletag.defineSlot("/143112909/23508", [[1, 1], [648, 365]],"div-gpt-ad-23508").addService(googletag.pubads()); /*teads*/
								n24.dfp.dfp_slots["smartclip"] = googletag.defineSlot("/143112909/28427", [648, 365],"div-gpt-ad-28427").addService(googletag.pubads()); /*smartclip*/
					
				if (typeof nuggdfp === "object") {
			for (var nuggkey in nuggdfp) {
				//googletag.pubads().setTargeting(nuggkey, nuggdfp[nuggkey]);
			}
		}
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("targeturl", window.location.pathname);
					googletag.pubads().setTargeting("querystring", []);
		
		var firstview_date = new Date();
		var pageview = 1;
		
		if (!$.cookie('n24_pv')) {
			var dat = firstview_date.getTime() + (1000 * 60 * 60 * 24 * 30)
			firstview_date.setTime(dat);
			$.cookie('n24_pv', pageview+";"+dat, {path: "/", expires: firstview_date});
		} else {
			var cookieArr = $.cookie('n24_pv').split(";");
			var pageview = parseInt(cookieArr[0]);
			var expiresdate = parseInt(cookieArr[1]);
			pageview++;
			firstview_date.setTime(expiresdate);
			$.cookie('n24_pv', pageview+";"+expiresdate, {path: "/", expires: firstview_date});
		}
		googletag.pubads().setTargeting("pageviewcount", pageview.toString());
		
				
		googletag.pubads().collapseEmptyDivs(true, true);
		googletag.enableServices();
	});
	
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018";
			_gaq.push(['_trackEvent', 'Prisjakt', 'click', url]);
        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141874405472955472']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

</head>

<body  class="nyheter24 responsive article nyheter kronikor  nyheter kronikor">

<!-- Adtech DACloader -->
<script src="https://aka-cdn-ns.adtech.de/dt/common/DACLoader.js">
    ADTECH.DACLoader = {
        protocol: 'https',
        onSuccess: ok,
        onError: err
    }
</script>

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


    	<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Intressesajt | N24G - HTTPS // Page: N24G - Nyheter24 (Morgonpress) // Placement: N24G - Nyheter24 - Helsida Desktop 1x1  (6496657) // created at: Sep 1, 2017 4:51:14 PM -->
		<div class="noheight" id="6496657"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6496657|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6496657|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '898204', params: { loc: '100' }};
		ADTECH.config.placements[6496657] = { sizeid: '16', params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(6496657);
		ADTECH.executeQueue();
		</script>
    
	<!-- START interstitial ad -->
	<div class="interstitial">
		<div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-16696" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-16696");});
								</script>
						</div>
				</div>
			</div></div>	</div>
	<!-- END interstitial ad -->

	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="//static.nyheter24.se/iealert/style.css">
			<script src="//static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->


		<!-- Wrapper -->
		<div class="wrapper">
			<!-- Header Start -->
			
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								    <div id="container_row_0" class="row clerafix header-content lp_header">

    

            
                                                    <div data-count="4" id="container_7548" class="span1">
                

<section id="banner_29952" class="clearfix plugin_wrapper banner" data-unique-id="29952" data-stage-state="63" data-mobile="63" data-exectime="0.0229" >
	        <a class="lp_pos" href="/">
                    <img src="//static.nyheter24.se/gfx/plugins/payoff/n24_logo.png" alt="/" />
                </a>
    </section>

<!-- http://nyheter24.se/plugin/banner/29952/29952?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=1& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="videobox_27710" class="clearfix plugin_wrapper videobox" data-unique-id="27710" data-stage-state="60" data-mobile="60" data-exectime="0.0315" >
	<div class="list-header">
	</div>
<div class="video-content lp_vid  ">
    <a href="/noje/900628-kanye-west-stallde-ett-riktigt-bra-krav-travis-scott-kylie-jenner" style="background:url('https://cdn01.nyheter24.se/b59d05e70702021d0103000000b1027c01/2017/12/29/1465826/kanye_west_kylie_jenner_Travis_scott.jpg') center center no-repeat;">
        <div class="video-content-overlay">
			            <!--img src="//static.nyheter24.se/gfx/plugins/playicon.png" alt="play"-->
			        </div>
        <div class="video-content-text">
            Kanye West ställde ett riktigt bra krav på Travis Scott        </div>
		<div class="video-content-background-overlay">&nbsp;</div>
    </a>
</div>

</section>

<!-- http://nyheter24.se/plugin/videobox/27710/27710?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=2& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="header_hightlight_1201" class="clearfix plugin_wrapper header_hightlight" data-unique-id="27712" data-stage-state="60" data-mobile="60" data-exectime="0.0286" >
	<div class="header_highlight_content">
						<div class="header_highlight_content_item clearfix lp_article1">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn03.nyheter24.se/4935e6b8024b004b00/profile/avatars/106642_1457358080.jpg" alt="Avatar för Saara Olsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Saara Olsson</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
						5 nyårslöften alla killar borde ha för 2018					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article2">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/adda2afb024b004b00/profile/avatars/106668_1490870171.jpg" alt="Avatar för Malin Nilsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Malin Nilsson</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/900356-malin-kronika-lagg-ner-julafton">
						Det är dags att vi lägger ner julen en gång för alla					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article3">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn01.nyheter24.se/07e7b6db024b004b00/profile/avatars/106820_1500036834.png" alt="Avatar för Peggy Billefält">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>PEGGY BILLEFÄLT</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/899318-saker-rasister-sager-och-vad-det-egentligen-betyder">
						Saker rasister säger – och vad det egentligen betyder					</a>
				</div>
			</div>
		</div>
			
</div>

<script type="text/javascript">
	
$(".header_highlight_content").owlCarousel({
        autoplay : true,
        stopOnHover : true,
		loop: true,
        nav:true,
		dotSpeed :200,
        items : 1,
        autoHeight : true,
		navText: ["",""],
		transitionStyle:"fade"
});
</script>
</section>

<!-- http://nyheter24.se/plugin/header_hightlight/1201/27712?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=4& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="reactions_holder_29954" class="clearfix plugin_wrapper reactions_holder" data-unique-id="29954" data-stage-state="60" data-mobile="60" data-exectime="0.1266" >
	<div class="reactions-holder lp_pos">
    <div class="reactions-total">
        <div class="number">
            25</div>
        <div class="text">reaktioner idag</div>
    </div>
    <ul class="links">
        <li class="item">
            <a href="https://facebook.com/nyheter24" class="icons-facebook_social" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://twitter.com/nyheter24" class="icons-twitter" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://instagram.com/nyheter24" class="icons-instagram" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://youtube.com/nyheter24" class="icons-youtube" rel="nofollow"></a>
        </li>
    </ul>
</div>
</section>

<!-- http://nyheter24.se/plugin/reactions_holder/29954/29954?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=5& -->                    </div>
                                                
        
        
    </div>
				
							

				<!-- Row: Menu, interaction -->
								<div class="row menu-row">
					<nav class="menu-container lp_rmenu">
	
							
						<div class="menu-wrapper head-menu-wrapper has-sub-menu">
	
							<div class="head-menu-wrapper-overflow">
								<div class="inner-head-menu-wrapper">
																		<div class="nav-tools lp_cnav">
										<div class="tip lp_tip" title="Tipsa oss!"><a href="/om/tipsa-oss"><span>Tipsa!</span><i class="icons-tip"></i></a></div>
										<div class="search-bar lp_search" title="Sök på Nyheter24">
											<form action="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">												<input class="nyheter24_search" type="text" name="search" placeholder="" />
												<button type="submit"></button>
											</form>
										</div>
									</div>
										
									<ul class="menu head-menu clearfix row_menu_column_menu">
																				<li class="menu-item menu-item-logo lp_logo">
											<a href="/">
												<span>
																										<div class="icons-n24_logo" alt="Logotyp"></div>
																									</span>
											</a>
										</li>
	
										<li id="head-menu-opener" class="menu-item">
											<div class="icons-menu" alt="Meny">
										</li>
										<li id="screamer" class="menu-item"></li>
																			<li data-tab="153" class="menu-item  lp_ selected  has-children ">
											
																						
											<a class="menu-item-link- "  href="/">
												<span>
													Nyheter												</span>
											</a>
											
																					</li>
																				<li data-tab="443" class="menu-item  lp_debatt   has-children ">
											
																						
											<a class="menu-item-link-debatt "  href="/debatt">
												<span>
													Debatt												</span>
											</a>
											
																					</li>
																				<li data-tab="155" class="menu-item  lp_sport   has-children ">
											
																						
											<a class="menu-item-link-sport "  href="/sport">
												<span>
													Sport												</span>
											</a>
											
																					</li>
																				<li data-tab="157" class="menu-item  lp_noje   has-children ">
											
																						
											<a class="menu-item-link-noje "  href="/noje">
												<span>
													Nöje												</span>
											</a>
											
																					</li>
																				<li data-tab="544" class="menu-item  lp_tv   has-children ">
											
																						
											<a class="menu-item-link-tv "  href="/tv">
												<span>
													TV												</span>
											</a>
											
																					</li>
																				<li data-tab="596" class="menu-item  lp_mat   ">
											
																						
											<a class="menu-item-link-mat "  href="/mat">
												<span>
													Mat												</span>
											</a>
											
																					</li>
																				<li data-tab="257" class="menu-item  lp_modette   has-children ">
											
																						
											<a class="menu-item-link-modette "  href="/modette">
												<span>
													Modette												</span>
											</a>
											
																					</li>
																				<li data-tab="614" class="menu-item  lp_blogg_se   ">
											
																						
											<a class="menu-item-link-blogg_se "  href="http://blogg.se">
												<span>
													Blogg.se												</span>
											</a>
											
																					</li>
																				<li data-tab="578" class="menu-item  lp_shopping   ">
											
																						
											<a class="menu-item-link-shopping "  href="/shopping">
												<span>
													Shopping												</span>
											</a>
											
																					</li>
																				<li data-tab="600" class="menu-item  lp_sex-blandat   has-children ">
											
																						
											<a class="menu-item-link-sex-blandat "  href="/sex-blandat">
												<span>
													Sex & Blandat												</span>
											</a>
											
																					</li>
																				<li data-tab="612" class="menu-item  lp_natets-morka-sida   has-children ">
											
																						
											<a class="menu-item-link-natets-morka-sida "  href="/natets-morka-sida">
												<span>
													Nätets Mörka Sida												</span>
											</a>
											
																					</li>
																				<li data-tab="620" class="menu-item  lp_nyheter24_se/ekonomi   ">
											
																						
											<a class="menu-item-link-nyheter24_se/ekonomi "  href="https://nyheter24.se/ekonomi">
												<span>
													Ekonomi												</span>
											</a>
											
																					</li>
																			</ul>
								</div>
							</div>
	
												<div class="menu-wrapper sub-menu-wrapper lp_csub">
							<ul class="menu sub-menu clearfix">
																			<li class="menu-item lp_pos1 ">
											<a href="/nyheter/inrikes"><span>Inrikes</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos2 ">
											<a href="/nyheter/utrikes"><span>Utrikes</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos3 selected">
											<a href="/nyheter/kronikor"><span>Krönikor</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos4 ">
											<a href="/nyheter/politik"><span>Politik</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos5 ">
											<a href="/nyheter/internet"><span>Internet</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos6 ">
											<a href="/nyheter/forskning/"><span>Forskning</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos7 ">
											<a href="/nyheter/teknik/"><span>Teknik</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																</ul>
						</div>
							
					</nav>
				</div>

			<!-- Row: Menu, interaction -->
			</div>

			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
				    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_7180" class="span1250">
                
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama duplicate lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.1368" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-10671" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-10671");});
								</script>
						</div>
				</div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=1250&mobile=0&device=12&ab=32&row=1&col=1&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="4" id="container_7154" class="span180">
                
            

<section id="ad_box_27732" class="clearfix plugin_wrapper ad_box lp_ad_box_column1_27788" data-unique-id="27788" data-stage-state="60" data-mobile="60" data-exectime="0.0304" >
	
<div class="advertisement takeover takeover lp_pos_1">
	<div id="ad" style="margin-top:-19px; height:auto; margin-bottom:15px;"><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-32627" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-32627");});
								n24.dfp.resizeAd(32627,0);</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27732/27788?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="thermometer_27734" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_27790" data-unique-id="27790" data-stage-state="60" data-mobile="60" data-exectime="0.1615" >
	<div  class="list-module default lp_Idag" data-url="/plugin/thermometer/27734/27790?ESI=1">
	<header class="list-header">
				<div class="icons-trendar" alt="trending"></div>
						<h2>Idag</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/b19482b102fa00a700/2017/12/19/1463736/saara-olsson-nyar.jpg');">
							<a class="clearfix" href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">134</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
									<h3>
																				5 nyårslöften alla killar borde ha för 2018									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/ffd4ec4d02fa00a700/2017/12/20/1464168/aret-2018.png');">
							<a class="clearfix" href="/nyheter/inrikes/900230-quiz-2018-test">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">73</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/900230-quiz-2018-test">
									<h3>
																				Svara på fem snabba frågor så berättar vi hur ditt 2018 kommer bli									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/7daa15e802fa00a700/2017/12/31/1466080/varfor-utat-navel.jpg');">
							<a class="clearfix" href="/nyheter/inrikes/900686-darfor-putar-en-del-navlar-ut-och-andra-inte">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">42</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/900686-darfor-putar-en-del-navlar-ut-och-andra-inte">
									<h3>
																				Därför putar en del navlar ut och andra inte									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/df6fc94602fa00a700/2017/12/31/1466088/det-har-hander-i-iran.jpg');">
							<a class="clearfix" href="/nyheter/utrikes/900688-stora-protester-i-tehran-i-iran-det-har-har-hant">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">25</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/utrikes/900688-stora-protester-i-tehran-i-iran-det-har-har-hant">
									<h3>
																				Stora protester i Iran – det här har hänt									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27734/27790?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="thermometer_27736" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_27792" data-unique-id="27792" data-stage-state="60" data-mobile="60" data-exectime="0.1633" >
	<div  class="list-module default lp_Veckan" data-url="/plugin/thermometer/27736/27792?ESI=1">
	<header class="list-header">
						<h2>Veckan</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/766b706b02fa00a700/2017/12/28/1465588/fyrverkerier_forbud.jpg');">
							<a class="clearfix" href="/nyheter/inrikes/900578-fyrverkerier-pa-nyarsafton-forbud">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">535</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/900578-fyrverkerier-pa-nyarsafton-forbud">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Är det förbjudet att skjuta fyrverkerier på nyårsafton?									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/396543ea02fa00a700/2017/12/29/1466014/domd-valdtakt-mot-barn.jpg');">
							<a class="clearfix" href="/nyheter/inrikes/900664-han-doms-for-valdtakt-mot-barn-far-tva-manaders-fangelse">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">479</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/900664-han-doms-for-valdtakt-mot-barn-far-tva-manaders-fangelse">
									<h3>
																				Han döms för våldtäkt mot barn – får två månaders fängelse									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/173670b202fa00a700/2017/12/28/1465656/background-3007395_960_720.jpg');">
							<a class="clearfix" href="/nyheter/inrikes/900602-det-har-ar-den-absolut-mest-populara-pizzan-i-sverige-2017">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">406</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/900602-det-har-ar-den-absolut-mest-populara-pizzan-i-sverige-2017">
									<h3>
																				Det här är den absolut mest populära pizzan i Sverige 2017									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/64b277dd02fa00a700/2017/12/20/1464398/fodd-1998.png');">
							<a class="clearfix" href="/nyheter/900160-det-har-hander-2018-om-du-ar-fodd-1998">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">332</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/900160-det-har-hander-2018-om-du-ar-fodd-1998">
									<h3>
																				6 saker som händer 2018 om du är född 1998									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27736/27792?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="newsfeed_27794" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column1_27794" data-unique-id="27794" data-stage-state="60" data-mobile="60" data-exectime="0.0525" >
	
<div id="newsfeed_articles_outer_27794" class="newsfeed-outer-theme-default clearfix lp_Senaste">
			 <header class="list-header" >
            <h2>
									<div class="icons-senast" alt="Senast"></div>
							</h2>
        </header>
    	
	
		
		
		
		
		
<article class="fullsize   lp_article1 theme-default clearfix   " data-s="18066.475">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
                        Saara Olsson                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header kronika-header-sub">
            Krönika:<span>Saara Olsson</span>        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
                                                    <img src="https://cdn03.nyheter24.se/53041ad80402021d0100000300b0047808/2017/12/19/1463736/saara-olsson-nyar.jpg" alt="Nyårslöften, Saara Olsson" title="Nyårslöften, Saara Olsson" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">134</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Privat/TT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
                    
            5 nyårslöften alla killar borde ha för 2018        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
                
                                        
                    "Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter." skriver Nyheter24:s Saara Olsson.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article2 theme-default clearfix   " data-s="-30012.275">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/kronikor/900356-malin-kronika-lagg-ner-julafton">
                        Malin Nilsson                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header kronika-header-sub">
            Krönika:<span>Malin Nilsson</span>        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/kronikor/900356-malin-kronika-lagg-ner-julafton">
                                                    <img src="https://cdn03.nyheter24.se/27a1e3be0202021d01/2017/12/23/1465066/malin-nilsson-lagg-ner-julen.png" alt="Julafton, Malin Nilsson" title="Julafton, Malin Nilsson" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">657</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Pixabay/N24</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/kronikor/900356-malin-kronika-lagg-ner-julafton">
                    
            Det är dags att vi lägger ner julen en gång för alla        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/kronikor/900356-malin-kronika-lagg-ner-julafton">
                
                                        
                    "Varför firar vi ens jul?" Nyheter24:s reporter Malin Nilsson skriver om påtaglig julångest och hyckleri. Samtidigt uppmanar hon SVT att lägga ner Kalle Anka.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article3 theme-default clearfix   " data-s="-92646.325">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/kronikor/899318-saker-rasister-sager-och-vad-det-egentligen-betyder">
                        PEGGY BILLEFÄLT                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header kronika-header-sub">
            Krönika:<span>PEGGY BILLEFÄLT</span>        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/kronikor/899318-saker-rasister-sager-och-vad-det-egentligen-betyder">
                                                    <img src="https://cdn01.nyheter24.se/12ee466f0202021d01/2017/12/06/1460806/kronika-peggy.jpg" alt="Peggy Billefält, Rasism" title="Peggy Billefält, Rasism" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">854</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/kronikor/899318-saker-rasister-sager-och-vad-det-egentligen-betyder">
                    
            Saker rasister säger – och vad det egentligen betyder        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/kronikor/899318-saker-rasister-sager-och-vad-det-egentligen-betyder">
                
                                        
                    Nyheter24:s reporter Peggy Billefält förklarar vad rasister egentligen menar i kommentarsfältet.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article4 theme-default clearfix   " data-s="-111680.925">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/kronikor/899564-danny-saucedo-cancer-svamp-instagram">
                        KRÖNIKA                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header kronika-header-sub">
            Krönika:<span>KRÖNIKA</span>        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/kronikor/899564-danny-saucedo-cancer-svamp-instagram">
                                                    <img src="https://cdn03.nyheter24.se/7b663ee30202021d01/2017/12/11/1461690/danny-saucedo-cancer-svamp.jpg" alt="cancersvamp, Karl Anders Lindahl, Danny Saucedo" title="cancersvamp, Karl Anders Lindahl, Danny Saucedo" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">2369</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Nyheter24/TT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/kronikor/899564-danny-saucedo-cancer-svamp-instagram">
                    
            Därför är Danny Saucedos lögner om cancer livsfarliga        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/kronikor/899564-danny-saucedo-cancer-svamp-instagram">
                
                                        
                    Danny Saucedo borde be om ursäkt för sina idiotiska uttalanden om cancer, menar Nyheter24:s Karl Anders Lindahl.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article5 theme-default clearfix   " data-s="-114142.125">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/kronikor/899358-bitcoin-avanza-claes-hemberg-att-ga-i-pension">
                        Bitcoin                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header kronika-header-sub">
            Krönika:<span>Bitcoin</span>        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/kronikor/899358-bitcoin-avanza-claes-hemberg-att-ga-i-pension">
                                                    <img src="https://cdn01.nyheter24.se/f0d277b80202021d01/2017/12/11/1461648/totte-lofstrom-claes-hemberg-bitcoin.jpg" alt="Claes Hemberg, Totte Löfström, Bitcoin" title="Claes Hemberg, Totte Löfström, Bitcoin" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">357</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Nyheter24/TT-montage</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/kronikor/899358-bitcoin-avanza-claes-hemberg-att-ga-i-pension">
                    
            Bitcoins framfart visar att det är dags för Claes Hemberg att gå i pension        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/kronikor/899358-bitcoin-avanza-claes-hemberg-att-ga-i-pension">
                
                                        
                    Totte Löfström: "Hade jag följt Claes Hembergs konservativa investeringsråd hade det tagit mig flera år av sparande att nå dit jag är idag".                </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/27794/27794?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&viewtype=article&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=4& -->                            </div>
                                                <div data-count="6" id="container_7156" class="span728">
                
            

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column2_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0545" >
	
<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="900110">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2017-12-31 16:12:55">
	<meta itemprop="dateModified" content="2017-12-31 16:12:54">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn03.nyheter24.se/53041ad80402021d0100000300b0047808/2017/12/19/1463736/saara-olsson-nyar.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="5 nyårslöften alla killar borde ha för 2018">
	<meta itemprop="articleBody" content="Jag har så många gånger fått samtal och sms från tjejkompisar som blivit tafsade på krogen. Jag har för många gånger hört släktingar, vänner och kollegor berätta om sexuella trakasserier, ofredanden och övergrepp. Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter.&amp;nbsp; Så här är fem nyårslöften ni killar verkligen borde ha för 2018. 1.&amp;nbsp; Sluta göra det för att det var &quot;en kul grej&quot; Du vet när du tog den där tjejen på rumpan på krogen för att larva dig med killkompisarna? Det förstörde säkert hennes kväll och gjorde att hon kände sig otrygg.&amp;nbsp; 2. Sluta prata förnedrande om kvinnor&amp;nbsp; Sluta säg &quot;hora&quot; och &quot;fitta&quot; eller skrika något förolämpande efter en tjej bara för att &quot;se cool ut&quot; framför dina kompisar. Och sluta också prata på ett nedvärderade och förolämpande sätt om kvinnor.&amp;nbsp; 3. Säg ifrån&amp;nbsp; Ställ upp för en tjej när du hör hur någon pratar eller skämtar om henne på ett sätt som inte är okej.&amp;nbsp;Eller när dina killkompisar berättar om utekvällen när de var &quot;roliga&quot; och skrek efter den där tjejen&quot;. 4. Ställ upp Ställ upp för din tjejkompis, syster, mamma eller för tjejen på krogen som blir tafsad på av en okänd man. Sluta också ifrågasätta om hon berättar sanningen och ta istället det hon säger på allvar. 5. Se till att dina killkompisar gör det också&amp;nbsp; Gör du redan allt det här? Men se då till att dina killkompisar hakar på.&amp;nbsp; Saara Olsson är reporter på Nyheter24 och här kan du läsa tidigare krönikor: Nej, det är inte okej att du dricker alkohol på julafton Pappa, skulle jag kunna få prata med dig några minuter? Sluta anta att Kylie Jenner kommer bli en dålig mamma Jag betalar alltså 70 000 kronor – bara för att jag har mens Glöm inte att ladda ner vår app för att få full koll på de senaste nyheterna. Finns på Google Play och App Store.">


	<header>
					<div class="clearfix article-category-outer">
				
									
					<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
																																	<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a>
																<meta itemprop="position" content="1" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/nyheter/kronikor/"><span itemprop="name">kronikor</span></a>
																<meta itemprop="position" content="2" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<span itemprop="name">Saara Olsson</span>
																<meta itemprop="position" content="3" />
							</span>
											</div>

								
								<span class="date">
					<img src="//static.nyheter24.se/gfx/plugins/klocka.png" alt="publicerad" title="publicerad">
					2017-12-31 16:12				</span>
							</div>
		
		<h1 class="headline" itemprop="name">5 nyårslöften alla killar borde ha för 2018</h1>

		
		
		<div class="article-info">

			
						<div class="social total">
				<span>
					134					Reaktioner
				</span>
				<a href="http://nyheter24gruppen.se/integritetspolicy/#howCount" target="_blank" title="Läs mer om hur vi räknar reaktioner här">
					<div class="icons-info"></div>
				</a>
			</div>
			<span class="divider">|</span>
			

			<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								
									
											<a href="/authors/saara.olsson">
														Av
														<img class="" src="https://cdn03.nyheter24.se/4935e6b8024b004b00/profile/avatars/106642_1457358080.jpg">
							<span itemprop="name">Saara Olsson</span>
						</a>
									
			</span>
		</div>


		
		
		
					<p class="excerpt" itemprop="description">
				<strong>"Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter." skriver Nyheter24:s Saara Olsson.</strong>
			</p>
				
		
				<div class="no-margin">
			
<div class="slideshow-wrapper">
	<div class="slideshow-contents">
		<div class="slideshow-container">
			<div class="slideshow " id="slideshow_2051850">

								
												<div>
					<div class="overlay-wrapper">
												<div class="overview-camera">
							<a href="#" class="overview-camera-show-outer">
								<div class="icons-camera-icon"></div>
								<span class="overview-camera-name">Privat/TT</span>
							</a>
						</div>
						
												
													<img class="image-div first-image" src="https://cdn03.nyheter24.se/4b1523e401d8020000/2017/12/19/1463736/saara-olsson-nyar.jpg" alt="Nyheter24:s Saara Olsson skriver om ny&aring;rsl&ouml;ftet killar borde ha" title="Saara Olsson skriver om ett ny&aring;rsl&ouml;fte som killar borde ha">
											</div>
					
										
					<div class="img-subtitle">
						<p>
													Nyheter24:s reporter Saara Olsson skriver att killar borde ha det h&auml;r ny&aring;rsl&ouml;ftet<br>
												</p>
					</div>
					
				</div>
				
						
			
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	
	$(".overview-camera-show-outer").click(function() {
		if ($("span",$(this)).css("display") == "none") {
			$("span",$(this)).show();
		} else {
			$("span",$(this)).hide();
		}
		
		return false;
	});
</script>		</div>
		
	</header>

	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page">
				<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc1">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/900110?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=1&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix istop big">

				<div class="social facebook">
						<a>
				<div class="icons-facebook" alt="facebook"></div>
				Dela
				<span>(7)</span>
			</a>
					</div>
		
		
				<div class="social comments loadFbComments" data-id="900110">
			<a href="#comments">
								<div class="icons-comments" alt="kommentarer"></div>
								22			</a>
		</div>
		
		
		<div class="social poll">
			<a href="#poll">
				32								<img src="https://nyheter24.se/chart/pie/png/30/70?size=48" alt="poll">
								<span>73</span>
			</a>
		</div>
		
		
		
	</div>
</div>

	</div>
				
				
									<div class="breadtext-ad advertisement">
					<div id="ad" style=""><textarea class="inscreenLoad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-10782" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-10782");});
								</script>
						</div>
				</div>
			</div></textarea></div>					</div>

					

<section id="newsfeed_32038" class="clearfix plugin_wrapper newsfeed" data-unique-id="32038" data-stage-state="62" data-mobile="62" data-exectime="0.0332" >
	
<div id="newsfeed_articles_outer_32038" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-1">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-384009.575">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/896648-har-du-det-som-kravs-for-att-bli-rik-pa-black-jack">
                        Presenteras av iGame                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/896648-har-du-det-som-kravs-for-att-bli-rik-pa-black-jack">
                                                    <img src="https://cdn03.nyheter24.se/f7837d470202021d01/2017/10/30/1450026/Igame_blackJack_450feespins.jpg" alt="iGame" title="iGame" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">0</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/896648-har-du-det-som-kravs-for-att-bli-rik-pa-black-jack">
                    
            Har du det som krävs för att bli rik på Black Jack?        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: iGame</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/896648-har-du-det-som-kravs-for-att-bli-rik-pa-black-jack">
                
                                        
                    Hur mycket kan du om Black Jack egentligen? Kolla om det är tillräckligt mycket för att bli rik.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>
									<div class="polar-native polar-native-2">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article2 theme-default clearfix   is-horizontal" data-s="-46452.675">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/900174-sa-har-dejtar-du-efter-att-ha-blivit-dumpad">
                        Presenteras av The Inner Circle                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/900174-sa-har-dejtar-du-efter-att-ha-blivit-dumpad">
                                                    <img src="https://cdn03.nyheter24.se/c12eba090202021d01/2017/12/19/1463790/Par_The_innerCircle.jpg" alt="" title="" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">246</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/900174-sa-har-dejtar-du-efter-att-ha-blivit-dumpad">
                    
            Så här dejtar du efter att ha blivit dumpad        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: The Inner Circle </div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/900174-sa-har-dejtar-du-efter-att-ha-blivit-dumpad">
                
                                        
                    Vi ger dig tipset på hur du kommer över ditt ex och kan gå vidare.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div></div>


</section>

				
				<div class="breadtext">

				
				

								<div class="debatt_info">
					Denna text är en krönika med åsikter som är skribentens egna och inte Nyheter24:s.
				</div>
								
				
									<p>Jag har så många gånger fått samtal och sms från tjejkompisar som blivit tafsade på krogen. Jag har för många gånger hört släktingar, vänner och kollegor berätta om sexuella trakasserier, ofredanden och övergrepp.</p><p style="display: block;"><div id="smartcliphiddendragon" style="visibility: hidden;"><div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-28427" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-28427");});
								</script>
						</div>
				</div>
			</div></div></div>Jag har själv varit med om det och det har nog din mamma, tjejkompis eller kollega också. Det är snart ett nytt år, och med det kommer nya möjligheter.&nbsp;</p> <p>Så här är fem <a class='dottedlink' href='/nyarsloften/'>nyårslöften</a> ni killar verkligen borde ha för 2018.</p>
<p><strong>1.&nbsp; Sluta göra det för att det var "en kul grej"</strong></p>
<p>Du vet när du tog den där tjejen på rumpan på krogen för att larva dig med killkompisarna? Det förstörde säkert hennes kväll och gjorde att hon kände sig otrygg.&nbsp;</p>
<p><strong>2. Sluta prata förnedrande om kvinnor<span class="Apple-converted-space">&nbsp;</span></strong></p>
<p>Sluta säg "hora" och "fitta" eller skrika något förolämpande efter en tjej bara för att "se cool ut" framför dina kompisar. Och sluta också prata på ett nedvärderade och förolämpande sätt om kvinnor.&nbsp;</p>
<p><strong>3. Säg ifrån<span class="Apple-converted-space">&nbsp;</span></strong><br></p>
<p>Ställ upp för en tjej när du hör hur någon pratar eller skämtar om henne på ett sätt som inte är okej.&nbsp;Eller när dina killkompisar berättar om utekvällen när de var "roliga" och skrek efter den där tjejen".</p>
<p><strong>4. Ställ upp</strong></p>
<p>Ställ upp för din tjejkompis, syster, mamma eller för tjejen på krogen som blir tafsad på av en okänd man. Sluta också ifrågasätta om hon berättar sanningen och ta istället det hon säger på allvar.</p>
<p><strong>5. Se till att dina killkompisar gör det också<span class="Apple-converted-space">&nbsp;</span></strong></p>
<p>Gör du redan allt det här? Men se då till att dina killkompisar hakar på.&nbsp;<br></p>
<p><em><strong><a class='dottedlink' href='/saara-olsson/'>Saara Olsson</a></strong> är reporter på <strong>Nyheter24</strong> och här kan du läsa tidigare krönikor:</em><br></p>
<p><em><a href="https://nyheter24.se/nyheter/kronikor/899236-saara-olsson-foralder-alkohol-julafton"  rel="nofollow">Nej, det är inte okej att du dricker alkohol på julafton</a></em></p>
<p><em><a href="https://nyheter24.se/nyheter/kronikor/897372-saara-olsson-pappa-fars-dag"  rel="nofollow">Pappa, skulle jag kunna få prata med dig några minuter?</a></em></p>
<p><em><a href="https://nyheter24.se/nyheter/kronikor/894374-kylie-jenner-gravid-saara-olsson"  rel="nofollow">Sluta anta att Kylie Jenner kommer bli en dålig mamma</a></em></p>
<p><em><a href="https://nyheter24.se/nyheter/kronikor/833074-jag-betalar-alltsa-70-000-kronor-bara-for-att-jag-har-mens"  rel="nofollow">Jag betalar alltså 70 000 kronor – bara för att jag har mens</a></em></p>
<p><strong>Glöm inte att ladda ner vår app för att få full koll på de senaste nyheterna. Finns på        <a href="https://play.google.com/store/apps/details?id=com.nyheter24.se&hl=sv" target="_blank" rel="nofollow">Google Play</a>        och        <a href="https://itunes.apple.com/se/app/nyheter24/id501678398?mt=8" rel="nofollow">App Store</a>.        </strong></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>



<div id="poll"></div>
<div class="lp_poll">
		<div class="poll">
	<h2 class="poll_title">Håller du med?</h2>
	<div class="options clearfix ">
						<div class="option option-1 " data-poll-id="900110" data-poll-option-id="668602">
				<a href="#">
					<span class="answer">
						Ja						<span>(32)</span>
					</span>
				</a>
			</div>
						<div class="option option-2 " data-poll-id="900110" data-poll-option-id="668604">
				<a href="#">
					<span class="answer">
						Nej						<span>(73)</span>
					</span>
				</a>
			</div>
					<div class="chart">
			<img src="https://nyheter24.se/chart/pie/png/30/70?size=130" />
		</div>
	</div>
</div>


	
			
</div>

		<div class="article_related lp_related">
		<h3>Mer:</h3>
		<a href="/nyheter/kronikor/893510-5-saker-vi-maste-sta-ut-med-pa-krogen-bara-for-att-vi-ar-tjejer">
			5 saker vi måste stå ut med på krogen – bara för att vi är tjejer		</a>
	</div>

<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc2">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/900110?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=0&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix  small">

		
				<div class="social messenger">
			<span>
				<a href="">
					<div class="icons-facebook-messenger" alt="facebook messenger"></div>
										Skicka 								med Messenger
																</a>
			</span>
		</div>
		
		
		
				<div class="social facebook">
						<a>
				<div class="icons-facebook_bottomshare"></div>
				Dela
			</a>
					</div>
					
		
	</div>
</div>

	</div>



<div class="tagarea">
										<a href="/saara-olsson">Saara Olsson</a>
														<a href="/nyarsloften">Nyårslöften</a>
						</div>


<img src="//stat.nyheter24.se/900110" class="hide" />
<input type="hidden" id="page_article_id" value="900110">

	
	<div id="ad" style=""><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-23508" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-23508");});
								n24.dfp.resizeAd(23508,0);</script>
						</div>
				</div>
			</div></div>	
		
		<script type="text/javascript">
		article_type = "1";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column2_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0395" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_900110" data-url="https://nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018"></span>

		<div class="social-comments loadFbComments loadFbComments_900110" data-id="900110" data-url="https://nyheter24.se/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018" data-noscroll="1">
		<a href="#comments">
			<div class="icons-comments"></div>
						22						<span>Visa kommentarerna</span>
		</a>
	</div>
	
	<div id="fb_comments_900110" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span>
			</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=2& -->

<section id="newsfeed_32024" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column2_32040" data-unique-id="32040" data-stage-state="60" data-mobile="60" data-exectime="0.0310" >
	
<div id="newsfeed_articles_outer_32040" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-3">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-402993.025">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/896424-nu-finns-det-ett-helt-nytt-satt-att-dejta-i-stockholm-och-det-ar-valdigt-exklusivt">
                        Presenteras av The Inner Circle                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/896424-nu-finns-det-ett-helt-nytt-satt-att-dejta-i-stockholm-och-det-ar-valdigt-exklusivt">
                                                    <img src="https://cdn01.nyheter24.se/cf10112c0202021d01/2017/11/28/1458598/man_inner_circle_kvinna_natdejting.jpg" alt="Dejting, dejtingapp, The Inner Circle" title="Dejting, dejtingapp, The Inner Circle" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">54</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/896424-nu-finns-det-ett-helt-nytt-satt-att-dejta-i-stockholm-och-det-ar-valdigt-exklusivt">
                    
            Nu finns det ett helt nytt sätt att dejta i Stockholm - och det är väldigt exklusivt        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: The Inner Circle </div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/896424-nu-finns-det-ett-helt-nytt-satt-att-dejta-i-stockholm-och-det-ar-valdigt-exklusivt">
                
                                        
                    Dejtingappen The Inner Circle gör ditt letande effektivare och mindre tidskrävande.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>
									<div class="polar-native polar-native-4">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article2 theme-default clearfix   is-horizontal" data-s="-76921.175">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/899738-testa-dig-vilken-person-ar-du-i-tv-soffan">
                        Presenteras av TV.nu                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/899738-testa-dig-vilken-person-ar-du-i-tv-soffan">
                                                    <img src="https://cdn02.nyheter24.se/4537fe540202021d01/2017/12/14/1462754/TV.jpg" alt="" title="" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">614</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/899738-testa-dig-vilken-person-ar-du-i-tv-soffan">
                    
            Testa dig: Vilken person är du i TV-soffan?        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: TV.nu</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/899738-testa-dig-vilken-person-ar-du-i-tv-soffan">
                
                                        
                    Genom olika scenarion och tycken här i livet listar vi ut vem du är i TV-soffan.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div></div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/32024/32040?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&viewtype=article&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=4& -->

<section id="ad_box_29870" class="clearfix plugin_wrapper ad_box lp_ad_box_column2_29870" data-unique-id="29870" data-stage-state="60" data-mobile="60" data-exectime="0.0478" >
	
<div class="advertisement helsida helsida2 lp_pos_1">
	<div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-33607" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-33607");});
								</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/29870/29870?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=5& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column2_30576" data-unique-id="30576" data-stage-state="60" data-mobile="60" data-exectime="0.0219" >
	
<div class="code_plugin_content_30576"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30576?ESI=1&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=6& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column2_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.0899" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn01.nyheter24.se/61ad755802fa00a700/2017/09/14/1438230/saara-olsson-kronika.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						5 saker vi måste stå ut med på krogen – bara för att vi är tjejer					</a>
				</div>
			</div>
			<div class="lazyload_right">
				<a href="#" class="lazyload_next_icon">
					<img src="https://static.nyheter24.se/gfx/down_arrow.svg">
				</a>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=11& -->                            </div>
                                                <div data-count="2" id="container_7158" class="span300">
                
            

<section id="ad_box_27752" class="clearfix plugin_wrapper ad_box lp_ad_box_column3_27800" data-unique-id="27800" data-stage-state="60" data-mobile="60" data-exectime="0.0284" >
	
<div class="advertisement lwrap lwrap lp_pos_1">
	<div id="ad" style="margin-top:-19px; height:auto; margin-bottom:15px;"><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-32626" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-32626");});
								n24.dfp.resizeAd(32626,0);</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27752/27800?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column3_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0329" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-24488" class='reloading_ads' data-type='insider1' data-id='24488'>
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-24488");});
								</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018&agg_url=/nyheter/kronikor/&agg_url=/nyheter/kronikor/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=6& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<!-- Footer Start -->
			<footer class="site-wide clearfix">

				<!-- Row: Content, Menu -->
				<div class="now no-margin">

					<!-- Footer content -->
					<div id="footer-content">

													<h2 class="margin-bottom">VAD ÄR NYHETER24?</h2>      <p>       <strong>        Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig.     </strong>      </p>      <p>       Vi är precis som du uppvuxen med internet och har stenkoll på nyhetsflödet i mobilen. Vi vill ge dig snabba uppdateringar i både video och text. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.   </p>    <p> Har du sett eller hört något eller har förslag på vad vi borde skriva om – tipsa oss på <strong>Nyheter24</strong> om just din nyhet.  </p><p> Mejla oss på  <a href="mailto:tips@nyheter24.se">redaktionen</a> eller ring oss på +4670 20 24 841. </p>  <p>       <b>Om du vill kontakta oss gällande annonser, maila till <a href="mailto:ads@n24g.se">ads@n24g.se</a></b></p><p><b>Vill du annonsera på nyheter24? <a href="http://annonsera.nyheter24.se">Klicka här</a></b>      </p> <p>Vill du jobba med oss? Vi älskar spontanansökningar! Skicka din ansökan till jobb@nyheter24.se.</p>											</div>
					<!-- Footer content -->

					<!-- Menu -->
					<nav id="footer-menu">
																								<div>
							<h2>OM NYHETER24</h2>
							<ul>
																<li><a href="/om/tipsa-oss">Tipsa redaktionen</a></li>
																<li><a href="/om/kontakta-redaktionen">Kontakta redaktionen</a></li>
																<li><a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a></li>
																<li><a href="/om/om-nyheter24">Om Nyheter24</a></li>
																<li><a href="/om/jobba-pa-nyheter24">Jobba på Nyheter24</a></li>
															</ul>
						</div>
												<div>
							<h2>VERKTYG</h2>
							<ul>
																<li><a href="/om/cookies">Om cookies</a></li>
															</ul>
						</div>
																	</nav>
					<!-- Menu -->

				</div>
				<!-- Row: Content, Menu -->

			</footer>
			<!-- Footer End -->
			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['primary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['primary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['primary._setCustomVar', 3, 'abtest', 'B', 3]); //ABTEST
	
			_gaq.push(['primary._setAccount' , 'UA-33510381-1'], ['primary._trackPageview'], ['primary._setDomainName', '.nyheter24.se'], ['primary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['secondary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['secondary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['secondary._setCustomVar', 3, 'abtest', 'B', 3]); //ABTEST
	
			_gaq.push(['secondary._setAccount' , 'UA-33510381-2'], ['secondary._trackPageview'], ['secondary._setDomainName', '.nyheter24.se'], ['secondary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/nyheter/kronikor/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
