
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>12 sjukt roliga partyspel – som du måste testa på nästa fest</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='12 sjukt roliga partyspel – som du måste testa på nästa fest' />
<meta name="twitter:title" class="meta_title" content='12 sjukt roliga partyspel – som du måste testa på nästa fest' />
<meta property="og:title" id="meta_title_og" content='12 sjukt roliga partyspel – som du måste testa på nästa fest' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="news_keywords" class="meta_keywords" content="Spel, Fest" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

<meta name="p:domain_verify" content="a6cbc73ed706fc5cbf7e6144adcafa59" /> 

<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />


<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/shopping.css?03ac6d0bcc7369de701da22f2b6aad5e" />

<script>fb_app_id = 257102857732918;article_type=null;</script>

<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />

<!-- Hotjar Tracking Code for www.nyheter24.se -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:26303,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- END Hotjar Tracking Code -->





                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-08-29T17:19:01+02:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="Ett riktigt bra festspel är alltid bra när man vill dra igång partystämningen! Det är ett perfekt sätt att bryta isen om du har gäster som inte känner varandra sedan innan." />
	
                <meta property="article:tag" content="Spel" />
                    <meta property="article:tag" content="Fest" />
            
    <meta property="og:description" class="meta_description" content="Ett riktigt bra festspel är alltid bra när man vill dra igång partystämningen! Det är ett perfekt sätt att bryta isen om du har gäster som inte känner varandra sedan innan." />
    <meta name="twitter:description" class="meta_description"  content="Ett riktigt bra festspel är alltid bra när man vill dra igång partystämningen! Det är ett perfekt sätt att bryta isen om du har gäster som inte känner varandra sedan innan." />
    
        
                    <meta name="twitter:image:src" content="https://cdn03.nyheter24.se/1035b08a0402021d0100000400b0049c02/2018/08/29/1521850/partyspel.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn03.nyheter24.se/1035b08a0402021d0100000400b0049c02/2018/08/29/1521850/partyspel.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Shopping' href="//rss.nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: 12 sjukt roliga partyspel – som du måste testa på nästa fest' href="//rss.nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/site.js?6d7c1d2274a3a94bf0d3e26d6e9036cf"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest";
							ga('primary.send', 'event', 'Prisjakt', 'click', url);
			        });
	});
	
</script>



</head>

<body  class="nyheter24 responsive article shopping  shopping">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="https://static.nyheter24.se/iealert/style.css">
			<script src="https://static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->

		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
					
					<div id="topheader_logo" class="with_section">
						<a href="/">
							<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg">
						</a>
													<a id="topheader_section" href="/shopping/">
								Shopping							</a>
											</div>
					<div id="topheader_menu_icon">
						<a href="#" class="open_menu" onclick="return false;">
							<img src="https://static.nyheter24.se/gfx/header_icons/menu.svg">
						</a>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="has_submenu">
            <div id="top_menu_inner">
        <div class="clearfix">
        <div class="top_menu_row top_menu_right">
                            <div class="search_part">
                    <a href="#" id="open_search_overlay">
                        <img src="https://static.nyheter24.se/gfx/header_icons/search.svg"> Sök
                    </a>
                </div>
                    </div>
        <div class="top_menu_row top_sections">
            <a href="/" id="open_sub_menu">Nyheter <img src="https://static.nyheter24.se/gfx/arrow_down.svg"></a>
            
                        
            <a href="/noje/">Nöje</a>
            <a href="/sport/">Sport</a>
            <a href="/debatt/">Debatt</a>
            <a href="/shopping/">Shopping</a>
        </div>
    </div>
    
        <div class="clearfix" id="top_menu_submenu">
        <div class="top_menu_row clearfix sub_sections">
                            <a href="/nyheter/inrikes">Inrikes</a>
                            <a href="/nyheter/utrikes">Utrikes</a>
                            <a href="/nyheter/kronikor">Krönikor</a>
                            <a href="/nyheter/internet">Internet</a>
                            <a href="/nyheter/forskning/">Forskning</a>
                            <a href="/nyheter/teknik/">Teknik</a>
                    </div>
                <div class="top_menu_row top_menu_right sub_sections">&nbsp;</div>
            </div>
        
    <div class="clearfix">
        <div class="top_menu_row mid_sections">
                            <a href="/maktkamp24">Maktkamp24</a>
                            <a href="/mat">Mat</a>
                            <a href="/sex-blandat">Sex & Blandat</a>
                            <a href="/seriekollen">Seriekollen</a>
                            <a href="/levispride">Levi’s® Pride</a>
                    </div>
                <div class="top_menu_row clearfix menu_social top_menu_right">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>
            </div>
    
    <div class="clearfix">
        <div class="top_menu_row sites_row">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette/logo_white.png">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
                <div class="top_menu_row top_menu_right">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <span class="tip_button_icon"></span></a>
            </div>
        </div>
            </div>
        
            </div>
        
    </div>

<div id="search_overlay_outer">
    <div id="search_overlay">
        <div id="search_overlay_close">
            <a href="#">
                <img src="https://static.nyheter24.se/gfx/header_icons/search_close.svg">
            </a>
        </div>
        <div id="search_overlay_text">&nbsp;</div>
        <div id="search_overlay_input">
            <form action="/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" id="nyheter24_search_autocomplete" type="text" name="search" placeholder="Sök på Nyheter24..." />
            </form>
        </div>
    
        <div id="search_overlay_content" class="clearfix">
            
        </div>
        
        <div id="search_overlay_more">
            <a href="">Visa alla resultat</a>
        </div>
    
    
    
    </div>
</div>

<script>
    $("#nyheter24_search_autocomplete").keyup(function() {
        var search_value = $(this).val();
        if (search_value.length < 4) {
            return false;
        }
        $.get("/ajax/search/?q="+encodeURIComponent(search_value).replace(/%20/g, '+'),function(data) {
            $("#search_overlay_content").html("");
            $("#search_overlay_more").hide();
            
            if (!data.success) {
                return false;
            }
            var d = data.ret;
            
            for(i in d) {
                var article = d[i];
                
                var title = '<div class="search_overlay_title">'+article["title"]+'</div>';
                var img = '<div class="search_overlay_image"><img src="'+article["img"]+'"></div>';
                var a = '<a href="'+article["url"]+'">'+img+''+title+'</a>';
                var div = ' <div class="search_overlay_item clearfix">'+a+'</div>';
                
                $("#search_overlay_content").append(div);
            
            }
            
            if (d.length > 7) {
                var href = "/sok/"+search_value;
                $("#search_overlay_more a").attr("href",href);
                $("#search_overlay_more").show();
            }
        });
    });
</script>						
			
		</div>
		
					<div class="native_header">
            KOMMERSIELL SEKTION. Artiklarna innehåller annonslänkar.
    </div>		
		<!-- Wrapper -->
		<div class="wrapper">

			
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="7" id="container_8550" class="span980">
                
        
            

<section id="panorama_30144" class="clearfix plugin_wrapper panorama lp_panorama_column1_30144" data-unique-id="30144" data-stage-state="60" data-mobile="60" data-exectime="0.1724" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/30144/30144?ESI=1&url=shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=1&shopping=1& -->

<section id="article_30150" class="clearfix plugin_wrapper article duplicate lp_article_column1_30150" data-unique-id="30150" data-stage-state="60" data-mobile="60" data-exectime="0.0476" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="913428">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-08-29 17:19:01">
	<meta itemprop="dateModified" content="2018-08-29 17:27:20">
	<meta itemprop="url" content="https://nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn03.nyheter24.se/1035b08a0402021d0100000400b0049c02/2018/08/29/1521850/partyspel.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="12 sjukt roliga partyspel – som du måste testa på nästa fest">
	<meta itemprop="articleBody" content="1. Om sanningen ska framDet här spelet testar dina fördomar och hur bra du är på att läsa andra människor. Du ska svara ja eller nej på olika frågor, och medspelarna ska samtidigt gissa vad du svarar. Den som har flest rätt vinner! Här hittar du spelet. 2. Party PongDet här är beer pong, fast mycket roligare! Under varje mugg placeras ett kort och när muggen lyfts måste alla göra utmaningen på kortet. Här hittar du spelet som kostar 99 kronor. 3. Disturbed FriendsTa reda på hur &quot;sjuka&quot; dina vänner egentligen är. I det här spelet ställs du inför olika galna eller hemska scenarion och måste välja mellan olika alternativ. För medspelarna gäller det att gissa vad du väljer! Ett riktigt roligt spel som garanterat kommer leda till många skratt. 4. Pricka snoppenDet här spelet går ut på att en av er tar på sig den rosa snoppen, och de andra ska försöka pricka den med så många ringar som möjligt! Spelet kostar 149 kronor här. 5. Twerk PongSe vem på festen som är bäst på att twerka! Knyt lådorna runt midjan, sätt på musiken och se vem som lyckas tömma sin låda först. Du hittar spelet här. 6. DrinkrouletteEnkla regler: den som har numret som kulan stannar på måste ta dricka. Här hittar du spelet. 7. Cards Against HumanityDet här spelet kallas för &quot;a party game for horrible people&quot;. Varje spelomgång ställs en fråga där ett eller flera ord saknas och det är upp till resten av deltagarna att fylla i med roliga svar. Läs mer och köp spelet här. 8. Prosecco pongEn lite mer festlig version av beer pong! Vem dricker inte hellre prosecco än öl? Här hittar du spelet för 149 kronor. 9. Lip TwisterDet finns en anledning till varför det här spelet är så populärt – det är verkligen sjukt kul. Det går alltså ut på att göra och säga olika saker med munstycket i munnen. Här hittar du spelet. 10. ÖlspeletÖlspelet är ett quiz där du måste dricka öl varje gång du svarar fel på en fråga. Spelet har fått riktigt positiva recensioner! 11. Unicorn Ring TossDet här söta spelet går alltså ut på att någon tar på sig diademet och de andra ska träffa hornet med ringarna. Spelet hittar du här för bara 99 kronor. 12. Twist PongDet här är en variant på beer pong – varje gång bollen hamnar i din mugg måste du snurra pilen och göra det som står. Det kan vara alltifrån att dricka dubbelt till utföra ett trick. Köp spelet här för 99 kronor.">


	<header>
		
		
		<h1 class="headline" itemprop="name">12 sjukt roliga partyspel – som du måste testa på nästa fest</h1>

		
				
		
		
		
				
		
				<div class="">
			
<div class="slideshow-wrapper">
	<div class="slideshow-contents">
		<div class="slideshow-container">
			<div class="slideshow " id="slideshow_7038457">

								
												<div>
					<div class="overlay-wrapper">
						
												
												
													<img class="image-div first-image" src="https://cdn03.nyheter24.se/6aefa34607d802840100001100b0048f02/2018/08/29/1521850/partyspel.jpg" alt="V&auml;nner som spelar partyspel och beer pong" title="Partyspel">
												
					</div>
					
										
					<div class="img-subtitle">
						<p>
													Visste du att det finns en massa roliga versioner av beer pong, till exempel?<br>
												</p>
												<p>
													</p>
											</div>
					
				</div>
				
						
			
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	
	$(".overview-camera-show-outer").click(function() {
		if ($("span",$(this)).css("display") == "none") {
			$("span",$(this)).show();
		} else {
			$("span",$(this)).hide();
		}
		
		return false;
	});
</script>		</div>
		
	</header>
	
		<div class="article_data_info">
		Shopping <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				29/08/2018 17:19	</div>
		
	
			<p class="excerpt" itemprop="description">
			Ett riktigt bra festspel är alltid bra när man vill dra igång partystämningen! Det är ett perfekt sätt att bryta isen om du har gäster som inte känner varandra sedan innan.		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_9896222885' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlot(6546803,143112909,"6546803",2649,980,240,slotName,typeName,9896222885,909983);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
									<div class="textlevel_left">
						<div class="author_box clearfix" itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/profil/nyheter24.shopping">
                                                <img class="" src="https://cdn03.nyheter24.se/2312e882024b004b00/profile/avatars/106788_1479464370.jpg">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/profil/nyheter24.shopping" itemprop="name">
                        <span>Av</span>                        Nyheter24 Shopping                        </a>
                        
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
				
									<p><strong>1. </strong><b>Om sanningen ska fram</b><br></p><figure><a href="http://clickmetertracking.com/1j82" target="_blank" rel="nofollow"><img src="https://cdn01.nyheter24.se/a08cab2803d802dc05/2018/08/24/1520852/om-sanningen-ska-fram-1.jpg" alt="Om sanningen ska fram sällskapsspel" title="Om sanningen ska fram sällskapsspel"></a></figure><p><a href="http://clickmetertracking.com/1j82" target="_blank" rel="nofollow">Det här spelet</a> testar dina fördomar och hur bra du är på att läsa andra människor. Du ska svara ja eller nej på olika frågor, och medspelarna ska samtidigt gissa vad du svarar. Den som har flest rätt vinner! <a href="http://clickmetertracking.com/1j82" target="_blank" rel="nofollow">Här hittar du spelet.</a></p>
<p><strong>2. Party Pong</strong></p><figure><a href="http://clickmetertracking.com/l4l9" target="_blank" rel="nofollow"><img src="https://cdn03.nyheter24.se/fc0a972603d802dc05/2018/08/29/1521802/party-pong-olpingis-1.jpg" alt="Party pong" title="Party pong"></a></figure><p>Det här är beer pong, fast mycket roligare! Under varje mugg placeras ett kort och när muggen lyfts måste alla göra utmaningen på kortet. <a href="http://clickmetertracking.com/l4l9" target="_blank" rel="nofollow">Här hittar du spelet som kostar 99 kronor.</a></p>
<p><strong>3. Disturbed Friends</strong></p><figure><a href="http://clickmetertracking.com/8252" target="_blank" rel="nofollow"><img src="https://cdn02.nyheter24.se/bc5bf8dc03d802dc05/2018/08/29/1521810/disturbed-friends-1.jpg" alt="Disturbed friends" title="Disturbed friends"></a></figure><p>Ta reda på hur "sjuka" dina vänner egentligen är. I det här spelet ställs du inför olika galna eller hemska scenarion och måste välja mellan olika alternativ. För medspelarna gäller det att gissa vad du väljer! <a href="http://clickmetertracking.com/8252" target="_blank" rel="nofollow">Ett riktigt roligt spel som garanterat kommer leda till många skratt.</a></p>
<p><strong>4. Pricka snoppen</strong></p><figure><a href="http://clickmetertracking.com/82t2" target="_blank" rel="nofollow"><img src="https://cdn03.nyheter24.se/6d39968b03d802dc05/2018/08/29/1521814/pricka-snoppen-spel-2.jpg" alt="Pricka snoppen" title="Pricka snoppen"></a></figure><p>Det här spelet går ut på att en av er tar på sig den rosa snoppen, och de andra ska försöka pricka den med så många ringar som möjligt! <a href="http://clickmetertracking.com/82t2" target="_blank" rel="nofollow">Spelet kostar 149 kronor här.</a></p>
<p><strong>5. Twerk Pong</strong></p><figure><a href="http://clickmetertracking.com/9p3v" target="_blank" rel="nofollow"><img src="https://cdn03.nyheter24.se/258b994d03d802dc05/2018/08/29/1521816/twerk-pong-1.jpg" alt="Twerk pong" title="Twerk pong"></a></figure><p>Se vem på festen som är bäst på att twerka! Knyt lådorna runt midjan, sätt på musiken och se vem som lyckas tömma sin låda först. <a href="http://clickmetertracking.com/9p3v" target="_blank" rel="nofollow">Du hittar spelet här.</a></p>
<p><strong>6. Drinkroulette</strong></p><figure><a href="http://clickmetertracking.com/c8et" target="_blank" rel="nofollow"><img src="https://cdn02.nyheter24.se/eccc565e03d802dc05/2018/08/29/1521822/drinkroulette-1.jpg" alt="Drinkroulette" title="Drinkroulette"></a></figure><p>Enkla regler: den som har numret som kulan stannar på måste ta dricka. <a href="http://clickmetertracking.com/c8et" target="_blank" rel="nofollow">Här hittar du spelet.</a></p>
<p><strong>7. Cards Against Humanity</strong></p><figure><a href="http://clickmetertracking.com/ic6c" target="_blank" rel="nofollow"><img src="https://cdn03.nyheter24.se/e42f366203d802dc05/2018/08/29/1521832/cards_against_humanity.jpg" alt="Cards against humanity" title="Cards against humanity"></a></figure><p>Det här spelet kallas för "a party game for horrible people". Varje spelomgång ställs en fråga där ett eller flera ord saknas och det är upp till resten av deltagarna att fylla i med roliga svar. <a href="http://clickmetertracking.com/ic6c" target="_blank" rel="nofollow">Läs mer och köp spelet här.</a></p>
<p><strong>8. Prosecco pong</strong></p><figure><a href="http://clickmetertracking.com/30x8" target="_blank" rel="nofollow"><img src="https://cdn02.nyheter24.se/7dff57f303d802dc05/2018/08/29/1521834/prosecco_pong.jpg" alt="Prosecco pong" title="Prosecco pong"></a></figure><p>En lite mer festlig version av beer pong! Vem dricker inte hellre prosecco än öl? <a href="http://clickmetertracking.com/30x8" target="_blank" rel="nofollow">Här hittar du spelet för 149 kronor.</a></p>
<p><strong>9. Lip Twister</strong></p><figure><a href="http://clickmetertracking.com/0q9p" target="_blank" rel="nofollow"><img src="https://cdn03.nyheter24.se/dc8614d703d802dc05/2018/08/29/1521842/lip_twister.jpg" alt="Lip twister" title="Lip twister"></a></figure><p>Det finns en anledning till varför det här spelet är så populärt – det är verkligen sjukt kul. Det går alltså ut på att göra och säga olika saker med munstycket i munnen. <a href="http://clickmetertracking.com/0q9p" target="_blank" rel="nofollow">Här hittar du spelet.</a><br></p>
<p><strong>10. Ölspelet</strong></p><figure><a href="http://clickmetertracking.com/nzkb" target="_blank" rel="nofollow"><img src="https://cdn01.nyheter24.se/4556754603d802dc05/2018/08/29/1521844/den-stora-olutmaningen-2.jpg" alt="Ölspelet" title="Ölspelet"></a></figure><p>Ölspelet är ett quiz där du måste dricka öl varje gång du svarar fel på en fråga. <a href="http://clickmetertracking.com/nzkb" target="_blank" rel="nofollow">Spelet har fått riktigt positiva recensioner!</a></p>
<p><strong>11. Unicorn Ring Toss</strong></p><figure><a href="http://clickmetertracking.com/gkny" target="_blank" rel="nofollow"><img src="https://cdn01.nyheter24.se/0de47a8003d802dc05/2018/08/29/1521846/enhorning-kastspel-2.jpg" alt="Unicorn ring toss" title="Unicorn ring toss"></a></figure><p>Det här söta spelet går alltså ut på att någon tar på sig diademet och de andra ska träffa hornet med ringarna. <a href="http://clickmetertracking.com/gkny" target="_blank" rel="nofollow">Spelet hittar du här för bara 99 kronor.</a></p>
<p><strong>12. Twist Pong</strong></p><figure><a href="http://clickmetertracking.com/9hpp" target="_blank" rel="nofollow"><img src="https://cdn03.nyheter24.se/36f1c7bf03d802dc05/2018/08/29/1521848/twist-pong-olpingis-1.jpg" alt="Twist pong" title="Twist pong"></a></figure><p>Det här är en variant på beer pong – varje gång bollen hamnar i din mugg måste du snurra pilen och göra det som står. Det kan vara alltifrån att dricka dubbelt till utföra ett trick. <a href="http://clickmetertracking.com/9hpp" target="_blank" rel="nofollow">Köp spelet här för 99 kronor.</a></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>



<div id="poll"></div>
<div class="lp_poll poll_outer">

			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/spel">Spel</a>
						<div>
								<a href="/spel">Spel</a>
							</div>
		
		</div>
			<div class="tags_item">
			
						<a href="/fest">Fest</a>
						<div>
								<a href="/fest">Fest</a>
							</div>
		
		</div>
						
</div>



<img src="//stat.nyheter24.se/913428" class="hide" />
<input type="hidden" id="page_article_id" value="913428">

	<script type="text/javascript">
		article_type = "1";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/30150/30150?ESI=1&url=shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=4&shopping=1& -->

<section id="comments_30162" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_30162" data-unique-id="30162" data-stage-state="60" data-mobile="60" data-exectime="0.0571" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_913428" data-url="https://nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest"></span>

		<div class="social-comments loadFbComments loadFbComments_913428" data-id="913428" data-url="https://nyheter24.se/shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest" data-noscroll="1">
		<a href="#comments">
							<span>0<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_913428" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/30162/30162?ESI=1&url=shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=5&shopping=1& -->

<section id="videobox_30158" class="clearfix plugin_wrapper no-margin videobox lp_videobox_column1_30158" data-unique-id="30158" data-stage-state="60" data-mobile="60" data-exectime="0.0549" >
	</section>

<!-- http://nyheter24.se/plugin/videobox/30158/30158?ESI=1&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=9&shopping=1& -->

<section id="ad_box_30164" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_30164" data-unique-id="30164" data-stage-state="60" data-mobile="60" data-exectime="0.0409" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6576945' data-sizeid='2649' data-width='980' data-height='240' data-id='6576945'><div id='6576945' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6576945|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6576945|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6576945] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6576945};
					ADTECH.enqueueAd(6576945);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/30164/30164?ESI=1&url=shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=10&shopping=1& -->

<section id="code_30710" class="clearfix plugin_wrapper code lp_code_column1_30710" data-unique-id="30710" data-stage-state="60" data-mobile="60" data-exectime="0.0262" >
	
<div class="code_plugin_content_30710"><!--Adtraction Cleanlinks-->
<script type="text/javascript" src="https://track.adtraction.com/t/t?as=1119460438&t=1&tk=0&trt=2" charset="ISO-8859-1"></script></div>

</section>

<!-- http://nyheter24.se/plugin/code/30710/30710?ESI=1&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=11&shopping=1& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33914" data-unique-id="33914" data-stage-state="60" data-mobile="60" data-exectime="0.0898" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn03.nyheter24.se/4f20ca9a04fa00a700620000004e04a002/2018/08/29/1521850/partyspel.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						12 sjukt roliga partyspel – som du måste testa på nästa fest					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33914?ESI=1&url=shopping/913428-12-sjukt-roliga-partyspel-som-du-maste-testa-pa-nasta-fest&agg_url=/shopping/&agg_url=/shopping/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=1&col=1&pos=12&shopping=1& -->                            </div>
                                                <div data-count="2" id="container_8552" class="span300">
                
        
            

<section id="newsfeed_30132" class="clearfix plugin_wrapper newsfeed duplicate lp_newsfeed_column2_30166" data-unique-id="30166" data-stage-state="60" data-mobile="60" data-exectime="0.0686" >
	
	<div class="newsfeed_box clearfix">
    <header>Hetast</header>

    <div class="clearfix newsfeed_container " id="newsfeed_content_30166">
        <div>
                            <div class="newsfeed_item clearfix">
                    <div class="newsfeed_item_image">
                                                <a href="/shopping/912366-ska-du-flytta-hemifran-har-ar-25-saker-du-bara-maste-ha">
                            <img src="https://cdn01.nyheter24.se/9c0768c20702021d0100000400b0049c02/2018/08/15/1518744/flytta-prylar.jpg">
                        </a>
                    </div>
                    <div class="newsfeed_item_title dotdotdot lines2">
                        <a href="/shopping/912366-ska-du-flytta-hemifran-har-ar-25-saker-du-bara-maste-ha" class="hover_underline">
                            Ska du flytta hemifrån? Här är 29 saker du bara måste ha                        </a>
                    </div>
                </div>
                            <div class="newsfeed_item clearfix">
                    <div class="newsfeed_item_image">
                                                <a href="/shopping/911978-stor-rea-pa-gant-klockor-har-fyndar-du-dem-till-halva-priset">
                            <img src="https://cdn03.nyheter24.se/271f9fe40702021d0100000400b0049c02/2018/08/02/1516806/klockor_gant.jpg">
                        </a>
                    </div>
                    <div class="newsfeed_item_title dotdotdot lines2">
                        <a href="/shopping/911978-stor-rea-pa-gant-klockor-har-fyndar-du-dem-till-halva-priset" class="hover_underline">
                            Stor rea på GANT-klockor – här fyndar du dem till halva priset                         </a>
                    </div>
                </div>
                            <div class="newsfeed_item clearfix">
                    <div class="newsfeed_item_image">
                                                <a href="/shopping/912214-5-smaskiga-snacks-i-storpack-nedsatt-i-pris-just-nu">
                            <img src="https://cdn01.nyheter24.se/6927b3d00702021d0100000400b0049c02/2018/08/07/1517432/godisletsdal.jpg">
                        </a>
                    </div>
                    <div class="newsfeed_item_title dotdotdot lines2">
                        <a href="/shopping/912214-5-smaskiga-snacks-i-storpack-nedsatt-i-pris-just-nu" class="hover_underline">
                            10 smaskiga snacks i storpack – nedsatt i pris just nu                        </a>
                    </div>
                </div>
                    </div>
    </div>
    
    </div></section>

<!-- http://nyheter24.se/plugin/newsfeed/30132/30166?ESI=1&agg_url=/shopping/&agg_url=/shopping/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=16&row=1&col=2&pos=1&shopping=1& -->

<section id="newsfeed_30136" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column2_30170" data-unique-id="30170" data-stage-state="60" data-mobile="60" data-exectime="0.0566" >
	
	<div class="newsfeed_box clearfix">
    <header></header>

    <div class="clearfix newsfeed_container " id="newsfeed_content_30170">
        <div>
                            <div class="newsfeed_item clearfix">
                    <div class="newsfeed_item_image">
                                                <a href="/shopping/912582-till-alla-gamers-har-ar-14-fynd-du-kan-gora-pa-rean">
                            <img src="https://cdn01.nyheter24.se/f6e0e63c0702021d0100000400b0049c02/2018/08/15/1518892/gamingprylar.jpg">
                        </a>
                    </div>
                    <div class="newsfeed_item_title dotdotdot lines2">
                        <a href="/shopping/912582-till-alla-gamers-har-ar-14-fynd-du-kan-gora-pa-rean" class="hover_underline">
                            Till alla gamers – här är 16 fynd du kan göra på rean                        </a>
                    </div>
                </div>
                            <div class="newsfeed_item clearfix">
                    <div class="newsfeed_item_image">
                                                <a href="/shopping/912624-hostens-hetaste-bomberjackor-nedsatt-till-halva-priset">
                            <img src="https://cdn03.nyheter24.se/f9d4a02e0702021d0100000400b0049c02/2018/08/16/1519144/rea-elly-pistol.jpg">
                        </a>
                    </div>
                    <div class="newsfeed_item_title dotdotdot lines2">
                        <a href="/shopping/912624-hostens-hetaste-bomberjackor-nedsatt-till-halva-priset" class="hover_underline">
                            Höstens hetaste bomberjackor – nedsatt till halva priset                        </a>
                    </div>
                </div>
                    </div>
    </div>
    
    </div></section>

<!-- http://nyheter24.se/plugin/newsfeed/30136/30170?ESI=1&agg_url=/shopping/&agg_url=/shopping/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=16&row=1&col=2&pos=2&shopping=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        <div class="footer_info">
        Nyheter24 Shopping är en kommersiell sektion. Artiklarna är skrivna av redaktörer, och innehåller oberoende åsikter. Det som skiljer Nyheter24 Shopping från traditionella artiklar på Nyheter24 är att de innehåller kommersiella länkar till näthandlare och andra onlineaktörer.
    </div>
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'A'); //ABTEST
	
			ga('primary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=16&section=/shopping/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
