
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.98df4987-bf71-43da-a60a-a6df040ad634.js'></script>
	<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Laila Bagge om mardrömmen: "Får inte stopp på det"</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Laila Bagge om mardrömmen: "Får inte stopp på det"' />
<meta name="twitter:title" class="meta_title" content='Laila Bagge om mardrömmen: "Får inte stopp på det"' />
<meta property="og:title" id="meta_title_og" content='Laila Bagge om mardrömmen: "Får inte stopp på det"' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />
				    <meta name="news_keywords" class="meta_keywords" content="Laila Bagge" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">


	<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?75cc397b1c057289780179f550e69335" />
	
			<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
		<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		

<meta name="mobile-web-app-capable" content="yes">

<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,500,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300|Roboto:400,500,600,700,900|Barlow:400,500,600,700,900&amp;subset=latin,latin-ext&display=swap" rel="stylesheet" media="screen" />

<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2019-08-29T11:24:12+02:00" />

    		<meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
	    
        <meta name="description" class="meta_description" id="meta_description" content="Tidigare kom det fram att Laila Bagges namn har använts för fejkade annonser. Här avslöjar hon att det inte går att få stopp på reklamen." />
	
                <meta property="article:tag" content="Laila Bagge" />
            
    <meta property="og:description" class="meta_description" content="Tidigare kom det fram att Laila Bagges namn har använts för fejkade annonser. Här avslöjar hon att det inte går att få stopp på reklamen." />
    <meta name="twitter:description" class="meta_description"  content="Tidigare kom det fram att Laila Bagges namn har använts för fejkade annonser. Här avslöjar hon att det inte går att få stopp på reklamen." />
    
                <meta name="article:author" content="Johan Forsberg" />
            
                    <meta name="twitter:image:src" content="https://cdn01.nyheter24.se/3112d7a40402021d01000006000005ca02/2019/08/29/1582400/bagge_startbild.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn01.nyheter24.se/3112d7a40402021d01000006000005ca02/2019/08/29/1582400/bagge_startbild.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


	<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nöje' href="https://rss.nyheter24.se/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Laila Bagge om mardrömmen: "Får inte stopp på det"' href="//rss.nyheter24.se/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det" />



<script async src="https://cdn.brandmetrics.com/survey/script/21a1a58df7114b239cef87a1c077f8dc.js"></script>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = '//d.suntcontent.se/d/init';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/base.js?ca1eaf555341b4123e71cbcbcc2a738f"></script>

<script src="https://static.nyheter24.se/dist/js/site.js?a451ae62ae32fe508ec2d0370d2a9f09" async></script>

<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	on_script_ready(function() {
		on_document_ready(function() {
			m(".prisjakt_cat_box a").click(function() {
				var url = "/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det";
									ga('primary.send', 'event', 'Prisjakt', 'click', url);
									ga('secondary.send', 'event', 'Prisjakt', 'click', url);
					        });
		});
	});
	
</script>


<script type="text/javascript" async src="https://arctic.nyheter24.se/static/dist/js/heatmap.js" data-hash="nyheter24_eed6ad4b451f2fb8193922f832bc91ed"></script>
</head>

<body  class="nyheter24 responsive article noje  noje">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
on_script_ready(function() {
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.site.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
});
</script>



    <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>


    
	<div id="super_wrapper">
	
		<script>
			on_script_ready(function() {
				n24.lwrap_cu="32626";
			});
		</script>


	                <div id="top_header_overlay_div"></div>
        	
        
						
		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
										<div id="topheader_logo" class="with_section">
												<h1>
						<a href="/">
														<img src="https://static.nyheter24.se/gfx/n24_aligned_red_logo.svg?a=453" title="Nöje" alt="Nöje">
													</a>
						</h1>
					</div>


					<div id="topheader_menu_icon">

						<button class="hamburger hamburger--spin open_menu" type="button"
						        aria-label="Menu" aria-controls="top_menu" onclick="return false;">
						  <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
						</button>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="clearfix lp_desktop_dropdown_menu">

    <div id="top_meny_scroll" class="clearfix">
        <div class="top_menu_row top_menu_right top_search_menu">
            <form action="/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" type="text" name="search" placeholder="Sök" />
                <button type="submit"></button>
            </form>
        </div>

                                            <div class="top_menu_row top_sections clearfix lp_pos_ extra_padding">
                <a href="/">
                    Nyheter                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="670">
                            </div>

                            <div class="top_menu_group section_child_for_670">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_inrike ">
                        <a href="/nyheter/inrikes">
                            Inrikes                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_utrike ">
                        <a href="/nyheter/utrikes">
                            Utrikes                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_politi ">
                        <a href="/nyheter/politik">
                            Politik                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_utrike ">
                        <a href="/nyheter/utrikes">
                            Krönikor                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_interne ">
                        <a href="/nyheter/internet">
                            Internet                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_interne ">
                        <a href="/nyheter/internet">
                            Forskning                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_teknik ">
                        <a href="/nyheter/teknik/">
                            Teknik                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_noje extra_padding">
                <a href="/noje/">
                    Nöje                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="684">
                            </div>

                            <div class="top_menu_group section_child_for_684">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_noje_melodifestivale ">
                        <a href="/noje/melodifestivalen">
                            Melodifestivalen                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_sport extra_padding">
                <a href="/sport/">
                    Sport                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="686">
                            </div>

                            <div class="top_menu_group section_child_for_686">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_sport_fotboll ">
                        <a href="/sport/fotboll/">
                            Fotboll                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_sport_hockey ">
                        <a href="/sport/hockey/">
                            Hockey                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_sport_e-sport ">
                        <a href="/sport/e-sport/">
                            E-sport                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_shopping extra_padding">
                <a href="/shopping/">
                    Shopping                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="690">
                            </div>

                            <div class="top_menu_group section_child_for_690">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_shopping_presenttips ">
                        <a href="/shopping/presenttips/">
                            Presenttips                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_teknik ">
                        <a href="/shopping/teknik/">
                            Teknik                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_resor ">
                        <a href="/shopping/resor/">
                            Resor                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_mode ">
                        <a href="/shopping/mode/">
                            Mode                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_prylar ">
                        <a href="/shopping/prylar/">
                            Prylar                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_ekonomi ">
                <a href="/ekonomi/">
                    Ekonomi                </a>
                            </div>

                                                        <div class="top_menu_row top_sections clearfix lp_pos_studio-allsvenskan ">
                <a href="/studio-allsvenskan/">
                    Studio Allsvenskan                </a>
                            </div>

                                                        <div class="top_menu_row top_sections clearfix lp_pos_seriekollen ">
                <a href="/seriekollen/">
                    Seriekollen                </a>
                            </div>

                            
        <div class="top_menu_row tip_button_row">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">
                    <img src="https://static.nyheter24.se/gfx/tipsa_redaktionen.png">
                </a>
            </div>
        </div>

        <div class="top_menu_row clearfix top_menu_social">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>

        <div class="top_menu_row sites_row clearfix">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette.svg">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
        <br>
        <div class="top_menu_row sites_row sites_row_bottom clearfix">
            <a href="https://fragbite.se" target="_blank" class="fragbite_logo_outer">
                <img class="fragbite_logo" src="https://static.nyheter24.se/gfx/fragbite_logo.svg">
            </a>
            <a href="https://kwiss.me" class="bloggse_logo" target="_blank">
                <img class="kwiss_logo" src="https://static.nyheter24.se/gfx/kwiss_logo.svg">
            </a>
        </div>

    </div>
</div>
<div id="top_menu_overlay">

</div>						
			
		</div>

		
		<!-- Wrapper -->
		<div class="wrapper">

			 
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="5" id="container_8534" class="span1300">
                
        
            

<section id="menu_35910" class="clearfix plugin_wrapper menu lp_menu_column1_35910" data-unique-id="35910" data-stage-state="60" data-mobile="60" data-exectime="0.0761" >
	<div class="menu-plugin menu-plugin-container clearfix ">
    
    	
        <span class="menu-plugin-item  has-dropdown">
            <a href="/nyheter/">Nyheter</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/inrikes/">Inrikes</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/utrikes/">Utrikes</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/politik/">Politik</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/kronikor/">Krönikor</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/internet/">Internet</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/forskning/">Forskning</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/teknik/">Teknik</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item active has-dropdown">
            <a href="/noje/">Nöje</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/noje/melodifestivalen/">Melodifestivalen</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  has-dropdown">
            <a href="/sport/">Sport</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/sport/fotboll/">Fotboll</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/sport/hockey/">Hockey</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/sport/e-sport/">E-sport</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  has-dropdown">
            <a href="/shopping/">Shopping</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/presenttips/">Presenttips</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/teknik/">Teknik</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/resor/">Resor</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/mode/">Mode</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/prylar/">Prylar</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  ">
            <a href="/ekonomi/">Ekonomi</a>

                    </span>
    
    	
        <span class="menu-plugin-item  ">
            <a href="/seriekollen/">Seriekollen</a>

                    </span>
    </div>

<script>

var menu_in_timer = null;
var menu_out_timer = null;
var menu_in_sub_timer = null;
var menu_out_sub_timer = null;

on_script_ready(function() {
	m(".menu-plugin-item.has-dropdown").bind("mouseenter",function() {

		clearTimeout(menu_out_timer);
		menu_out_timer = null;
		m(".menu-plugin-dropdown").hide();

		var s = m(this).get(0);

		var timer = 1;
		if(!m(".menu-plugin-dropdown.show").length) {
			timer = 300;
		}
		
		menu_in_timer = setTimeout(function() {
			m(".menu-plugin-dropdown",s).addClass("show");
			m("img.arrow_down",s).addClass("active");
			m(".menu-plugin-dropdown",s).show();
			menu_in_timer = null;
		},timer);

		
		return false;
	});

	m(".menu-plugin-item.has-dropdown").bind("mouseleave",function() {

		clearTimeout(menu_in_timer);
		menu_in_timer = null;

		var s = m(this).get(0);
		
		menu_out_timer = setTimeout(function() {
			m(".menu-plugin-dropdown",s).removeClass("show");
			m(".menu-plugin-dropdown",s).hide();
			m("img.arrow_down",s).removeClass("active");
			menu_out_timer = null;
		},300);
		
		return false;
	});

	m(".menu-plugin-item-sub.has-dropout").bind("mouseenter",function() {

		clearTimeout(menu_out_sub_timer);
		menu_out_sub_timer = null;
		m(".menu-plugin-dropright").hide();

		var s = m(this).get(0);
		m(".menu-plugin-dropright",s).show();
		menu_in_sub_timer = setTimeout(function() {
			m(".menu-plugin-dropright",s).addClass("show");
		},10);
		m("img.arrow_right",s).addClass("active");
		return false;
	});

	m(".menu-plugin-item-sub.has-dropout").bind("mouseleave",function() {

		clearTimeout(menu_in_sub_timer);
		menu_in_sub_timer = null;

		var s = m(this).get(0);
		m(".menu-plugin-dropright",s).removeClass("show");
		menu_out_sub_timer = setTimeout(function() {
			m(".menu-plugin-dropright",s).hide();
		},300);
		m("img.arrow_right",s).removeClass("active");
		return false;
	});

	
});
</script>
</section>

<!-- http://nyheter24.se/plugin/menu/35910/35910?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=1& --><!-- http://nyheter24.se/plugin/banner/34490/34494?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=2& --><!-- http://nyheter24.se/plugin/banner/34738/34756?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=3& --><!-- http://nyheter24.se/plugin/banner/35846/35846?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=4& --><!-- http://nyheter24.se/plugin/banner/35950/35950?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=5& -->                            </div>
                            
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="6" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.4823" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos panorama">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-tid='nyheter24_panorama1' data-id='6546803'><div id='6546803' class='adtech_slot '><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_panorama1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div></div></div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.4351" >
	
<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular  " id="931586" data-updated="1567070652" data-published="1567070652">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2019-08-29 11:24:12">
	<meta itemprop="dateModified" content="2019-08-29 11:24:12">
	<meta itemprop="url" content="https://nyheter24.se/noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Linnégatan 89E">
			<meta itemprop="postalCode" content="11523">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn01.nyheter24.se/3112d7a40402021d01000006000005ca02/2019/08/29/1582400/bagge_startbild.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Laila Bagge om mardrömmen: &quot;Får inte stopp på det&quot;">
	<meta itemprop="articleBody" content="Det var tidigare i år som Laila Bagge, 46, ilsknade till på Instagram att hon hade utnyttjats för fejkad reklam. Utan hennes tillåtelse så har flera företag använt hennes namn och bilder för att sälja skönhetsprodukter, vilket Nyheter24 skrev om här. &quot;Blir så fruktansvärt irriterad på att sånt här kan hända, och att det är så förbannat svårt att få tag på dessa idioter som skapar fejk intervjuer eller annonser för att kunna sälja sina skitprodukter&quot;, skrev hon i ett inlägg. När Nyheter24 träffade radio- och tv-profilen på NENT:s höstpresentation vid Grand Hotel i Stockholm så berättar hon att det inte går att få stopp på de fejkade annonserna. – Det är ju inga svenska bolag som gör detta, utan det är några som sitter någon annanstans i ett annat land. Men förhoppningsvis så känner de flesta till mig ganska bra och vet om att vissa saker inte är sanna, säger Laila Bagge till Nyheter24. Laila Bagge säger att det inte går att få stopp på de fejkade annonserna. Bildkälla: Naina Helén Jåma / TTHon säger att om det står &quot;Laila Bagge, sångerskan&quot; i annonserna, så är det ett tecken på att de är fejkade. Detta eftersom det var ett antal år sedan hon faktiskt jobbade som artist. – Man får lusläsa de där texterna och se om det känns &quot;shady&quot; helt enkelt, säger Bagge. Har du försökt kontakta bolagen som ligger bakom det här? – Jag har försökt kontakta dem, men det är jättesvårt att få tag på dem. Det går inte så bra och sedan har jag inte tid heller att jaga folk. Det är skittråkigt när de händer, men så länge jag känner: &quot;Det här måste vara 'obvious' för alla att det här är fejkreklam&quot;. Som de här bantningstapletterna jag skulle ha tagit och redigerat bilden så att jag är anorektiskt smal. Jag tänker att det kan ju ingen gå på. Ännu en fejk reklam som cirkulerar!! Helt sjukt jag har nu råkat ut för minst 4-5 st olika fejkannonser på instagram. Det senaste är att jag nu äter bantningstabletter för att gå ner i vikt, och tydligen så är jag nu orolig för att jag har rasat i vikt för snabbt.... Älskar retuscheringen 😂 fattar inte direkt denna fejkreklam?? Vill dom inte sälja in sin produkt? Vem fasen är sugen på att köpa ett bantningspiller som skulle kunna orsaka att man ser ut såhär 😂 Det läskiga i detta är att Instagram tjänar pengar på dessa fejkannonser så det lär ju inte sluta! Känns väldigt tråkigt att bli utnyttjad på detta sättet, då jag vet att flera tyvärr gått på vissa fejkannonser och köpt varan, för att sedan kontakta mig på DM och fråga om det är en äkta annons eller inte då dom blivit osäkra när dom fått varan. Så ser ni något som ser skumt ut skicka länk och ta en bild på annonsen och skicka det till mitt DM så lägger jag ut om det är falskt här på mitt instagram, så slipper ni fundera på om det är sant eller falskt! ❤️ A post shared by Laila Bagge (@lailabagge) on Jul 30, 2019 at 2:39am PDT">

	<header>
		
		
		
		<h1 class="headline" itemprop="name"><span class='highlight_before'></span> <span class='highlight_words highlight_words_1'>Laila</span>  <span class='highlight_words highlight_words_2'>Bagge</span>  <span class='highlight_words highlight_words_3'>om</span>  <span class='highlight_words highlight_words_4'>mardrömmen</span> : "Får inte stopp på det"</h1>

		<div class="date">

			    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noje/"><span itemprop="name">noje</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/laila-bagge/"><span itemprop="name">Laila Bagge</span></a>                                <meta itemprop="position" content="2" />
            </span>
            </div>


			<span class="updated_info_divider"> - </span>

			<span class="date_text">29/08/2019, 11:24</span>
					</div>

		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=171213" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"533","part_id":278187,"addons":"000"}'></script>
          </div>
		</div>
			</header>
	
			<p class="excerpt" itemprop="description">
			Tidigare kom det fram att Laila Bagges namn har använts för fejkade annonser. För Nyheter24 avslöjar profilen att det inte går att få stopp på reklamen och att företagen som ligger bakom det inte svarar på hennes meddelanden.		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6224249924' class='' data-tid='nyheter24_panorama1' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlotHB(6546803,"6546803","nyheter24_panorama1",slotName,typeName,6224249924);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix" id="article_page_content">
				
				
				
				<div class="breadtext">

				
				
								
				
									<p>Det var tidigare i år som <strong>Laila Bagge</strong>, 46, ilsknade till på Instagram att hon hade utnyttjats för fejkad reklam. Utan hennes tillåtelse så har flera företag använt hennes namn och bilder för att sälja skönhetsprodukter, vilket <strong>Nyheter24</strong> skrev om <a href="https://nyheter24.se/noje/928808-laila-bagges-ilska-blir-sa-fruktansvart-irriterad" target="_blank">här.</a></p>
<p>"Blir så fruktansvärt irriterad på att sånt här kan hända, och att det är så förbannat svårt att få tag på dessa idioter som skapar fejk intervjuer eller annonser för att kunna sälja sina skitprodukter", skrev hon i ett <a href="https://www.instagram.com/p/BzFFDTbi4AA/?hl=sv" target="_blank" rel="nofollow">inlägg.</a><br></p>
<p>När Nyheter24 träffade radio- och tv-profilen på NENT:s höstpresentation vid Grand Hotel i Stockholm så berättar hon att det inte går att få stopp på de fejkade annonserna.</p>
<p>– Det är ju inga svenska bolag som gör detta, utan det är några som sitter någon annanstans i ett annat land. Men förhoppningsvis så känner de flesta till mig ganska bra och vet om att vissa saker inte är sanna, säger Laila Bagge till Nyheter24.</p><figure><img src="https://cdn03.nyheter24.se/a1c6e88d03d802dc05/2019/08/29/1582408/sdltdccbacc_NormalPreview.jpg" data-image="1" alt="Laila Bagge" title="Laila Bagge"><figcaption>Laila Bagge säger att det inte går att få stopp på de fejkade annonserna. Bildkälla: Naina Helén Jåma / TT</figcaption></figure><p>Hon säger att om det står "Laila Bagge, sångerskan" i annonserna, så är det ett tecken på att de är fejkade. Detta eftersom det var ett antal år sedan hon faktiskt jobbade som artist. </p>
<p>– Man får lusläsa de där texterna och se om det känns "shady" helt enkelt, säger Bagge.</p>
<p><strong>Har du försökt kontakta bolagen som ligger bakom det här?</strong><br></p>
<p>– Jag har försökt kontakta dem, men det är jättesvårt att få tag på dem. Det går inte så bra och sedan har jag inte tid heller att jaga folk. Det är skittråkigt när de händer, men så länge jag känner: "Det här måste vara 'obvious' för alla att det här är fejkreklam". Som de här bantningstapletterna jag skulle ha tagit och redigerat bilden så att jag är anorektiskt smal. Jag tänker att det kan ju ingen gå på. </p>
<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B0iUJzFn7Xc/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0iUJzFn7Xc/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B0iUJzFn7Xc/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow">Ännu en fejk reklam som cirkulerar!! Helt sjukt jag har nu råkat ut för minst 4-5 st olika fejkannonser på instagram. Det senaste är att jag nu äter bantningstabletter för att gå ner i vikt, och tydligen så är jag nu orolig för att jag har rasat i vikt för snabbt.... Älskar retuscheringen 😂 fattar inte direkt denna fejkreklam?? Vill dom inte sälja in sin produkt? Vem fasen är sugen på att köpa ett bantningspiller som skulle kunna orsaka att man ser ut såhär 😂 Det läskiga i detta är att Instagram tjänar pengar på dessa fejkannonser så det lär ju inte sluta! Känns väldigt tråkigt att bli utnyttjad på detta sättet, då jag vet att flera tyvärr gått på vissa fejkannonser och köpt varan, för att sedan kontakta mig på DM och fråga om det är en äkta annons eller inte då dom blivit osäkra när dom fått varan. Så ser ni något som ser skumt ut skicka länk och ta en bild på annonsen och skicka det till mitt DM så lägger jag ut om det är falskt här på mitt instagram, så slipper ni fundera på om det är sant eller falskt! ❤️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lailabagge/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow"> Laila Bagge</a> (@lailabagge) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-30T09:39:01+00:00">Jul 30, 2019 at 2:39am PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></p>				
				
				
				<div class="clearfix tags_container">
																						<div class="tags_item">
							
														<a href="/laila-bagge">Laila Bagge</a>
													
						</div>
																				
				</div>
				
									<div class="article_byline">
						<div class="author_box clearfix " itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
                
        <div class="clearfix">
            <div class="author_left clearfix">
    
                            <div>
                    <a href="/profil/johan.forsberg">
                                                <img class="" src="https://cdn01.nyheter24.se/c1c81cdb024b004b00/profile/avatars/107030_1548250465.png">
                                            </a>
                </div>
                
        
            </div>
        
            <div class="author_right single">
                <div class="author_text">
                    
                
                                    
                                    
                    <a href="/profil/johan.forsberg" itemprop="name">
                                        Johan Forsberg                    </a>

                                            <br>
                        <span class="email">johan.forsberg@nyheter24.se</span>
                                        
                                        
                
                </div>
            </div>
        </div>

                    
</div>					</div>
				

				</div>
			</div>
		</div>
	</div>

	

</article>

<!--div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div-->


<div id="poll"></div>
<div class="lp_poll poll_outer">
	
<div class="multi_poll">
	<div class="images_poll" id="images_poll_931586" data-option-id1="908504" data-option-id2="908506">
					    <header>Har du sett den fejkade reklamen?</header>
	    <div class="images_poll_container clearfix " data-article-id="931586">
	        	            <div class="images_poll_item">
	                <div class="images_poll_item_top">
	                    <a href="#" class="images_poll_option" data-poll-id="931586" data-poll-option-id="908504" data-total="">
	                        
							<div class="images_poll_item_image images_poll_item_square clearfix">
								<div class="images_poll_item_info">
	                            	Ja	                       		</div>

	                       					                    <div class="images_poll_item_percents hidden transition" id="images_poll_option_931586_908504_percent">
				                    %
				                </div>
				                <div class="images_poll_item_num hidden transition" id="images_poll_option_931586_908504_num">
				                    0				                </div>
				                	                        </div>

	                    </a>

	                    <div class="images_poll_item_bar" id="images_poll_option_931586_908504_bar"></div>

	                    <div class="images_poll_item_bar_selected" id="images_poll_option_931586_908504_bar_selected"></div>
	                </div>
	            </div>
	        	            <div class="images_poll_item">
	                <div class="images_poll_item_top">
	                    <a href="#" class="images_poll_option" data-poll-id="931586" data-poll-option-id="908506" data-total="">
	                        
							<div class="images_poll_item_image images_poll_item_square clearfix">
								<div class="images_poll_item_info">
	                            	Nej	                       		</div>

	                       					                    <div class="images_poll_item_percents hidden transition" id="images_poll_option_931586_908506_percent">
				                    %
				                </div>
				                <div class="images_poll_item_num hidden transition" id="images_poll_option_931586_908506_num">
				                    1				                </div>
				                	                        </div>

	                    </a>

	                    <div class="images_poll_item_bar" id="images_poll_option_931586_908506_bar"></div>

	                    <div class="images_poll_item_bar_selected" id="images_poll_option_931586_908506_bar_selected"></div>
	                </div>
	            </div>
	        
	        
	    </div>

	    	    <div class="images_poll_result">
	        <a href="#" data-poll-id="931586">Visa resultat</a>
	    </div>
	    	</div>
</div>

			
</div>



<img src="//stat.nyheter24.se/931586" class="hide" />
<input type="hidden" id="page_article_id" value="931586">


	<script>
		on_script_ready(function() {
		function parseFB() {
			if (typeof FB != "undefined" && n24.site.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
		});
	</script>
		<script type="text/javascript">
		article_type = "4";
		author_name = "Johan Forsberg";
		article_image = "https://cdn01.nyheter24.se/3112d7a40402021d01000006000005ca02/2019/08/29/1582400/bagge_startbild.jpg";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="code_35264" class="clearfix plugin_wrapper code lp_code_column1_35264" data-unique-id="35264" data-stage-state="60" data-mobile="60" data-exectime="0.0155" >
	
<div class="code_plugin_content_35264"><div id="nativendo-belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35264/35264?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=5& -->

<section id="code_35324" class="clearfix plugin_wrapper code lp_code_column1_35324" data-unique-id="35324" data-stage-state="60" data-mobile="60" data-exectime="0.0120" >
	
<div class="code_plugin_content_35324"><div data-lp-stream-slot="belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35324/35324?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=6& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.4242" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6335266502' class='' data-tid='nyheter24_panorama2' data-id='6576945'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6576945");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama2-"+slotIndex;
				n24.adtech.addSlotHB(6576945,"6576945","nyheter24_panorama2",slotName,typeName,6335266502);</script>
			</div></div>
			</div></textarea></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=7& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.4697" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn02.nyheter24.se/ad0afd7a04fa00a700620000004e04a002/2019/06/12/1572206/n-99-sommarsaker.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						99 sjuka prylar – som maxar sommaren 2019					</a>
				</div>
			</div>
		</div>
	</div>
		<a href="#" class="close_lazyload">
		<img src="https://static.nyheter24.se/gfx/plugins/lazyload/close_icon.png">
	</a>
	</div>

<script>
	on_script_ready(function() {
		on_document_ready(function() {
			if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
				n24.plugin.lazyload.plugin_init();
			}
		});
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=8& -->                            </div>
                                                <div data-count="3" id="container_8538" class="span300">
                
        
            

<section id="code_35268" class="clearfix plugin_wrapper code lp_code_column2_35270" data-unique-id="35270" data-stage-state="60" data-mobile="60" data-exectime="0.0145" >
	
<div class="code_plugin_content_35270"><style>

#code_35268 {margin-top:-14px;}
</style>

<div id="brandmetrics-survey">
 <script>
   window._brandmetrics = window._brandmetrics || [];
   window._brandmetrics.push(
     { cmd: "_loadsurvey" }
   );
 </script>
</div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35268/35270?ESI=1&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.4134" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-tid='nyheter24_tws1' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_tws1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div><script>on_script_ready(function() {n24.adtech.startReloadTimer('6546798','outsider1',10000,0);})</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=noje/931586-laila-bagge-om-mardrommen-far-inte-stopp-pa-det&agg_url=/noje/&agg_url=/noje/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=2& --><!-- http://nyheter24.se/plugin/newsfeed/34720/34722?ESI=1&agg_url=/noje/&agg_url=/noje/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=3& -->                            </div>
                            
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png" alt="Nyheter24">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>



		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	// Nyheter24 Tag.
	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
	
	ga('create', 'UA-33510381-3', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	ga('create', 'UA-116481816-1', 'auto', {'name': 'global'});
	
	if(type_name)
	{
		ga('global.set', 'dimension2', type_name); 
	}
	ga('global.set', 'dimension1', adblock_state);
	ga('global.set', 'dimension3', 'B'); //ABTEST
	
			ga('global.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/noje/ -->
		<!-- END Google Analytics -->

		<script type='text/javascript'>
		    
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/noje/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/47339d3384044d838bc9323126838d5a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
