
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.98df4987-bf71-43da-a60a-a6df040ad634.js'></script>
	<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Fem tips för att förhandla fram en saftig lön</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Fem tips för att förhandla fram en saftig lön' />
<meta name="twitter:title" class="meta_title" content='Fem tips för att förhandla fram en saftig lön' />
<meta property="og:title" id="meta_title_og" content='Fem tips för att förhandla fram en saftig lön' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />
				    <meta name="news_keywords" class="meta_keywords" content="Lön" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">


	<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?561036cda3393891ec2428149569d873" />
	
			<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
		<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		

<meta name="mobile-web-app-capable" content="yes">

<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2019-05-31T09:35:17+02:00" />

    		<meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
	    
        <meta name="description" class="meta_description" id="meta_description" content="Vet du inte vad du ska säga under din löneförhandling eller vilka saker du ska trycka på? Läs mer om expertens tips i artikeln här!" />
	
                <meta property="article:tag" content="Lön" />
            
    <meta property="og:description" class="meta_description" content="Vet du inte vad du ska säga under din löneförhandling eller vilka saker du ska trycka på? Läs mer om expertens tips i artikeln här!" />
    <meta name="twitter:description" class="meta_description"  content="Vet du inte vad du ska säga under din löneförhandling eller vilka saker du ska trycka på? Läs mer om expertens tips i artikeln här!" />
    
                <meta name="article:author" content="Johan Forsberg" />
            
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/5cf81b3f0402021d01000006000005ca02/2019/05/29/1570268/lon_startbild.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/5cf81b3f0402021d01000006000005ca02/2019/05/29/1570268/lon_startbild.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


	<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nyheter' href="https://rss.nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Fem tips för att förhandla fram en saftig lön' href="//rss.nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" />



<script async src="https://cdn.brandmetrics.com/survey/script/21a1a58df7114b239cef87a1c077f8dc.js"></script>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = '//d.suntcontent.se/d/init';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/base.js?ca1eaf555341b4123e71cbcbcc2a738f"></script>

<script src="https://static.nyheter24.se/dist/js/site.js?8af4f70b6482d9155d53a4e32960e3fa" async></script>

<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	on_script_ready(function() {
		on_document_ready(function() {
			m(".prisjakt_cat_box a").click(function() {
				var url = "/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon";
									ga('primary.send', 'event', 'Prisjakt', 'click', url);
									ga('secondary.send', 'event', 'Prisjakt', 'click', url);
					        });
		});
	});
	
</script>


<script type="text/javascript" async src="https://arctic.nyheter24.se/static/dist/js/heatmap.js" data-hash="nyheter24_eed6ad4b451f2fb8193922f832bc91ed"></script>
</head>

<body  class="nyheter24 responsive article nyheter  nyheter">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
on_script_ready(function() {
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.site.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
});
</script>



	<div id="super_wrapper">
	

		<script>
			on_script_ready(function() {
				n24.lwrap_cu="32626";
			});
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
		
				
		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
										<div id="topheader_logo" class="">
																		<a href="/">
														<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg" title="Nyheter" alt="Nyheter">
													</a>
																	</div>


					<div id="topheader_menu_icon">

						<button class="hamburger hamburger--spin open_menu" type="button"
						        aria-label="Menu" aria-controls="navigation" onclick="return false;">
						  <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
						</button>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="clearfix">

    <div id="top_meny_scroll" class="clearfix">
        <div class="top_menu_row top_menu_right top_search_menu">
            <form action="/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" type="text" name="search" placeholder="Sök" />
                <button type="submit"></button>
            </form>
        </div>
                                <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/">
                    Nyheter                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="670">
                            </div>

                            <div class="top_menu_group section_child_for_670">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/inrikes">
                            Inrikes                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/utrikes">
                            Utrikes                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/politik">
                            Politik                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/utrikes">
                            Krönikor                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/internet">
                            Internet                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/internet">
                            Forskning                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/teknik/">
                            Teknik                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/noje/">
                    Nöje                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="684">
                            </div>

                            <div class="top_menu_group section_child_for_684">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/noje/melodifestivalen">
                            Melodifestivalen                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/sport/">
                    Sport                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="686">
                            </div>

                            <div class="top_menu_group section_child_for_686">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/sport/fotboll/">
                            Fotboll                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/sport/hockey/">
                            Hockey                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/sport/e-sport/">
                            E-sport                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/shopping/">
                    Shopping                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="690">
                            </div>

                            <div class="top_menu_group section_child_for_690">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/alla-hjartans-dag/">
                            Alla hjärtans dag                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/presenttips/">
                            Presenttips                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/teknik/">
                            Teknik                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/resor/">
                            Resor                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/mode/">
                            Mode                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/prylar/">
                            Prylar                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix ">
                <a href="/studio-allsvenskan/">
                    Studio Allsvenskan                </a>
                            </div>

                                            <div class="top_menu_row top_sections clearfix ">
                <a href="/varldens-basta-yrke">
                    Världens bästa yrke                </a>
                            </div>

                            
        <div class="top_menu_row tip_button_row">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <span class="tip_button_icon"></span></a>
            </div>
        </div>

        <div class="top_menu_row clearfix top_menu_social">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>

        <div class="top_menu_row sites_row clearfix">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette.svg">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
        <br>
        <div class="top_menu_row sites_row sites_row_bottom clearfix">
            <a href="https://fragbite.se" target="_blank" class="fragbite_logo_outer">
                <img class="fragbite_logo" src="https://static.nyheter24.se/gfx/fragbite_logo.svg">
            </a>
            <a href="https://kwiss.me" class="bloggse_logo" target="_blank">
                <img class="kwiss_logo" src="https://static.nyheter24.se/gfx/kwiss_logo.svg">
            </a>
        </div>

    </div>
</div>
<div id="top_menu_overlay">

</div>						
			
		</div>

				
		
		<!-- Wrapper -->
		<div class="wrapper">

			
			 
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="4" id="container_8534" class="span1300">
                
        
            <!-- http://nyheter24.se/plugin/banner/34490/34494?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=1& --><!-- http://nyheter24.se/plugin/banner/34738/34756?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=2& --><!-- http://nyheter24.se/plugin/banner/35846/35846?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=3& -->

<section id="breaking_news_34362" class="clearfix plugin_wrapper breaking_news lp_breaking_news_column1_34362" data-unique-id="34362" data-stage-state="60" data-mobile="60" data-exectime="0.0303" >
		<div class="clearfix breaking_container">
			<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					09:35					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" class="hover_underline">
					<span class='highlight_before'></span><span class='highlight_words'>Fem tips</span> för att förhandla fram en saftig lön				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					21:17					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/927760-transgender-ses-inte-langre-som-en-mentalsjukdom-enligt-who" class="hover_underline">
					<span class='highlight_before'>Transsexualism ses </span><span class='highlight_words'>inte längre som en mentalsjukdom</span> enligt WHO				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					17:26					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/utrikes/927762-15-arig-kille-misshandlade-katt-har-arrestrats" class="hover_underline">
					<span class='highlight_before'></span><span class='highlight_words'>Minderårig kille misshandlade katt</span> – misstänks för brott				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
			
	</div>
</section>

<!-- http://nyheter24.se/plugin/breaking_news/34362/34362?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=4& -->                            </div>
                            
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="7" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.0618" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos panorama">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-tid='nyheter24_panorama1' data-id='6546803'><div id='6546803' class='adtech_slot '><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_panorama1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0205" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="927740">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2019-05-31 09:35:17">
	<meta itemprop="dateModified" content="2019-05-31 09:36:09">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Linnégatan 89E">
			<meta itemprop="postalCode" content="11523">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/5cf81b3f0402021d01000006000005ca02/2019/05/29/1570268/lon_startbild.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Fem tips för att förhandla fram en saftig lön">
	<meta itemprop="articleBody" content="Ska du gå på en jobbintervju inom närmaste tiden eller har du ett lönesamtal inplanerat på ditt befintliga jobb? Känner du pulsen stiga? Då kan du det lugnt, för vi har svaren som får dig att slappna av. Vi har nämligen tagit hjälp av en riktig expert som ger sina tips om hur du spetsar till lönen. FörberedelseSom med allting i livet så behöver du förbereda dig för att nå bättre resultat. Ta reda på om det finns kollektivavtal på företaget du jobbar på eller söker anställning för. – Många gånger kan du också hitta lönekriterier i löneavtalen. Du kan även se vilka prestationer som belönas med löneökningar. Därför är det bra att läsa på innan ett lönesamtal, säger Marina Åman, vice förbundsordförande, Unionen till Nyheter24. Rannsaka dig självVar ärlig med dig själv och försök att gå igenom dina tidigare prestationer. Sedan är det viktigt att fundera på varför du förtjänar en högre lön. – Det är först då du kan argumentera för en bättre lön, säger Åman. Förbered dig inför ditt lönesamtal. Bildkälla: PixabayJämför dig inte med andraI dag pågår det nästan en kapplöpning om vem som lever det &quot;bästa&quot; livet och tjänar mest pengar. Sluta med det. Fokusera istället på din egen prestation och ditt egna löneanspråk. Skriv sedan ner dina argument. Det kan vara lätt att glömma om nervositeten tar över under lönesamtalet. – Det är viktigt att ta fram konkreta saker som kan leda till en högre lön. Och det är inte bara din prestation som kan bedömas, utan även saker som större ansvarsområde, utökade befogenheter och fler arbetsuppgifter som kan spela in, säger Åman. Våga vara offensivMan måste vara offensiv om man vill ha en högre lön, så är det bara. Men för att kunna vara det så bör du ha många argument som du tror håller. Och risken att det ska kunna slå tillbaka är låg, så länge argumenten är tillräckligt bra. – Det enda du inte ska göra är att inte ljuga eller skarva fram anledningar till en högre lön. Ta fram fakta helt enkelt, säger Åman. Ta för dig lite extra som kvinnaI dag existerar det löneskillnader mellan män och kvinnor, vilket många företag försöker jobba bort. Ta därför tillfället i akt om du är kvinna och våga vara modigare i löneförhandlingen. – Det är i dag vanligt att kvinnor har lägre lön än män, vilket inte är tillåtet enligt diskrimineringslagen. Be om en lite högre lön än vad du tror att männen tjänar, säger Åman. Och ibland kan det vara så att du inte får den lönen som du önskat – även fast du har förberett dig på ett bra sätt. Men deppa inte ihop för det. Ta reda på vad du behöver uppnå av din arbetsgivare så att du vet vad du kan jobba för att få en högre lön nästa år. Marina Åman tycker att kvinnor borde vara offensivare under lönesamtal. Bildkälla: Pressbild/Unionen">


	<header>
		
		
		<h1 class="headline" itemprop="name"><span class='highlight_before'></span><span class='highlight_words'>Fem tips</span> för att förhandla fram en saftig lön</h1>

		
				<div class="social total">
						<span>
				1				Reaktioner
			</span>
						
									
		</div>
				
		
		
		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=864631" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"533","part_id":265885,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>
	
		<div class="article_data_info">
		Nyheter <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				31/05/2019 09:35	</div>
		
	
			<p class="excerpt" itemprop="description">
			Vet du inte vad du ska säga under din löneförhandling eller vilka saker du ska trycka på? Var lugn, Nyheter24 har tagit hjälp av en expert så att du får extra klirr i kassan!		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_4410748181' class='' data-tid='nyheter24_panorama1' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlotHB(6546803,"6546803","nyheter24_panorama1",slotName,typeName,4410748181);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
				
									<div class="textlevel_left">
						<div class="author_box clearfix " itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/profil/johan.forsberg">
                                                <img class="" src="https://cdn01.nyheter24.se/c1c81cdb024b004b00/profile/avatars/107030_1548250465.png">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/profil/johan.forsberg" itemprop="name">
                        <span>Av</span>                        Johan Forsberg                        </a>

                                                
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
				
									<p>Ska du gå på en jobbintervju inom närmaste tiden eller har du ett lönesamtal inplanerat på ditt befintliga jobb? Känner du pulsen stiga? </p>
<p>Då kan du det lugnt, för vi har svaren som får dig att slappna av. Vi har nämligen tagit hjälp av en riktig expert som ger sina tips om hur du spetsar till lönen.</p><h2>Förberedelse</h2><p>Som med allting i livet så behöver du förbereda dig för att nå bättre resultat. Ta reda på om det finns kollektivavtal på företaget du jobbar på eller söker anställning för.</p>
<p>– Många gånger kan du också hitta lönekriterier i löneavtalen. Du kan även se vilka prestationer som belönas med löneökningar. Därför är det bra att läsa på innan ett lönesamtal, säger <strong>Marina Åman</strong>, vice förbundsordförande, Unionen till <strong>Nyheter24</strong>.</p><h2>Rannsaka dig själv</h2><p>Var ärlig med dig själv och försök att gå igenom dina tidigare prestationer. Sedan är det viktigt att fundera på varför du förtjänar en högre lön.</p>
<p>– Det är först då du kan argumentera för en bättre lön, säger Åman.</p><figure><img src="https://cdn02.nyheter24.se/567428b703d802dc05/2019/05/29/1570274/consulting-2204253_960_720.png" data-image="1" alt="Lönesamtal" title="Lönesamtal"><figcaption>Förbered dig inför ditt lönesamtal. Bildkälla: Pixabay</figcaption></figure><h2>Jämför dig inte med andra</h2><p>I dag pågår det nästan en kapplöpning om vem som lever det "bästa" livet och tjänar mest pengar. Sluta med det. Fokusera istället på din egen prestation och ditt egna löneanspråk. </p>
<p>Skriv sedan ner dina argument. Det kan vara lätt att glömma om nervositeten tar över under lönesamtalet.</p>
<p>– Det är viktigt att ta fram konkreta saker som kan leda till en högre lön. Och det är inte bara din prestation som kan bedömas, utan även saker som större ansvarsområde, utökade befogenheter och fler arbetsuppgifter som kan spela in, säger Åman.</p><h2>Våga vara offensiv</h2><p>Man måste vara offensiv om man vill ha en högre lön, så är det bara. Men för att kunna vara det så bör du ha många argument som du tror håller. Och risken att det ska kunna slå tillbaka är låg, så länge argumenten är tillräckligt bra. </p>
<p>– Det enda du inte ska göra är att inte ljuga eller skarva fram anledningar till en högre lön. Ta fram fakta helt enkelt, säger Åman.</p><h2>Ta för dig lite extra som kvinna</h2><p>I dag existerar det löneskillnader mellan män och kvinnor, vilket många företag försöker jobba bort. Ta därför tillfället i akt om du är kvinna och våga vara modigare i löneförhandlingen.</p>
<p>– Det är i dag vanligt att kvinnor har lägre lön än män, vilket inte är tillåtet enligt diskrimineringslagen. Be om en lite högre lön än vad du tror att männen tjänar, säger Åman.</p>
<p>Och ibland kan det vara så att du inte får den lönen som du önskat – även fast du har förberett dig på ett bra sätt. Men deppa inte ihop för det. Ta reda på vad du behöver uppnå av din arbetsgivare så att du vet vad du kan jobba för att få en högre lön nästa år.</p><figure><img src="https://cdn01.nyheter24.se/36266cf003d802dc05/2019/05/29/1570276/marina_artikelbild.jpg" data-image="1" alt="Marina Åhman" title="Marina Åhman"><figcaption>Marina Åman tycker att kvinnor borde vara offensivare under lönesamtal. Bildkälla: Pressbild/Unionen</figcaption></figure>				
				
				</div>
			</div>
		</div>
	</div>
</article>

<!--div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div-->


<div id="poll"></div>
<div class="lp_poll poll_outer">
	
<div class="multi_poll">
	<div class="images_poll" id="images_poll_927740" data-option-id1="863436" data-option-id2="863438">
					    <header>Borde du ha högre lön?</header>
	    <div class="images_poll_container clearfix " data-article-id="927740">
	        	            <div class="images_poll_item">
	                <div class="images_poll_item_top">
	                    <a href="#" class="images_poll_option" data-poll-id="927740" data-poll-option-id="863436" data-total="">
	                        
							<div class="images_poll_item_image images_poll_item_square clearfix">
								<div class="images_poll_item_info">
	                            	Ja	                       		</div>

	                       					                    <div class="images_poll_item_percents hidden transition" id="images_poll_option_927740_863436_percent">
				                    %
				                </div>
				                <div class="images_poll_item_num hidden transition" id="images_poll_option_927740_863436_num">
				                    1				                </div>
				                	                        </div>

	                    </a>

	                    <div class="images_poll_item_bar" id="images_poll_option_927740_863436_bar"></div>

	                    <div class="images_poll_item_bar_selected" id="images_poll_option_927740_863436_bar_selected"></div>
	                </div>
	            </div>
	        	            <div class="images_poll_item">
	                <div class="images_poll_item_top">
	                    <a href="#" class="images_poll_option" data-poll-id="927740" data-poll-option-id="863438" data-total="">
	                        
							<div class="images_poll_item_image images_poll_item_square clearfix">
								<div class="images_poll_item_info">
	                            	Nej	                       		</div>

	                       					                    <div class="images_poll_item_percents hidden transition" id="images_poll_option_927740_863438_percent">
				                    %
				                </div>
				                <div class="images_poll_item_num hidden transition" id="images_poll_option_927740_863438_num">
				                    1				                </div>
				                	                        </div>

	                    </a>

	                    <div class="images_poll_item_bar" id="images_poll_option_927740_863438_bar"></div>

	                    <div class="images_poll_item_bar_selected" id="images_poll_option_927740_863438_bar_selected"></div>
	                </div>
	            </div>
	        
	        
	    </div>

	    	    <div class="images_poll_result">
	        <a href="#" data-poll-id="927740">Visa resultat</a>
	    </div>
	    	</div>
</div>

			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/lon">Lön</a>
						<div>
								<a href="/lon">Lön</a>
							</div>
		
		</div>
						
</div>

    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/lon/"><span itemprop="name">Lön</span></a>                                <meta itemprop="position" content="2" />
            </span>
            </div>



<img src="//stat.nyheter24.se/927740" class="hide" />
<input type="hidden" id="page_article_id" value="927740">

	<script>
		on_script_ready(function() {
		function parseFB() {
			if (typeof FB != "undefined" && n24.site.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
		});
	</script>
		<script type="text/javascript">
		article_type = "4";
		author_name = "Johan Forsberg";
		article_image = "https://cdn02.nyheter24.se/5cf81b3f0402021d01000006000005ca02/2019/05/29/1570268/lon_startbild.jpg";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0271" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_927740" data-url="https://nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon"></span>

		<div class="social-comments loadFbComments loadFbComments_927740" data-id="927740" data-url="https://nyheter24.se/nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon" data-noscroll="1">
		<a href="#comments">
							<span>0<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_927740" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		on_script_ready(function() {
			if (typeof fb_comments_loaded == "undefined") {
				var fb_comments_loaded = [];
			}
			fb_comments_loaded["a_927740"] = false;
			
			m(".loadFbComments").unbind("click");
			m(".loadFbComments").click(function() {
				
				var id = m(this).data("id");
				
				var url = m("#fb_comments_data_"+id).data("url");
				var noscroll = m(this).data("noscroll");
				
				if (!fb_comments_loaded["a_"+id]) {
					fb_comments_loaded["a_"+id] = true;
				
					m("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
					FB.XFBML.parse();
				}
				
				if (!noscroll) {
					var y = m("#fb_comments_"+id).position().top - 300;
					m(window).scrollTop(y);
				}
				
				
				m(".loadFbComments_"+id).hide();
	
				return false;
			});
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="code_35264" class="clearfix plugin_wrapper code lp_code_column1_35264" data-unique-id="35264" data-stage-state="60" data-mobile="60" data-exectime="0.0172" >
	
<div class="code_plugin_content_35264"><div id="nativendo-belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35264/35264?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=5& -->

<section id="code_35324" class="clearfix plugin_wrapper code lp_code_column1_35324" data-unique-id="35324" data-stage-state="60" data-mobile="60" data-exectime="0.0142" >
	
<div class="code_plugin_content_35324"><div data-lp-stream-slot="belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35324/35324?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=6& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0118" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_9540694563' class='' data-tid='nyheter24_panorama2' data-id='6576945'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6576945");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama2-"+slotIndex;
				n24.adtech.addSlotHB(6576945,"6576945","nyheter24_panorama2",slotName,typeName,9540694563);</script>
			</div></div>
			</div></textarea></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=7& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.0570" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn01.nyheter24.se/462fd1bd04fa00a700620000004e04a002/2018/04/19/1493840/energidryck.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Här kan du köpa ett helt flak med energidryck billigt					</a>
				</div>
			</div>
		</div>
	</div>
		<a href="#" class="close_lazyload">
		<img src="https://static.nyheter24.se/gfx/plugins/lazyload/close_icon.png">
	</a>
	</div>

<script>
	on_script_ready(function() {
		on_document_ready(function() {
			if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
				n24.plugin.lazyload.plugin_init();
			}
		});
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=8& -->                            </div>
                                                <div data-count="3" id="container_8538" class="span300">
                
        
            

<section id="code_35268" class="clearfix plugin_wrapper code lp_code_column2_35270" data-unique-id="35270" data-stage-state="60" data-mobile="60" data-exectime="0.0107" >
	
<div class="code_plugin_content_35270"><style>

#code_35268 {margin-top:-14px;}
</style>

<div id="brandmetrics-survey">
 <script>
   window._brandmetrics = window._brandmetrics || [];
   window._brandmetrics.push(
     { cmd: "_loadsurvey" }
   );
 </script>
</div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35268/35270?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0139" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-tid='nyheter24_tws1' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_tws1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div><script>on_script_ready(function() {n24.adtech.startReloadTimer('6546798','outsider1',10000,0);})</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/927740-5-tips-for-att-forhandla-fram-en-saftig-lon&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=2& --><!-- http://nyheter24.se/plugin/newsfeed/34720/34722?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=3& -->                            </div>
                            
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>



		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-2', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/nyheter/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
