
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Christiane Amanpour om fake news: "Farligt för demokratin"</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Christiane Amanpour om fake news: "Farligt för demokratin"' />
<meta name="twitter:title" class="meta_title" content='Christiane Amanpour om fake news: "Farligt för demokratin"' />
<meta property="og:title" id="meta_title_og" content='Christiane Amanpour om fake news: "Farligt för demokratin"' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="Christiane Amanpour, Skavlan, CNN, Fredrik Skavlan" />
	    <meta name="news_keywords" class="meta_keywords" content="Christiane Amanpour, Skavlan, CNN, Fredrik Skavlan" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="//static.nyheter24.se/dist/css/site.css?c42af9d35f7013a441251010a5949e4c" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="//static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-02-16T15:22:41+01:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="Skavlan gästas av CNN-korrespondenten Christiane Amanpour och hon berättar om hur hon ser på att Vita huset kallat kända nyhetskanaler för fake news, och hur hon tror att det påverkar samhället. " />
	
                <meta property="article:tag" content="Christiane Amanpour" />
                    <meta property="article:tag" content="Skavlan" />
                    <meta property="article:tag" content="CNN" />
                    <meta property="article:tag" content="Fredrik Skavlan" />
            
    <meta property="og:description" class="meta_description" content="Skavlan gästas av CNN-korrespondenten Christiane Amanpour och hon berättar om hur hon ser på att Vita huset kallat kända nyhetskanaler för fake news, och hur hon tror att det påverkar samhället. " />
    <meta name="twitter:description" class="meta_description"  content="Skavlan gästas av CNN-korrespondenten Christiane Amanpour och hon berättar om hur hon ser på att Vita huset kallat kända nyhetskanaler för fake news, och hur hon tror att det påverkar samhället. " />
    
        
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/0c99a91f0202021d01/2018/02/16/1478990/Christiane_Amanpour_CNN_skavlan.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/0c99a91f0202021d01/2018/02/16/1478990/Christiane_Amanpour_CNN_skavlan.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Inrikes' href="//rss.nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Christiane Amanpour om fake news: "Farligt för demokratin"' href="//rss.nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="//static.nyheter24.se/dist/js/site.js?f16c0fbeff371a45c38715239884c4a0"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script>
		
		function nuggadReady(){
			// all nugg.ad calls are finsished. 
			// you can put follow-up code here   
		}
		
		/*
		This code checks the user-agent, for desktop, phone or tablets
		the var nuggPF stores the platform: dektop, phone, tablets
		phones and tablets will recieve the the mobile tag with different network/siteids
		*/
		// Start Client Configuration 
		var nuggtg=encodeURIComponent(""); 
		// Host for desktop
		var nugghost="//n24se.nuggad.net";
		// host for mobile
		var nugghostmobile="//n24mobse.nuggad.net";
		var nuggn=1403231093;
		var nuggsid=347932240;
		var nuggnmobile=673791469;
		var nuggsidmobile=839481877;
		var nuggntablet=1403231093;
		var nuggsidtablet=1267784313;
		// End Client Configuration 
		var nuggPF="desktop";
		var nuggUA=navigator.userAgent;
		if(nuggUA.match(/iphone/i)){
			nuggPF="phone";
		}
		if(nuggUA.match(/ipad/i)){
			nuggPF="tablet";
		}
		if(nuggUA.match(/android/i)){   
			if(nuggUA.match(/mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";
			}
		}
		if(nuggUA.match(/BlackBerry/i)||nuggUA.match(/PlayBook/i)||nuggUA.match(/BB1/i) ){
			if(nuggUA.match(/Mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		if(nuggUA.match(/Windows nt/i) && ( nuggUA.match(/touch/i) || nuggUA.match(/mobile/i) ) ){
			if(nuggUA.match(/windows phone/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");
		if (nuggadmobile) { 
			if(nuggPF=="tablet"){
			var nuggn=nuggntablet;
			var nuggsid=nuggsidtablet; 
			}else{
			var nuggn=nuggnmobile;
			var nuggsid=nuggsidmobile;      
			}
			 (function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
			nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}
			 nuggscr.onload = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}       
			})();
		}else{
			(function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
			nuggscr.onload=nuggadReady;
			nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
			nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
			})();  
		}
	</script>

<script>

	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan";
			_gaq.push(['_trackEvent', 'Prisjakt', 'click', url]);
        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>
</head>

<body  class="nyheter24 responsive article nyheter inrikes  nyheter inrikes">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="//static.nyheter24.se/iealert/style.css">
			<script src="//static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->


		<!-- Wrapper -->
		<div class="wrapper">
			<!-- Header Start -->
			
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								    <div id="container_row_0" class="row clerafix header-content lp_header">

    

            
                                                    <div data-count="4" id="container_7548" class="span1">
                

<section id="banner_29952" class="clearfix plugin_wrapper banner" data-unique-id="29952" data-stage-state="63" data-mobile="63" data-exectime="0.0241" >
	        <a class="lp_pos" href="/">
                    <img src="//static.nyheter24.se/gfx/plugins/payoff/n24_logo.png" alt="/" />
                </a>
    </section>

<!-- http://nyheter24.se/plugin/banner/29952/29952?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=1& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="videobox_27710" class="clearfix plugin_wrapper videobox" data-unique-id="27710" data-stage-state="60" data-mobile="60" data-exectime="0.0349" >
	<div class="list-header">
	</div>
<div class="video-content lp_vid  ">
    <a href="/nyheter/utrikes/903532-steven-walter-pladl-lamnade-frun-for-sin-egna-dotter-har-ar-mammans-ord" style="background:url('https://cdn03.nyheter24.se/659ee34f0802021d01/2018/02/15/1478852/incest-steven-katie.jpg') center center no-repeat;">
        <div class="video-content-overlay">
			            <!--img src="//static.nyheter24.se/gfx/plugins/playicon.png" alt="play"-->
			        </div>
        <div class="video-content-text">
            Steven lämnade frun för deras dotter Katie – här är exfruns ord        </div>
		<div class="video-content-background-overlay">&nbsp;</div>
    </a>
</div>

</section>

<!-- http://nyheter24.se/plugin/videobox/27710/27710?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=2& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="header_hightlight_1201" class="clearfix plugin_wrapper header_hightlight" data-unique-id="27712" data-stage-state="60" data-mobile="60" data-exectime="0.0421" >
	<div class="header_highlight_content">
						<div class="header_highlight_content_item clearfix lp_article1">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/ef4fb386024b004b00/profile/avatars/106946_1516375748.jpg" alt="Avatar för Susanne Delastacia">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Alla hjärtans dag</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/903382-vaga-vagra-alla-hjartans-dag">
						Våga vägra alla hjärtans dag					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article2">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/ef4fb386024b004b00/profile/avatars/106946_1516375748.jpg" alt="Avatar för Susanne Delastacia">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Susanne Delastacia</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/902892-kylie-jenner-fick-hela-varlden-att-skrika-utom-jag">
						Kylie Jenner fick hela världen att skrika – utom jag					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article3">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn01.nyheter24.se/07e7b6db024b004b00/profile/avatars/106820_1500036834.png" alt="Avatar för Peggy Billefält">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>PEGGY BILLEFÄLT</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/902076-billy-fagerstrom-mordade-tova-moberg-peggy-billefalt-kronika">
						Jag vet varför Billy Fagerström mördade Tova Moberg 					</a>
				</div>
			</div>
		</div>
			
</div>

<script type="text/javascript">
	
$(".header_highlight_content").owlCarousel({
        autoplay : true,
        stopOnHover : true,
		loop: true,
        nav:true,
		dotSpeed :200,
        items : 1,
        autoHeight : true,
		navText: ["",""],
		transitionStyle:"fade"
});
</script>
</section>

<!-- http://nyheter24.se/plugin/header_hightlight/1201/27712?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=4& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="reactions_holder_29954" class="clearfix plugin_wrapper reactions_holder" data-unique-id="29954" data-stage-state="60" data-mobile="60" data-exectime="0.1496" >
	<div class="reactions-holder lp_pos">
    <div class="reactions-total">
        <div class="number">
            5909</div>
        <div class="text">reaktioner idag</div>
    </div>
    <ul class="links">
        <li class="item">
            <a href="https://facebook.com/nyheter24" class="icons-facebook_social" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://twitter.com/nyheter24" class="icons-twitter" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://instagram.com/nyheter24" class="icons-instagram" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://youtube.com/nyheter24" class="icons-youtube" rel="nofollow"></a>
        </li>
    </ul>
</div>
</section>

<!-- http://nyheter24.se/plugin/reactions_holder/29954/29954?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=5& -->                    </div>
                                                
        
        
    </div>
				
							

				<!-- Row: Menu, interaction -->
								<div class="row menu-row">
					<nav class="menu-container lp_rmenu">
	
							
						<div class="menu-wrapper head-menu-wrapper has-sub-menu">
	
							<div class="head-menu-wrapper-overflow">
								<div class="inner-head-menu-wrapper">
																		<div class="nav-tools lp_cnav">
										<div class="tip lp_tip" title="Tipsa oss!"><a href="/om/tipsa-oss"><span>Tipsa!</span><i class="icons-tip"></i></a></div>
										<div class="search-bar lp_search" title="Sök på Nyheter24">
											<form action="/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">												<input class="nyheter24_search" type="text" name="search" placeholder="" />
												<button type="submit"></button>
											</form>
										</div>
									</div>
										
									<ul class="menu head-menu clearfix row_menu_column_menu">
																				<li class="menu-item menu-item-logo lp_logo">
											<a href="/">
												<span>
																										<div class="icons-n24_logo" alt="Logotyp"></div>
																									</span>
											</a>
										</li>
	
										<li id="head-menu-opener" class="menu-item">
											<div class="icons-menu" alt="Meny">
										</li>
										<li id="screamer" class="menu-item"></li>
																			<li data-tab="153" class="menu-item  lp_ selected  has-children ">
											
																						
											<a class="menu-item-link- "  href="/">
												<span>
													Nyheter												</span>
											</a>
											
																					</li>
																				<li data-tab="443" class="menu-item  lp_debatt   has-children ">
											
																						
											<a class="menu-item-link-debatt "  href="/debatt">
												<span>
													Debatt												</span>
											</a>
											
																					</li>
																				<li data-tab="155" class="menu-item  lp_sport   has-children ">
											
																						
											<a class="menu-item-link-sport "  href="/sport">
												<span>
													Sport												</span>
											</a>
											
																					</li>
																				<li data-tab="157" class="menu-item  lp_noje   has-children ">
											
																						
											<a class="menu-item-link-noje "  href="/noje">
												<span>
													Nöje												</span>
											</a>
											
																					</li>
																				<li data-tab="544" class="menu-item  lp_tv   has-children ">
											
																						
											<a class="menu-item-link-tv "  href="/tv">
												<span>
													TV												</span>
											</a>
											
																					</li>
																				<li data-tab="596" class="menu-item  lp_mat   ">
											
																						
											<a class="menu-item-link-mat "  href="/mat">
												<span>
													Mat												</span>
											</a>
											
																					</li>
																				<li data-tab="257" class="menu-item  lp_modette   has-children ">
											
																						
											<a class="menu-item-link-modette "  href="/modette">
												<span>
													Modette												</span>
											</a>
											
																					</li>
																				<li data-tab="614" class="menu-item  lp_blogg_se   ">
											
																						
											<a class="menu-item-link-blogg_se "  href="http://blogg.se">
												<span>
													Blogg.se												</span>
											</a>
											
																					</li>
																				<li data-tab="578" class="menu-item  lp_shopping   ">
											
																						
											<a class="menu-item-link-shopping "  href="/shopping">
												<span>
													Shopping												</span>
											</a>
											
																					</li>
																				<li data-tab="600" class="menu-item  lp_sex-blandat   has-children ">
											
																						
											<a class="menu-item-link-sex-blandat "  href="/sex-blandat">
												<span>
													Sex & Blandat												</span>
											</a>
											
																					</li>
																				<li data-tab="612" class="menu-item  lp_natets-morka-sida   has-children ">
											
																						
											<a class="menu-item-link-natets-morka-sida "  href="/natets-morka-sida">
												<span>
													Nätets Mörka Sida												</span>
											</a>
											
																					</li>
																			</ul>
								</div>
							</div>
	
												<div class="menu-wrapper sub-menu-wrapper lp_csub">
							<ul class="menu sub-menu clearfix">
																			<li class="menu-item lp_pos1 selected">
											<a href="/nyheter/inrikes"><span>Inrikes</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos2 ">
											<a href="/nyheter/utrikes"><span>Utrikes</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos3 ">
											<a href="/nyheter/kronikor"><span>Krönikor</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos4 ">
											<a href="/nyheter/politik"><span>Politik</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos5 ">
											<a href="/nyheter/internet"><span>Internet</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos6 ">
											<a href="/nyheter/forskning/"><span>Forskning</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos7 ">
											<a href="/nyheter/teknik/"><span>Teknik</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																</ul>
						</div>
							
					</nav>
				</div>

			<!-- Row: Menu, interaction -->
			</div>

			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
				    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_7180" class="span1250">
                
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama duplicate lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.1300" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=1250&mobile=0&device=12&ab=32&row=1&col=1&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="4" id="container_7154" class="span180">
                
            

<section id="ad_box_27732" class="clearfix plugin_wrapper ad_box lp_ad_box_column1_27788" data-unique-id="27788" data-stage-state="60" data-mobile="60" data-exectime="0.0259" >
	
<div class="advertisement takeover takeover lp_pos_1">
	</div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27732/27788?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="thermometer_27734" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_27790" data-unique-id="27790" data-stage-state="60" data-mobile="60" data-exectime="0.1194" >
	<div  class="list-module default lp_Idag" data-url="/plugin/thermometer/27734/27790?ESI=1">
	<header class="list-header">
				<div class="icons-trendar" alt="trending"></div>
						<h2>Idag</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/e6a8c3f802fa00a700/2018/02/15/1478848/snapchat-problem-app.png');">
							<a class="clearfix" href="/nyheter/903534-har-du-problem-med-snapchat-da-ska-du-inte-logga-ut">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">634</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/903534-har-du-problem-med-snapchat-da-ska-du-inte-logga-ut">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Har du problem med Snapchat? Då ska du inte logga ut från ditt konto									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/5a477c6102fa00a700/2018/02/15/1478766/collage posten.jpg');">
							<a class="clearfix" href="/nyheter/inrikes/903510-jenny-vacks-mitt-i-natten-av-posten-bring-vagrar-andra-rutiner">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">137</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/903510-jenny-vacks-mitt-i-natten-av-posten-bring-vagrar-andra-rutiner">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Jenny väcks mitt i natten av posten – Bring vill inte ändra rutiner									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/a07ce72802fa00a700/2018/02/15/1478648/vinterkräk collage.jpg');">
							<a class="clearfix" href="/nyheter/903496-vinterkraksjukan-ar-har-sahar-skyddar-du-dig-fran-smittan">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">121</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/903496-vinterkraksjukan-ar-har-sahar-skyddar-du-dig-fran-smittan">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Vinterkräksjukan är här – så här skyddar du dig från att smittas									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/a705576b02fa00a700/2018/02/16/1478888/bugg-iphone-messenger.png');">
							<a class="clearfix" href="/nyheter/teknik/903546-nya-buggen-far-din-iphone-att-krascha">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">77</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/teknik/903546-nya-buggen-far-din-iphone-att-krascha">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Nya sms-buggen får din iPhone att krascha – så löser du problemet									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27734/27790?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="thermometer_27736" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_27792" data-unique-id="27792" data-stage-state="60" data-mobile="60" data-exectime="0.1535" >
	<div  class="list-module default lp_Veckan" data-url="/plugin/thermometer/27736/27792?ESI=1">
	<header class="list-header">
						<h2>Veckan</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/d92a5e5e02fa00a700/2018/02/12/1477372/sverigedemokraterna-moderaterna2.jpg');">
							<a class="clearfix" href="/nyheter/politik/kronikor/903216-sverigedemokraterna-moderaterna-samarbete">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">730</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/politik/kronikor/903216-sverigedemokraterna-moderaterna-samarbete">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				"Bara en tidsfråga innan Moderaterna och SD börjar samarbeta"									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/e6a8c3f802fa00a700/2018/02/15/1478848/snapchat-problem-app.png');">
							<a class="clearfix" href="/nyheter/903534-har-du-problem-med-snapchat-da-ska-du-inte-logga-ut">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">633</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/903534-har-du-problem-med-snapchat-da-ska-du-inte-logga-ut">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Har du problem med Snapchat? Då ska du inte logga ut från ditt konto									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/93e7360202fa00a700/2018/02/14/1478156/ebba-akerlund-pappa.png');">
							<a class="clearfix" href="/nyheter/inrikes/903420-ebbas-pappa-om-sista-smset-fran-dottern-hon-var-mitt-allt">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">575</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/903420-ebbas-pappa-om-sista-smset-fran-dottern-hon-var-mitt-allt">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Ebba Åkerlunds pappa berättar om sista sms:et från dottern									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/fdbb0f3302fa00a700/2018/02/13/1478004/gomda_iphone_funktionerna_du_inte_visste_fanns.png');">
							<a class="clearfix" href="/nyheter/teknik/903254-har-ar-de-gomda-iphone-funktionerna-du-inte-visste-fanns">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">453</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/teknik/903254-har-ar-de-gomda-iphone-funktionerna-du-inte-visste-fanns">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Här är de gömda iPhone-funktionerna du inte visste fanns									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27736/27792?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="newsfeed_27794" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column1_27794" data-unique-id="27794" data-stage-state="60" data-mobile="60" data-exectime="0.0402" >
	
<div id="newsfeed_articles_outer_27794" class="newsfeed-outer-theme-default clearfix lp_Senaste">
			 <header class="list-header" >
            <h2>
									<div class="icons-senast" alt="Senast"></div>
							</h2>
        </header>
    	
	
		
		
		
		
		
<article class="fullsize   lp_article1 theme-default clearfix   " data-s="20890.775">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/inrikes/903510-jenny-vacks-mitt-i-natten-av-posten-bring-vagrar-andra-rutiner">
                        Posten                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/inrikes/903510-jenny-vacks-mitt-i-natten-av-posten-bring-vagrar-andra-rutiner">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn03.nyheter24.se/a2f592080202021d01/2018/02/15/1478766/collage posten.jpg" alt="Bring Citymail, Nim Distrubition" title="Bring Citymail, Nim Distrubition" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">133</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Privat</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/inrikes/903510-jenny-vacks-mitt-i-natten-av-posten-bring-vagrar-andra-rutiner">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Jenny väcks mitt i natten av posten – Bring vill inte ändra rutiner        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/inrikes/903510-jenny-vacks-mitt-i-natten-av-posten-bring-vagrar-andra-rutiner">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Flera gånger i veckan vaknar Jenny, 32, mitt i natten av att hennes ettåriga dottern Hailey gråter. Det är posten som kommit genom brevinkastet. Ibland kan det hända upp mot fyra gånger i veckan, men Bring vägrar ändra sina rutiner.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article2 theme-default clearfix   " data-s="18929.675">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan">
                        Skavlan                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn02.nyheter24.se/0c99a91f0202021d01/2018/02/16/1478990/Christiane_Amanpour_CNN_skavlan.jpg" alt="Fredrik Skavlan, Skavlan, CNN, Christiane Amanpour" title="Fredrik Skavlan, Skavlan, CNN, Christiane Amanpour" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">1</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: TT/SVT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Christiane Amanpour om fake news: "Farligt för demokratin"        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Skavlan gästas av CNN-korrespondenten Christiane Amanpour och hon berättar om hur hon ser på att Vita huset kallat kända nyhetskanaler för fake news, och hur hon tror att det påverkar samhället.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article3 theme-default clearfix   " data-s="17994.425">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/inrikes/903536-snart-infor-postnord-avgift-pa-kina-paket-sa-mycket-kommer-det-kosta">
                        Postnord                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/inrikes/903536-snart-infor-postnord-avgift-pa-kina-paket-sa-mycket-kommer-det-kosta">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn01.nyheter24.se/c4c531210202021d01/2018/02/16/1478870/postnord-avgift-kina-wish.png" alt="Postnord, Wish" title="Postnord, Wish" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">67</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Picabay/TT (Montage)</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/inrikes/903536-snart-infor-postnord-avgift-pa-kina-paket-sa-mycket-kommer-det-kosta">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Postnords nya regler för paket från Kina: Så mycket kommer det kosta        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/inrikes/903536-snart-infor-postnord-avgift-pa-kina-paket-sa-mycket-kommer-det-kosta">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Från och med den första mars kommer Postnord att börja ta ut en administrationsavgift på paket som beställs från Kina och andra länder utanför EU, som till exempel Wish. Men hur mycket kommer det egentligen att kosta?                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article4 theme-default clearfix   " data-s="13890.600">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/inrikes/903518-norska-curlinglandslaget-imponerar-pa-alla-i-os-med-sina-byxor">
                        Olympiska spelen                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/inrikes/903518-norska-curlinglandslaget-imponerar-pa-alla-i-os-med-sina-byxor">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn03.nyheter24.se/7df4f65c0202021d01/2018/02/15/1478834/curlinglandslaget-curling-byxor.jpg" alt="Olympiska spelen 2018, Norska curlinglandslaget" title="Olympiska spelen 2018, Norska curlinglandslaget" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">15</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: TT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/inrikes/903518-norska-curlinglandslaget-imponerar-pa-alla-i-os-med-sina-byxor">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Norska curlinglandslaget imponerar på alla i OS – med sina byxor        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/inrikes/903518-norska-curlinglandslaget-imponerar-pa-alla-i-os-med-sina-byxor">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Det norska curlingslandslaget har blivit kända världen över. Och det är inte för att det presterar så bra i OS.. Det är för att de har så otroligt snygga byxor på sig. Se efter själva!                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article5 theme-default clearfix   " data-s="15925.900">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/inrikes/903422-jennifer-skrammande-sms-fran-okand-man-skrev-att-han-hade-nakenbilder">
                        Obehagligt                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/inrikes/903422-jennifer-skrammande-sms-fran-okand-man-skrev-att-han-hade-nakenbilder">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn01.nyheter24.se/068691de0402021d01000002001e03a105/2018/02/14/1478276/jennifer-obehagliga-sms-samtal.png" alt="Trakasserier" title="Trakasserier" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">116</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Pixabay/Privat</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/inrikes/903422-jennifer-skrammande-sms-fran-okand-man-skrev-att-han-hade-nakenbilder">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Jennifer, 19, fick skrämmande sms från okänd man: "Så obehagligt"        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/inrikes/903422-jennifer-skrammande-sms-fran-okand-man-skrev-att-han-hade-nakenbilder">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Klockan åtta på måndagsmorgonen blev Jennifer, 19, väckt av ett samtal från ett okänt nummer. Minuter senare fick hon flera skrämmande sms efter varandra. Dagen därpå kontaktades även hennes pappa.                </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/27794/27794?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&viewtype=article&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=4& -->                            </div>
                                                <div data-count="6" id="container_7156" class="span728">
                
            

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column2_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0433" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="903504">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-02-16 15:22:41">
	<meta itemprop="dateModified" content="2018-02-16 15:22:41">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/0c99a91f0202021d01/2018/02/16/1478990/Christiane_Amanpour_CNN_skavlan.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Christiane Amanpour om fake news: &quot;Farligt för demokratin&quot;">
	<meta itemprop="articleBody" content="I fredagens avsnitt av Skavlan gästas studion av&amp;nbsp;Christiane Amanpour. Christiane är CNN:s internationella korrespondent och leder sin egen intervjubaserade show Amanpour på samma kanal.&amp;nbsp;Christiane föddes den 12 januari 1958 i London men är uppvuxen i&amp;nbsp;Teheran. I Skavlan får hon frågan om hur hon känner kring att Vita huset kallat CNN för fake news. – Det kan skada väldigt mycket, inte bara sanningen och etablerade mediehus, utan också demokratin, säger hon i programmet.&amp;nbsp; Tillfället som Fredrik Skavlan&amp;nbsp;troligen syftar på var när CNN i december 2017 blandade ihop bilderna på två personer med samma efternamn. Efter incidenten gick Vita husets pressavdelning ut och beskyllde CNN för att sprida fake news. Fake news är när någon medvetet sprider desinformation, med avsikten att vilseleda i politiskt eller ekonomiskt syfte. Se mer i klippet ovan.&amp;nbsp; Skavlan sänds fredag 16 februari 16.00 på SVT Play och 21.00 i SVT1.">


	<header>
					<div class="clearfix article-category-outer">
				
									
					<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
																																	<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a>
																<meta itemprop="position" content="1" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/nyheter/inrikes/"><span itemprop="name">inrikes</span></a>
																<meta itemprop="position" content="2" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/christiane-amanpour/"><span itemprop="name">Christiane Amanpour</span></a>
																<meta itemprop="position" content="3" />
							</span>
											</div>

								
								<span class="date">
					<img src="//static.nyheter24.se/gfx/plugins/klocka.png" alt="publicerad" title="publicerad">
					2018-02-16 15:22				</span>
							</div>
		
		<h1 class="headline" itemprop="name">Christiane Amanpour om fake news: "Farligt för demokratin"</h1>

		
		
		<div class="article-info">

			
						<div class="social total">
				<span>
					1					Reaktioner
				</span>
				<a href="http://nyheter24gruppen.se/integritetspolicy/#howCount" target="_blank" title="Läs mer om hur vi räknar reaktioner här">
					<div class="icons-info"></div>
				</a>
			</div>
			<span class="divider">|</span>
			

			<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								
									
											<a href="/authors/jenny.carlsson">
														Av
														<img class="" src="https://cdn02.nyheter24.se/ed7aa58c024b004b00/profile/avatars/106538_1507900994.png">
							<span itemprop="name">Jenny Carlsson</span>
						</a>
									
			</span>
		</div>


		
		
		
					<p class="excerpt" itemprop="description">
				<strong>Skavlan gästas av CNN-korrespondenten Christiane Amanpour och hon berättar om hur hon ser på att Vita huset kallat kända nyhetskanaler för fake news, och hur hon tror att det påverkar samhället. </strong>
			</p>
				
		
				<div class="no-margin">
			<div class="img-header article-video-header nyheter-header">
		<span>Skavlan</span></div>
<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=769114" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":183571,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>

	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page">
				<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc1">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/903504?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=1&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix istop small">

				<div class="social facebook">
						<a>
				<div class="icons-facebook" alt="facebook"></div>
				Dela
				<span>(0)</span>
			</a>
					</div>
		
		
				<div class="social comments loadFbComments" data-id="903504">
			<a href="#comments">
								<div class="icons-comments" alt="kommentarer"></div>
								1			</a>
		</div>
		
		
		
		
	</div>
</div>

	</div>
				
				
									<div class="breadtext-ad advertisement">
					<div id="ad"><textarea class="inscreenLoad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546805' data-sizeid='2127' data-width='480' data-height='280' data-id='6546805'><div id='6546805' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546805|0|2127|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546805|0|2127|ADTECH;loc=300;alias=' border='0' width='480' height='280'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546805] = { sizeid: '2127', params: { alias: '', target: '_blank'}, adcontainerid: 6546805};
					ADTECH.enqueueAd(6546805);
					ADTECH.executeQueue();</script></div></div>
			</div></textarea></div>					</div>

					

<section id="newsfeed_32038" class="clearfix plugin_wrapper newsfeed" data-unique-id="32038" data-stage-state="62" data-mobile="62" data-exectime="0.0376" >
	
<div id="newsfeed_articles_outer_32038" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-1">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-28165.075">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/902834-vuxenvarlden-varfor-lyssnar-ni-inte-nar-vi-ropar-pa-hjalp">
                        Presenteras av Länsförsäkringar                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/902834-vuxenvarlden-varfor-lyssnar-ni-inte-nar-vi-ropar-pa-hjalp">
                                                    <img src="https://cdn01.nyheter24.se/6d46d7740202021d01/2018/02/06/1475664/Isa-Galvan_missLyckad_lansforsokringar.jpg" alt="Sociala Medier, Lansforsakringar, Misslyckad" title="Sociala Medier, Lansforsakringar, Misslyckad" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">390</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Länsförsäkringar </span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/902834-vuxenvarlden-varfor-lyssnar-ni-inte-nar-vi-ropar-pa-hjalp">
                    
            Vuxenvärlden – varför lyssnar ni inte när vi ropar på hjälp?        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: MissLyckad.se</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/902834-vuxenvarlden-varfor-lyssnar-ni-inte-nar-vi-ropar-pa-hjalp">
                
                                        
                    Mottagandet när unga säger att de mår dåligt på grund av sociala medier oroar Isa Galvan, programledare i webb-tv-serien #MissLyckad.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>		
							<div class="polar-native polar-native-2"></div>
						</div>


</section>

				
				
				<div class="breadtext">

				
				

								
				
									<p>I fredagens avsnitt av <a class='dottedlink' href='/skavlan/'>Skavlan</a> gästas studion av&nbsp;<strong><a class='dottedlink' href='/christiane-amanpour/'>Christiane Amanpour</a></strong>. Christiane är CNN:s internationella korrespondent och leder sin egen intervjubaserade show Amanpour på samma kanal.&nbsp;</p><p style="display: block;"><div id="smartcliphiddendragon" style="visibility: hidden;"><script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="https://des.smartclip.net/ads?t=de&p=9372&pl=e279a69c&sz=400x320&parentId=smartcliphiddendragon&rnd=%%CLICK_URL_UNESC%%'+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script></div>Christiane föddes den 12 januari 1958 i London men är uppvuxen i&nbsp;Teheran. I Skavlan får hon frågan om hur hon känner kring att Vita huset kallat CNN för fake news.</p> <p>– Det kan skada väldigt mycket, inte bara sanningen och etablerade mediehus, utan också demokratin, säger hon i programmet.&nbsp;</p>
<p>Tillfället som <strong><a class='dottedlink' href='/fredrik-skavlan/'>Fredrik Skavlan</a></strong>&nbsp;troligen syftar på var när CNN i december 2017 blandade ihop <a href="https://www.huffingtonpost.com/entry/cnn-raj-shah-photo-mixup_us_5a2eb5c9e4b06e3bccf2f11d" target="_blank"  rel="nofollow">bilderna på två personer med samma efternamn</a>. Efter incidenten gick Vita husets pressavdelning ut och beskyllde CNN för att sprida fake news.</p>
<p>Fake news är när någon medvetet sprider desinformation, med avsikten att vilseleda i politiskt eller ekonomiskt syfte.</p>
<p><strong>Se mer i klippet ovan.</strong>&nbsp;</p>
<p><em>Skavlan sänds fredag 16 februari 16.00 på SVT Play och 21.00 i SVT1.</em></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>



<div id="poll"></div>
<div class="lp_poll">

			
</div>

		<div class="article_related lp_related">
		<h3>Mer:</h3>
		<a href="/nyheter/inrikes/902640-vikanders-middag-kungaparet-vagade-inte-ta-en-klunk-vatten">
			 Vikanders middag med kungaparet: "Vågade inte ta en klunk vatten"		</a>
	</div>

<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc2">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/903504?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=0&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix  small">

		
				<div class="social messenger">
			<span>
				<a href="">
					<div class="icons-facebook-messenger" alt="facebook messenger"></div>
										Skicka 								med Messenger
																</a>
			</span>
		</div>
		
		
		
				<div class="social facebook">
						<a>
				<div class="icons-facebook_bottomshare"></div>
				Dela
			</a>
					</div>
					
		
	</div>
</div>

	</div>



<div class="tagarea">
											<a href="/christiane-amanpour">Christiane Amanpour</a>
														<a href="/skavlan">Skavlan</a>
														<a href="/cnn">CNN</a>
														<a href="/fredrik-skavlan">Fredrik Skavlan</a>
						</div>


<img src="//stat.nyheter24.se/903504" class="hide" />
<input type="hidden" id="page_article_id" value="903504">

	<script>
		function parseFB() {
			if (typeof FB != "undefined" && n24.social.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
	</script>
		<script type="text/javascript">
		article_type = "4";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column2_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0583" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_903504" data-url="https://nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan"></span>

		<div class="social-comments loadFbComments loadFbComments_903504" data-id="903504" data-url="https://nyheter24.se/nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan" data-noscroll="1">
		<a href="#comments">
			<div class="icons-comments"></div>
						1						<span>Visa kommentarerna</span>
		</a>
	</div>
	
	<div id="fb_comments_903504" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span>
			</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=2& -->

<section id="newsfeed_32024" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column2_32040" data-unique-id="32040" data-stage-state="60" data-mobile="60" data-exectime="0.0528" >
	
<div id="newsfeed_articles_outer_32040" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-3">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-480937.350">
    
        <!-- <div class="img-header modette-header">
                            <span>
                    <a href="/modette/898570-sa-tar-du-hand-om-hyn-i-vinter-enligt-proffsen">
                        Presenteras av Urban Gloss                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header modette-header-sub">
            Modette        </div>

        <div class="single-image overlay-wrapper">
            <a href="/modette/898570-sa-tar-du-hand-om-hyn-i-vinter-enligt-proffsen">
                                                    <img src="https://cdn02.nyheter24.se/940975a80202021d01/2017/11/30/1459244/urban_gloss_native5.jpg" alt="Hudvårdsprodukter, Urban Gloss" title="Hudvårdsprodukter, Urban Gloss" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">0</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/modette/898570-sa-tar-du-hand-om-hyn-i-vinter-enligt-proffsen">
                    
            Så tar du hand om hyn i vinter – enligt proffsen        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: Urban Gloss</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/modette/898570-sa-tar-du-hand-om-hyn-i-vinter-enligt-proffsen">
                
                                        
                    Det finns vissa saker du ska tänka extra på för att din hy ska behålla glowet i vinter.                </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>		
							<div class="polar-native polar-native-4"></div>
						</div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/32024/32040?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&viewtype=article&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=4& -->

<section id="ad_box_29870" class="clearfix plugin_wrapper ad_box lp_ad_box_column2_29870" data-unique-id="29870" data-stage-state="60" data-mobile="60" data-exectime="0.0389" >
	
<div class="advertisement helsida helsida2 lp_pos_1">
	<div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546797' data-sizeid='2127' data-width='480' data-height='280' data-id='6546797'><div id='6546797' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546797|0|2127|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546797|0|2127|ADTECH;loc=300;alias=' border='0' width='480' height='280'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546797] = { sizeid: '2127', params: { alias: '', target: '_blank'}, adcontainerid: 6546797};
					ADTECH.enqueueAd(6546797);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/29870/29870?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=5& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column2_30576" data-unique-id="30576" data-stage-state="60" data-mobile="60" data-exectime="0.0268" >
	
<div class="code_plugin_content_30576"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30576?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=6& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column2_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.1156" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn01.nyheter24.se/a512e7d302fa00a700/2018/02/02/1474848/Skärmavbild 2018-02-02 kl. 15.39.21.png">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						 Vikanders middag med kungaparet: "Vågade inte ta en klunk vatten"					</a>
				</div>
			</div>
			<div class="lazyload_right">
				<a href="#" class="lazyload_next_icon">
					<img src="https://static.nyheter24.se/gfx/down_arrow.svg">
				</a>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=11& -->                            </div>
                                                <div data-count="2" id="container_7158" class="span300">
                
            

<section id="ad_box_27752" class="clearfix plugin_wrapper ad_box lp_ad_box_column3_27800" data-unique-id="27800" data-stage-state="60" data-mobile="60" data-exectime="0.0362" >
	
<div class="advertisement lwrap lwrap lp_pos_1">
	</div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27752/27800?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column3_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0314" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();n24.adtech.startReloadTimer('6546798','outsider1',10000,0);</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/inrikes/903504-christiane-amanpour-om-fake-news-farligt-for-demokratin-skavlan&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=6& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<!-- Footer Start -->
			<footer class="site-wide clearfix">

				<!-- Row: Content, Menu -->
				<div class="now no-margin">

					<!-- Footer content -->
					<div id="footer-content">

													<h2 class="margin-bottom">VAD ÄR NYHETER24?</h2>      <p>       <strong>        Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig.     </strong>      </p>      <p>       Vi är precis som du uppvuxen med internet och har stenkoll på nyhetsflödet i mobilen. Vi vill ge dig snabba uppdateringar i både video och text. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.   </p>    <p> Har du sett eller hört något eller har förslag på vad vi borde skriva om – tipsa oss på <strong>Nyheter24</strong> om just din nyhet.  </p><p> Mejla oss på  <a href="mailto:tips@nyheter24.se">redaktionen</a> eller ring oss på +4670 20 24 841. </p>  <p>       <b>Om du vill kontakta oss gällande annonser, maila till <a href="mailto:ads@n24g.se">ads@n24g.se</a></b></p><p><b>Vill du annonsera på nyheter24? <a href="http://annonsera.nyheter24.se">Klicka här</a></b>      </p> <p>Vill du jobba med oss? Vi älskar spontanansökningar! Skicka din ansökan till jobb@nyheter24.se.</p>											</div>
					<!-- Footer content -->

					<!-- Menu -->
					<nav id="footer-menu">
																								<div>
							<h2>OM NYHETER24</h2>
							<ul>
																<li><a href="/om/tipsa-oss">Tipsa redaktionen</a></li>
																<li><a href="/om/kontakta-redaktionen">Kontakta redaktionen</a></li>
																<li><a href="https://annonsera.nyheter24.se/">Annonsera på Nyheter24</a></li>
																<li><a href="/om/om-nyheter24">Om Nyheter24</a></li>
																<li><a href="/om/jobba-pa-nyheter24">Jobba på Nyheter24</a></li>
															</ul>
						</div>
												<div>
							<h2>VERKTYG</h2>
							<ul>
																<li><a href="/om/cookies">Om cookies</a></li>
															</ul>
						</div>
																	</nav>
					<!-- Menu -->

				</div>
				<!-- Row: Content, Menu -->

			</footer>
			<!-- Footer End -->
			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['primary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['primary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['primary._setCustomVar', 3, 'abtest', 'B', 3]); //ABTEST
	
			_gaq.push(['primary._setAccount' , 'UA-33510381-1'], ['primary._trackPageview'], ['primary._setDomainName', '.nyheter24.se'], ['primary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['secondary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['secondary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['secondary._setCustomVar', 3, 'abtest', 'B', 3]); //ABTEST
	
			_gaq.push(['secondary._setAccount' , 'UA-33510381-2'], ['secondary._trackPageview'], ['secondary._setDomainName', '.nyheter24.se'], ['secondary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/nyheter/inrikes/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
