
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Här är allt du behöver veta om den vita älgen som gjort viral succé</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Här är allt du behöver veta om den vita älgen som gjort viral succé' />
<meta name="twitter:title" class="meta_title" content='Här är allt du behöver veta om den vita älgen som gjort viral succé' />
<meta property="og:title" id="meta_title_og" content='Här är allt du behöver veta om skogens Gandalf – den vita älgen' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="älg, Vit älg" />
	    <meta name="news_keywords" class="meta_keywords" content="älg, Vit älg" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/inrikes/909312-vita-algen">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?900645769a64af245524caae0c74aeab" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-06-11T22:14:29+02:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="I skogen finns det rådjur, smådjur och en hel del älgar. Men visste du att det åtminstone finns en vit älg som lufsar omkring i våra skogar?" />
	
                <meta property="article:tag" content="älg" />
                    <meta property="article:tag" content="Vit älg" />
            
    <meta property="og:description" class="meta_description" content="I skogen finns det rådjur, smådjur och en hel del älgar. Men visste du att det åtminstone finns en vit älg som lufsar omkring i våra skogar?" />
    <meta name="twitter:description" class="meta_description"  content="I skogen finns det rådjur, smådjur och en hel del älgar. Men visste du att det åtminstone finns en vit älg som lufsar omkring i våra skogar?" />
    
        
                    <meta name="twitter:image:src" content="https://cdn03.nyheter24.se/0abfe49a0202021d01/2018/06/11/1505584/virala-vita-algen.png" />
                <meta property="og:image" class="meta_images" content="https://cdn03.nyheter24.se/0abfe49a0202021d01/2018/06/11/1505584/virala-vita-algen.png" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Inrikes' href="//rss.nyheter24.se/nyheter/inrikes/909312-vita-algen" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Här är allt du behöver veta om den vita älgen som gjort viral succé' href="//rss.nyheter24.se/nyheter/inrikes/909312-vita-algen" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/inrikes/909312-vita-algen" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/inrikes/909312-vita-algen" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/site.js?0d54141fbd9ba52659ccff18117f40ac"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script>
		
		function nuggadReady(){
			// all nugg.ad calls are finsished. 
			// you can put follow-up code here   
		}
		
		/*
		This code checks the user-agent, for desktop, phone or tablets
		the var nuggPF stores the platform: dektop, phone, tablets
		phones and tablets will recieve the the mobile tag with different network/siteids
		*/
		// Start Client Configuration 
		var nuggtg=encodeURIComponent(""); 
		// Host for desktop
		var nugghost="//n24se.nuggad.net";
		// host for mobile
		var nugghostmobile="//n24mobse.nuggad.net";
		var nuggn=1403231093;
		var nuggsid=347932240;
		var nuggnmobile=673791469;
		var nuggsidmobile=839481877;
		var nuggntablet=1403231093;
		var nuggsidtablet=1267784313;
		// End Client Configuration 
		var nuggPF="desktop";
		var nuggUA=navigator.userAgent;
		if(nuggUA.match(/iphone/i)){
			nuggPF="phone";
		}
		if(nuggUA.match(/ipad/i)){
			nuggPF="tablet";
		}
		if(nuggUA.match(/android/i)){   
			if(nuggUA.match(/mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";
			}
		}
		if(nuggUA.match(/BlackBerry/i)||nuggUA.match(/PlayBook/i)||nuggUA.match(/BB1/i) ){
			if(nuggUA.match(/Mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		if(nuggUA.match(/Windows nt/i) && ( nuggUA.match(/touch/i) || nuggUA.match(/mobile/i) ) ){
			if(nuggUA.match(/windows phone/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");
		if (nuggadmobile) { 
			if(nuggPF=="tablet"){
			var nuggn=nuggntablet;
			var nuggsid=nuggsidtablet; 
			}else{
			var nuggn=nuggnmobile;
			var nuggsid=nuggsidmobile;      
			}
			 (function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
			nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}
			 nuggscr.onload = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}       
			})();
		}else{
			(function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
			nuggscr.onload=nuggadReady;
			nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
			nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
			})();  
		}
	</script>

<script>
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/nyheter/inrikes/909312-vita-algen";
							ga('primary.send', 'event', 'Prisjakt', 'click', url);
							ga('secondary.send', 'event', 'Prisjakt', 'click', url);
			        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>
</head>

<body  class="nyheter24 responsive article nyheter inrikes  nyheter inrikes">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="https://static.nyheter24.se/iealert/style.css">
			<script src="https://static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->

		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
					<div id="topheader_logo" class="with_section">
						<a href="/">
							<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg">
						</a>
																				<a id="topheader_section" href="nyheter">
								Nyheter							</a>
											</div>
					<div id="topheader_menu_icon">
						<a href="#" class="open_menu" onclick="return false;">
							<img src="https://static.nyheter24.se/gfx/header_icons/menu.svg">
						</a>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="has_submenu">
            <div id="top_menu_inner">
        <div class="clearfix">
        <div class="top_menu_row top_menu_right">
                            <div class="search_part">
                    <a href="#" id="open_search_overlay">
                        <img src="https://static.nyheter24.se/gfx/header_icons/search.svg"> Sök
                    </a>
                </div>
                    </div>
        <div class="top_menu_row top_sections">
            <a href="/" id="open_sub_menu">Nyheter <img src="https://static.nyheter24.se/gfx/arrow_down.svg"></a>
            
                        
            <a href="/noje/">Nöje</a>
            <a href="/sport/">Sport</a>
            <a href="/debatt/">Debatt</a>
            <a href="/shopping/">Shopping</a>
        </div>
    </div>
    
        <div class="clearfix" id="top_menu_submenu">
        <div class="top_menu_row clearfix sub_sections">
                            <a href="/nyheter/inrikes">Inrikes</a>
                            <a href="/nyheter/utrikes">Utrikes</a>
                            <a href="/nyheter/kronikor">Krönikor</a>
                            <a href="/nyheter/internet">Internet</a>
                            <a href="/nyheter/forskning/">Forskning</a>
                            <a href="/nyheter/teknik/">Teknik</a>
                    </div>
                <div class="top_menu_row top_menu_right sub_sections">&nbsp;</div>
            </div>
        
    <div class="clearfix">
        <div class="top_menu_row mid_sections">
                            <a href="/maktkamp24">Maktkamp24</a>
                            <a href="/mat">Mat</a>
                            <a href="/sex-blandat">Sex & Blandat</a>
                    </div>
                <div class="top_menu_row clearfix menu_social top_menu_right">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>
            </div>
    
    <div class="clearfix">
        <div class="top_menu_row sites_row">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette/logo_white.png">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
                <div class="top_menu_row top_menu_right">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <span class="tip_button_icon"></span></a>
            </div>
        </div>
            </div>
        
            </div>
        
    </div>

<div id="search_overlay_outer">
    <div id="search_overlay">
        <div id="search_overlay_close">
            <a href="#">
                <img src="https://static.nyheter24.se/gfx/header_icons/search_close.svg">
            </a>
        </div>
        <div id="search_overlay_text">&nbsp;</div>
        <div id="search_overlay_input">
            <form action="/nyheter/inrikes/909312-vita-algen" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">                <input class="nyheter24_search" id="nyheter24_search_autocomplete" type="text" name="search" placeholder="Sök på Nyheter24..." />
            </form>
        </div>
    
        <div id="search_overlay_content" class="clearfix">
            
        </div>
        
        <div id="search_overlay_more">
            <a href="">Visa alla resultat</a>
        </div>
    
    
    
    </div>
</div>

<script>
    $("#nyheter24_search_autocomplete").keyup(function() {
        var search_value = $(this).val();
        if (search_value.length < 4) {
            return false;
        }
        $.get("/ajax/search/?q="+encodeURIComponent(search_value).replace(/%20/g, '+'),function(data) {
            $("#search_overlay_content").html("");
            $("#search_overlay_more").hide();
            
            if (!data.success) {
                return false;
            }
            var d = data.ret;
            
            for(i in d) {
                var article = d[i];
                
                var title = '<div class="search_overlay_title">'+article["title"]+'</div>';
                var img = '<div class="search_overlay_image"><img src="'+article["img"]+'"></div>';
                var a = '<a href="'+article["url"]+'">'+img+''+title+'</a>';
                var div = ' <div class="search_overlay_item clearfix">'+a+'</div>';
                
                $("#search_overlay_content").append(div);
            
            }
            
            if (d.length > 7) {
                var href = "/sok/"+search_value;
                $("#search_overlay_more a").attr("href",href);
                $("#search_overlay_more").show();
            }
        });
    });
</script>						
			
		</div>
		
				
		
		<!-- Wrapper -->
		<div class="wrapper">

			
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_8534" class="span1300">
                
        
            

<section id="breaking_news_34362" class="clearfix plugin_wrapper breaking_news lp_breaking_news_column1_34362" data-unique-id="34362" data-stage-state="60" data-mobile="60" data-exectime="0.0700" >
		<div class="clearfix breaking_container">
			<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					22:14					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/inrikes/909312-vita-algen" class="hover_underline">
					<span class='highlight_before'>Här är allt du behöver veta om den </span><span class='highlight_words'>vita älgen</span> som gjort viral succé				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					21:21					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/909384-nya-uppdateringen-nu-kan-du-radera-felskickade-snaps-innan-de-oppnats-av-mottagaren" class="hover_underline">
					Nya Snapchat-uppdateringen – nu kan du ångra felskickade snaps				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					16:04					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/utrikes/909360-donald-trump-bryter-tystnaden-om-melanias-halsa" class="hover_underline">
					<span class='highlight_before'>Donald Trump bryter </span><span class='highlight_words'>tystnaden</span> om Melanias hälsa				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
			
	</div>
</section>

<!-- http://nyheter24.se/plugin/breaking_news/34362/34362?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="6" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.3647" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/inrikes/909312-vita-algen&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0806" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="909312">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-06-11 22:14:29">
	<meta itemprop="dateModified" content="2018-06-11 22:14:29">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/inrikes/909312-vita-algen">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn03.nyheter24.se/0abfe49a0202021d01/2018/06/11/1505584/virala-vita-algen.png">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Här är allt du behöver veta om den vita älgen som gjort viral succé">
	<meta itemprop="articleBody" content="Varje år så färdas folk från hela världen till Sverige för att ta del av vår kultur, vårt naturrike och djurliv.&amp;nbsp; Något som är extra populärt bland våra turister brukar vara skogens konung, älgen. Det är inte direkt ovanligt att en förekommande turistattraktion är att besöka ett så kallat älgsafari när man besöker vårt avlånga land. Och vem kan klandra dom? Det ståtliga djuret är definitivt en fröjd för ögat i sitt naturliga habitat. Men sedan några år tillbaka har en väldigt speciell älg lockat både svenska och utländska turister till våra skogar.&amp;nbsp; Vi pratar såklart om den VITA älgen!&amp;nbsp;En vit älg. Bild: Jessica HemlinDenna fantastiska skapelse blev under 2017 ett världsfenomen då den fångades på bild i värmländska Gunnarskog och nyheten om dess existens blev tokviral.&amp;nbsp; Och med tokviral så menar vi tokviral.&amp;nbsp;National Geographic, the Independent, The Telegraph och Smithsonian var några tidningar som skrev om den vitpälsade älgen. Men det höll på att gå riktigt illa till för skogens Gandalf (ni som vet, ni vet). För i november 2017 så beslutade polisen att älgen skulle skjutas.&amp;nbsp; Ett beslut som upprörde många människor i&amp;nbsp;Sverige. Bild: Jessica HemlinBetedde sig aggresivt Anledningen till beslutet om skyddsjakt var på grund av att älgen vid flera tillfällen betett sig aggressivt mot människor. Christer Lööf, polischef i Arvika kommenterade beslutet till Expressen så här: – Det är ett djur på flera hundra kilo och om man blir påsprungen är det som att bli påkörd av en bil. Men historien fick, som tur är, en snabb liten tvist och polisen beslutade att blåsa av jakten. Den vita, ståtliga och smått aggressiva älgen skulle skonas. Bild: Jessica Hemlin&quot;Mycket adrenalin&quot; Hur är det då att stöta på en sån majestätisk varelse i skogen? Nyheter24 pratade med Jessica Hemlin som har tagit en hel del bilder på den vita älgen. –&amp;nbsp; Första gången jag såg älgen så tänkte jag att det var grymt häftigt att få se honom, när man hört så mycket om honom. Det var mycket adrenalin när man väl fick se honom, en mäktig känsla säger Jessica och fortsätter: – Jag såg honom från ytterdörren. Han håller till i området Torreby/Gårvik (Pilegård) nu på vår- och sommarperioden. Vi bor i samma korsning nämligen som han går mellan denna årstiden.&amp;nbsp; Inte ensam i skogen – Jag sköt en vit älgkalv för tio–femton år sedan, under en period när vi hade många vita älgar. Den var prickig som Pippi Långstrumps häst och hade ett brunt lår, berättar jaktvårdskonsulent Gunnar Glöersen, som har ett stort intresse för de vita älgarna, till Svensk Jakt. Fenomenet kallas för leucism Många brukar spekulera om att de vita älgarna som har synts till på bild lider av albinism. Men den myten kan vi slå hål på direkt. Fenomenet kallas för Leucism och det kan även förekomma hos andra arter. Leucism innebär att djuret kan producera färgämnet melanin men dessvärre inte lagra det, skriver Svensk Jakt. Vill du se fler bilder på älgen? Titta på bildspelet i videospelaren längst upp i artikeln.">


	<header>
		
		
		<h1 class="headline" itemprop="name"><span class='highlight_before'>Här är allt du behöver veta om den </span><span class='highlight_words'>vita älgen</span> som gjort viral succé</h1>

		
		
		<div class="social total">
			<span>
				14				Reaktioner
			</span>
			
									
		</div>
		
		
		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=709208" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":203529,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>
	
		<div class="article_data_info">
		Nyheter <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				11/06/2018 22:14	</div>
		
	
			<p class="excerpt" itemprop="description">
			I skogen finns det rådjur, smådjur och en hel del älgar. Men visste du att det åtminstone finns en vit älg som lufsar omkring i våra skogar?		</p>
		
					<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_5049132026' class='' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlot(6546803,143112909,"6546803",2649,980,240,slotName,typeName,5049132026,909983);</script>
			</div></div>
			</div></div>			
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
									<div class="textlevel_left">
						<div class="author_box clearfix" itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/authors/sebastian.lundgren">
                                                <img class="" src="https://cdn01.nyheter24.se/5c570233024b004b00/profile/avatars/106940_1519919970.jpg">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/authors/sebastian.lundgren" itemprop="name">
                        <span>Av</span>                        Sebastian Lundgren                        </a>
                        
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
				
									<p>Varje år så färdas folk från hela världen till Sverige för att ta del av vår kultur, vårt naturrike och djurliv.&nbsp;</p>
<p>Något som är extra populärt bland våra turister brukar vara skogens konung, älgen. Det är inte direkt ovanligt att en förekommande turistattraktion är att besöka ett så kallat älgsafari när man besöker vårt avlånga land. Och vem kan klandra dom? Det ståtliga djuret är definitivt en fröjd för ögat i sitt naturliga habitat.</p>
<p>Men sedan några år tillbaka har en väldigt speciell älg lockat både svenska och utländska turister till våra skogar.&nbsp;</p>
<p>Vi pratar såklart om den VITA älgen!&nbsp;</p><figure><img src="https://cdn01.nyheter24.se/1105031303d802dc05/2018/06/11/1505518/vita-algen1.png" alt="Vit älg." title="Vit älg."><figcaption>En vit älg. Bild: Jessica Hemlin</figcaption></figure><p>Denna fantastiska skapelse blev under 2017 ett världsfenomen då den fångades på bild i värmländska Gunnarskog och nyheten om dess existens blev tokviral.&nbsp;</p>
<p>Och med tokviral så menar vi tokviral.&nbsp;National Geographic, the Independent, The Telegraph och Smithsonian var några tidningar som skrev om den vitpälsade älgen.</p>
<p>Men det höll på att gå riktigt illa till för skogens Gandalf (ni som vet, ni vet). För i november 2017 så <a href="https://www.expressen.se/gt/varldsberomda-vita-algen-ska-skjutas/" target="_blank"  rel="nofollow">beslutade</a> polisen att älgen skulle skjutas.&nbsp;<br></p>
<p>Ett beslut som upprörde många människor i&nbsp;Sverige.</p><figure><img src="https://cdn01.nyheter24.se/4acd522703d802dc05/2018/06/11/1505544/vita-algen2.png" alt="Vit älg" title="Vit älg"><figcaption>Bild: Jessica Hemlin</figcaption></figure><p><strong>Betedde sig aggresivt<br></strong></p>
<p>Anledningen till beslutet om skyddsjakt var på grund av att älgen vid flera tillfällen betett sig aggressivt mot människor. <strong>Christer Lööf</strong>, polischef i Arvika kommenterade beslutet till Expressen så här:</p>
<p>– Det är ett djur på flera hundra kilo och om man blir påsprungen är det som att bli påkörd av en bil.</p>
<p>Men historien fick, som tur är, en snabb liten tvist och polisen <a href="https://sverigesradio.se/sida/artikel.aspx?programid=93&artikel=6821746" target="_blank"  rel="nofollow">beslutade</a> att blåsa av jakten. Den vita, ståtliga och smått aggressiva älgen skulle skonas.</p><figure><img src="https://cdn03.nyheter24.se/027f5de103d802dc05/2018/06/11/1505546/vita-algen3.png" alt="Vit älg" title="Vit älg"><figcaption>Bild: Jessica Hemlin</figcaption></figure><p><strong>"Mycket adrenalin"</strong><br></p>
<p>Hur är det då att stöta på en sån majestätisk varelse i skogen? <strong>Nyheter24</strong> pratade med <strong>Jessica</strong> <strong>Hemlin</strong> som har tagit en hel del bilder på den vita älgen.</p>
<p>–&nbsp; Första gången jag såg älgen så tänkte jag att det var grymt häftigt att få se honom, när man hört så mycket om honom. Det var mycket adrenalin när man väl fick se honom, en mäktig känsla säger Jessica och fortsätter:</p>
<p>– Jag såg honom från ytterdörren. Han håller till i området Torreby/Gårvik (Pilegård) nu på vår- och sommarperioden. Vi bor i samma korsning nämligen som han går mellan denna årstiden.&nbsp;</p>
<p><strong>Inte ensam i skogen</strong><br></p>
<p>– Jag sköt en vit älgkalv för tio–femton år sedan, under en period när vi hade många vita älgar. Den var prickig som Pippi Långstrumps häst och hade ett brunt lår, berättar jaktvårdskonsulent <strong>Gunnar</strong> <strong>Glöersen</strong>, som har ett stort intresse för de vita älgarna, till Svensk Jakt.</p>
<p><strong>Fenomenet kallas för leucism</strong><br></p>
<p>Många brukar spekulera om att de vita älgarna som har synts till på bild lider av albinism. Men den myten kan vi slå hål på direkt.</p>
<p>Fenomenet kallas för Leucism och det kan även förekomma hos andra arter. Leucism innebär att djuret kan producera färgämnet melanin men dessvärre inte lagra det, skriver <a href="https://svenskjakt.se/jakt-prylar/jagartips/svart-pa-vitt-om-udda-alg/" target="_blank"  rel="nofollow">Svensk Jakt</a>.</p>
<p><em>Vill du se fler bilder på älgen? Titta på bildspelet i videospelaren längst upp i artikeln.</em><br></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>

<div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div>


<div id="poll"></div>
<div class="lp_poll poll_outer">
<div class="images_poll" id="images_poll_909312" data-option-id1="726328" data-option-id2="726330">
    <header>Tycker du att den vita älgen är fin?</header>
    <div class="images_poll_container clearfix " data-article-id="909312">
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="909312" data-poll-option-id="726328" data-total="">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Ja                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_909312_726328_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_909312_726328_num">
                    11                </div>
            </div>
                    <div class="images_poll_item">
                <div class="images_poll_item_top">
                    <a href="#" class="images_poll_option" data-poll-id="909312" data-poll-option-id="726330" data-total="">
                        						<div class="images_poll_item_image images_poll_item_square">
                            Nej                        </div>
						                    </a>
                </div>
                
                <div class="images_poll_item_percents hidden transition" id="images_poll_option_909312_726330_percent">
                    %
                </div>
                <div class="images_poll_item_num hidden transition" id="images_poll_option_909312_726330_num">
                    3                </div>
            </div>
            </div>

    <div class="images_poll_bar_outer hidden transition">
        <div class="images_poll_bar" style="width:%;"></div>
    </div>

    <div class="images_poll_result">
        <a href="#" data-poll-id="909312">Visa resultat</a>
    </div>
</div>
			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/alg">älg</a>
						<div>
								<a href="/alg">älg</a>
							</div>
		
		</div>
			<div class="tags_item">
			
						<a href="/vit-alg">Vit älg</a>
						<div>
								<a href="/vit-alg">Vit älg</a>
							</div>
		
		</div>
						
</div>

    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/nyheter/inrikes/"><span itemprop="name">inrikes</span></a> /                                 <meta itemprop="position" content="2" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/alg/"><span itemprop="name">älg</span></a>                                <meta itemprop="position" content="3" />
            </span>
            </div>



<img src="//stat.nyheter24.se/909312" class="hide" />
<input type="hidden" id="page_article_id" value="909312">

	<script>
		function parseFB() {
			if (typeof FB != "undefined" && n24.social.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
	</script>
		<script type="text/javascript">
		article_type = "4";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/inrikes/909312-vita-algen&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0573" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_909312" data-url="https://nyheter24.se/nyheter/inrikes/909312-vita-algen"></span>

		<div class="social-comments social-comments-n24 loadFbComments loadFbComments_909312" data-id="909312" data-url="https://nyheter24.se/nyheter/inrikes/909312-vita-algen" data-noscroll="1">
		<a href="#comments">
							<span>0<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_909312" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=nyheter/inrikes/909312-vita-algen&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=3& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column1_30576" data-unique-id="30576" data-stage-state="60" data-mobile="60" data-exectime="0.0191" >
	
<div class="code_plugin_content_30576"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30576?ESI=1&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=4& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0620" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6576945' data-sizeid='2649' data-width='980' data-height='240' data-id='6576945'><div id='6576945' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6576945|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6576945|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6576945] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6576945};
					ADTECH.enqueueAd(6576945);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=nyheter/inrikes/909312-vita-algen&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=5& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.2150" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn03.nyheter24.se/f20d0af302fa00a700/2018/06/11/1505584/virala-vita-algen.png">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Här är allt du behöver veta om den vita älgen som gjort viral succé					</a>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/inrikes/909312-vita-algen&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=6& -->                            </div>
                                                <div data-count="1" id="container_8538" class="span300">
                
        
            

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0450" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();n24.adtech.startReloadTimer('6546798','outsider1',10000,0);</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/inrikes/909312-vita-algen&agg_url=/nyheter/inrikes/&agg_url=/nyheter/inrikes/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/nyheter-24-square-logo.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-2', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/nyheter/inrikes/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
