
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Nu inför butikskedjan Netto pant på sina plastpåsar</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Nu inför butikskedjan Netto pant på sina plastpåsar' />
<meta name="twitter:title" class="meta_title" content='Nu inför butikskedjan Netto pant på sina plastpåsar' />
<meta property="og:title" id="meta_title_og" content='Nu inför butikskedjan pant på sina plastpåsar – så kommer det att funka' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="Netto" />
	    <meta name="news_keywords" class="meta_keywords" content="Netto" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="//static.nyheter24.se/dist/css/site.css?c42af9d35f7013a441251010a5949e4c" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="//static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-03-23T09:09:45+01:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna som ett test. Försöket görs i samarbete med Världsnaturfonden och kommer att inledas den 16 april." />
	
                <meta property="article:tag" content="Netto" />
            
    <meta property="og:description" class="meta_description" content="Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna som ett test. Försöket görs i samarbete med Världsnaturfonden och kommer att inledas den 16 april." />
    <meta name="twitter:description" class="meta_description"  content="Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna som ett test. Försöket görs i samarbete med Världsnaturfonden och kommer att inledas den 16 april." />
    
        
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/c70b67990402021d01000002001d039f05/2018/03/23/1487758/netto_pant_plastpase.png" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/c70b67990402021d01000002001d039f05/2018/03/23/1487758/netto_pant_plastpase.png" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Utrikes' href="//rss.nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Nu inför butikskedjan Netto pant på sina plastpåsar' href="//rss.nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="//static.nyheter24.se/dist/js/site.js?a747f4ad2a1a99513fb914cd84764387"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script>
		
		function nuggadReady(){
			// all nugg.ad calls are finsished. 
			// you can put follow-up code here   
		}
		
		/*
		This code checks the user-agent, for desktop, phone or tablets
		the var nuggPF stores the platform: dektop, phone, tablets
		phones and tablets will recieve the the mobile tag with different network/siteids
		*/
		// Start Client Configuration 
		var nuggtg=encodeURIComponent(""); 
		// Host for desktop
		var nugghost="//n24se.nuggad.net";
		// host for mobile
		var nugghostmobile="//n24mobse.nuggad.net";
		var nuggn=1403231093;
		var nuggsid=347932240;
		var nuggnmobile=673791469;
		var nuggsidmobile=839481877;
		var nuggntablet=1403231093;
		var nuggsidtablet=1267784313;
		// End Client Configuration 
		var nuggPF="desktop";
		var nuggUA=navigator.userAgent;
		if(nuggUA.match(/iphone/i)){
			nuggPF="phone";
		}
		if(nuggUA.match(/ipad/i)){
			nuggPF="tablet";
		}
		if(nuggUA.match(/android/i)){   
			if(nuggUA.match(/mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";
			}
		}
		if(nuggUA.match(/BlackBerry/i)||nuggUA.match(/PlayBook/i)||nuggUA.match(/BB1/i) ){
			if(nuggUA.match(/Mobile/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		if(nuggUA.match(/Windows nt/i) && ( nuggUA.match(/touch/i) || nuggUA.match(/mobile/i) ) ){
			if(nuggUA.match(/windows phone/i)){
				nuggPF="phone";
			}else{
				nuggPF="tablet";      
			}
		}   
		var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");
		if (nuggadmobile) { 
			if(nuggPF=="tablet"){
			var nuggn=nuggntablet;
			var nuggsid=nuggsidtablet; 
			}else{
			var nuggn=nuggnmobile;
			var nuggsid=nuggsidmobile;      
			}
			 (function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
			nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}
			 nuggscr.onload = function () {
					  nuggad.init({"rptn-url": nugghostmobile}, function(api) {
							api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
							nuggadReady );
					  });
				}       
			})();
		}else{
			(function() {
			var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
			nuggscr.onload=nuggadReady;
			nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
			nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
			var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
			})();  
		}
	</script>

<script>

	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar";
			_gaq.push(['_trackEvent', 'Prisjakt', 'click', url]);
        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>
</head>

<body  class="nyheter24 responsive article nyheter utrikes  nyheter utrikes">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="//static.nyheter24.se/iealert/style.css">
			<script src="//static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->


		<!-- Wrapper -->
		<div class="wrapper">
			<!-- Header Start -->
			
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								    <div id="container_row_0" class="row clerafix header-content lp_header">

    

            
                                                    <div data-count="4" id="container_7548" class="span1">
                

<section id="banner_29952" class="clearfix plugin_wrapper banner" data-unique-id="29952" data-stage-state="63" data-mobile="63" data-exectime="0.0205" >
	        <a class="lp_pos" href="/">
                    <img src="//static.nyheter24.se/gfx/plugins/payoff/n24_logo.png" alt="/" />
                </a>
    </section>

<!-- http://nyheter24.se/plugin/banner/29952/29952?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1&mobile=0&device=12&ab=16&row=0&col=0&pos=1& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="videobox_27710" class="clearfix plugin_wrapper videobox" data-unique-id="27710" data-stage-state="60" data-mobile="60" data-exectime="0.0232" >
	<div class="list-header">
	</div>
<div class="video-content lp_vid  ">
    <a href="/modette/karriar/905542-fran-drom-till-verklighet-sa-tar-du-forsta-steget" style="background:url('https://cdn03.nyheter24.se/43b928a90802021d01/2018/03/23/1487794/forverkliga_Drm.jpg') center center no-repeat;">
        <div class="video-content-overlay">
			            <!--img src="//static.nyheter24.se/gfx/plugins/playicon.png" alt="play"-->
			        </div>
        <div class="video-content-text">
            Från dröm till verklighet – så tar du första steget        </div>
		<div class="video-content-background-overlay">&nbsp;</div>
    </a>
</div>

</section>

<!-- http://nyheter24.se/plugin/videobox/27710/27710?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1&mobile=0&device=12&ab=16&row=0&col=0&pos=2& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="header_hightlight_1201" class="clearfix plugin_wrapper header_hightlight" data-unique-id="27712" data-stage-state="60" data-mobile="60" data-exectime="0.0268" >
	<div class="header_highlight_content">
						<div class="header_highlight_content_item clearfix lp_article1">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/adda2afb024b004b00/profile/avatars/106668_1490870171.jpg" alt="Avatar för Malin Nilsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>MALIN NILSSON</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/905174-varfor-maste-man-ta-all-plats-pa-gymmet">
						Män, sluta tvinga in oss i tjejgym – vi vill också få plats					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article2">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/adda2afb024b004b00/profile/avatars/106668_1490870171.jpg" alt="Avatar för Malin Nilsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>MALIN NILSSON</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/904262-internationella-kvinnodagen-sluta-morda-kvinnor">
						Låt Kim Wall bli den sista kvinnan som mördats av en man					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article3">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/ed7aa58c024b004b00/profile/avatars/106538_1507900994.png" alt="Avatar för Jenny Carlsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Jenny Carlsson</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/904638-har-ar-den-den-kompletta-overlevnadsguiden-for-tjejer">
						Här är den: Den kompletta överlevnadsguiden för tjejer					</a>
				</div>
			</div>
		</div>
			
</div>

<script type="text/javascript">
	
$(".header_highlight_content").owlCarousel({
        autoplay : true,
        stopOnHover : true,
		loop: true,
        nav:true,
		dotSpeed :200,
        items : 1,
        autoHeight : true,
		navText: ["",""],
		transitionStyle:"fade"
});
</script>
</section>

<!-- http://nyheter24.se/plugin/header_hightlight/1201/27712?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1&mobile=0&device=12&ab=16&row=0&col=0&pos=4& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="reactions_holder_29954" class="clearfix plugin_wrapper reactions_holder" data-unique-id="29954" data-stage-state="60" data-mobile="60" data-exectime="0.1312" >
	<div class="reactions-holder lp_pos">
    <div class="reactions-total">
        <div class="number">
            1453</div>
        <div class="text">reaktioner idag</div>
    </div>
    <ul class="links">
        <li class="item">
            <a href="https://facebook.com/nyheter24" class="icons-facebook_social" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://twitter.com/nyheter24" class="icons-twitter" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://instagram.com/nyheter24" class="icons-instagram" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://youtube.com/nyheter24" class="icons-youtube" rel="nofollow"></a>
        </li>
    </ul>
</div>
</section>

<!-- http://nyheter24.se/plugin/reactions_holder/29954/29954?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1&mobile=0&device=12&ab=16&row=0&col=0&pos=5& -->                    </div>
                                                
        
        
    </div>
				
							

				<!-- Row: Menu, interaction -->
								<div class="row menu-row">
					<nav class="menu-container lp_rmenu">
	
							
						<div class="menu-wrapper head-menu-wrapper has-sub-menu">
	
							<div class="head-menu-wrapper-overflow">
								<div class="inner-head-menu-wrapper">
																		<div class="nav-tools lp_cnav">
										<div class="tip lp_tip" title="Tipsa oss!"><a href="/om/tipsa-oss"><span>Tipsa!</span><i class="icons-tip"></i></a></div>
										<div class="search-bar lp_search" title="Sök på Nyheter24">
											<form action="/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">												<input class="nyheter24_search" type="text" name="search" placeholder="" />
												<button type="submit"></button>
											</form>
										</div>
									</div>
										
									<ul class="menu head-menu clearfix row_menu_column_menu">
																				<li class="menu-item menu-item-logo lp_logo">
											<a href="/">
												<span>
																										<div class="icons-n24_logo" alt="Logotyp"></div>
																									</span>
											</a>
										</li>
	
										<li id="head-menu-opener" class="menu-item">
											<div class="icons-menu" alt="Meny">
										</li>
										<li id="screamer" class="menu-item"></li>
																			<li data-tab="153" class="menu-item  lp_ selected  has-children ">
											
																						
											<a class="menu-item-link- "  href="/">
												<span>
													Nyheter												</span>
											</a>
											
																					</li>
																				<li data-tab="443" class="menu-item  lp_debatt   has-children ">
											
																						
											<a class="menu-item-link-debatt "  href="/debatt">
												<span>
													Debatt												</span>
											</a>
											
																					</li>
																				<li data-tab="155" class="menu-item  lp_sport   has-children ">
											
																						
											<a class="menu-item-link-sport "  href="/sport">
												<span>
													Sport												</span>
											</a>
											
																					</li>
																				<li data-tab="157" class="menu-item  lp_noje   has-children ">
											
																						
											<a class="menu-item-link-noje "  href="/noje">
												<span>
													Nöje												</span>
											</a>
											
																					</li>
																				<li data-tab="544" class="menu-item  lp_tv   has-children ">
											
																						
											<a class="menu-item-link-tv "  href="/tv">
												<span>
													TV												</span>
											</a>
											
																					</li>
																				<li data-tab="596" class="menu-item  lp_mat   ">
											
																						
											<a class="menu-item-link-mat "  href="/mat">
												<span>
													Mat												</span>
											</a>
											
																					</li>
																				<li data-tab="257" class="menu-item  lp_modette   has-children ">
											
																						
											<a class="menu-item-link-modette "  href="/modette">
												<span>
													Modette												</span>
											</a>
											
																					</li>
																				<li data-tab="614" class="menu-item  lp_blogg_se   ">
											
																						
											<a class="menu-item-link-blogg_se "  href="http://blogg.se">
												<span>
													Blogg.se												</span>
											</a>
											
																					</li>
																				<li data-tab="578" class="menu-item  lp_shopping   ">
											
																						
											<a class="menu-item-link-shopping "  href="/shopping">
												<span>
													Shopping												</span>
											</a>
											
																					</li>
																				<li data-tab="600" class="menu-item  lp_sex-blandat   has-children ">
											
																						
											<a class="menu-item-link-sex-blandat "  href="/sex-blandat">
												<span>
													Sex & Blandat												</span>
											</a>
											
																					</li>
																				<li data-tab="612" class="menu-item  lp_natets-morka-sida   has-children ">
											
																						
											<a class="menu-item-link-natets-morka-sida "  href="/natets-morka-sida">
												<span>
													Nätets Mörka Sida												</span>
											</a>
											
																					</li>
																			</ul>
								</div>
							</div>
	
												<div class="menu-wrapper sub-menu-wrapper lp_csub">
							<ul class="menu sub-menu clearfix">
																			<li class="menu-item lp_pos1 ">
											<a href="/nyheter/inrikes"><span>Inrikes</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos2 selected">
											<a href="/nyheter/utrikes"><span>Utrikes</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos3 ">
											<a href="/nyheter/kronikor"><span>Krönikor</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos4 ">
											<a href="/nyheter/politik"><span>Politik</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos5 ">
											<a href="/nyheter/internet"><span>Internet</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos6 ">
											<a href="/nyheter/forskning/"><span>Forskning</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																			<li class="menu-item lp_pos7 ">
											<a href="/nyheter/teknik/"><span>Teknik</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																</ul>
						</div>
							
					</nav>
				</div>

			<!-- Row: Menu, interaction -->
			</div>

			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
				    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_7180" class="span1250">
                
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama duplicate lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.1494" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-sizeid='2649' data-width='980' data-height='240' data-id='6546803'><div id='6546803' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546803|0|2649|ADTECH;loc=300;alias=' border='0' width='980' height='240'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546803] = { sizeid: '2649', params: { alias: '', target: '_blank'}, adcontainerid: 6546803};
					ADTECH.enqueueAd(6546803);
					ADTECH.executeQueue();</script></div></div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1250&mobile=0&device=12&ab=16&row=1&col=1&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="4" id="container_7154" class="span180">
                
            

<section id="ad_box_27732" class="clearfix plugin_wrapper ad_box lp_ad_box_column1_27788" data-unique-id="27788" data-stage-state="60" data-mobile="60" data-exectime="0.0376" >
	
<div class="advertisement takeover takeover lp_pos_1">
	</div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27732/27788?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=180&mobile=0&device=12&ab=16&row=2&col=1&pos=1& -->

<section id="thermometer_27734" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_27790" data-unique-id="27790" data-stage-state="60" data-mobile="60" data-exectime="2.5695" >
	<div  class="list-module default lp_Idag" data-url="/plugin/thermometer/27734/27790?ESI=1">
	<header class="list-header">
				<div class="icons-trendar" alt="trending"></div>
						<h2>Idag</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/0431961e02fa00a700/2018/03/22/1487660/dieselbilar-forbud.png');">
							<a class="clearfix" href="/nyheter/politik/905228-regeringen-vill-infora-dieselfria-zoner-13-miljoner-kan-drabbas">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">493</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/politik/905228-regeringen-vill-infora-dieselfria-zoner-13-miljoner-kan-drabbas">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Regeringen vill införa dieselfria zoner – 1,3 miljoner kan drabbas									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/b6ac112202fa00a700/2018/03/22/1487544/betygssystem-politik.png');">
							<a class="clearfix" href="/nyheter/politik/905504-nu-kan-det-snart-bli-lattare-att-fa-bra-betyg">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">238</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/politik/905504-nu-kan-det-snart-bli-lattare-att-fa-bra-betyg">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Nu kan det snart bli lättare att få bra betyg									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/ce517d7802fa00a700/2018/03/22/1487472/Alternativ-for-Sverige-riksdagen.jpg');">
							<a class="clearfix" href="/nyheter/politik/kronikor/905492-kommer-alternativ-for-sverige-komma-in-i-riksdagen">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">237</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/politik/kronikor/905492-kommer-alternativ-for-sverige-komma-in-i-riksdagen">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Kommer Alternativ för Sverige komma in i riksdagen?									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/54a6389c02fa00a700/2018/03/22/1487652/patrik_wincent_lyxfallan_look_twice.png');">
							<a class="clearfix" href="/nyheter/inrikes/905516-lyxfallans-patrik-wincent-hade-stora-ekonomiska-problem-ett-missbruk">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">77</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/905516-lyxfallans-patrik-wincent-hade-stora-ekonomiska-problem-ett-missbruk">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Lyxfällans Patrik Wincent berättar om missbruket efter musikkarriären									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27734/27790?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=180&mobile=0&device=12&ab=16&row=2&col=1&pos=2& -->

<section id="thermometer_27736" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_27792" data-unique-id="27792" data-stage-state="60" data-mobile="60" data-exectime="3.0167" >
	<div  class="list-module default lp_Veckan" data-url="/plugin/thermometer/27736/27792?ESI=1">
	<header class="list-header">
						<h2>Veckan</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/065a979902fa00a700/2018/03/19/1486568/stefan-lofven-landsbygd.png');">
							<a class="clearfix" href="/nyheter/politik/905292-sa-stefan-lofven-att-landsbygden-ar-till-for-stadsbor">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">7343</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/politik/905292-sa-stefan-lofven-att-landsbygden-ar-till-for-stadsbor">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Sa Stefan Löfven att landsbygden är till för stadsbor?									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/de1d355902fa00a700/2018/03/22/1487556/medborgerlig-samling.jpg');">
							<a class="clearfix" href="/nyheter/politik/905410-alexander-bard-byter-parti-ansluter-sig-till-medborgerlig-samling">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">1468</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/politik/905410-alexander-bard-byter-parti-ansluter-sig-till-medborgerlig-samling">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Alexander Bard byter parti – ansluter sig till Medborgerlig Samling									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/8fd3e9c802fa00a700/2018/03/15/1485862/mattias-gifflar.png');">
							<a class="clearfix" href="/nyheter/inrikes/905128-mattias-gifflar-pagen">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">1063</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/inrikes/905128-mattias-gifflar-pagen">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Mattias idé kan ge honom gratis gifflar – men kommer det funka?									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/65b16d4102fa00a700/2018/03/19/1486440/mh370.png');">
							<a class="clearfix" href="/nyheter/utrikes/905238-har-forsvunna-planet-mh370-hittats-pa-google-earth">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">612</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/nyheter/utrikes/905238-har-forsvunna-planet-mh370-hittats-pa-google-earth">
									<h3>
																					<span class="link_marker link_video_title">VIDEO+TEXT</span>
																				Har försvunna MH370 hittats – på Google Earth?									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27736/27792?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=180&mobile=0&device=12&ab=16&row=2&col=1&pos=3& -->

<section id="newsfeed_27794" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column1_27794" data-unique-id="27794" data-stage-state="60" data-mobile="60" data-exectime="0.0833" >
	
<div id="newsfeed_articles_outer_27794" class="newsfeed-outer-theme-default clearfix lp_Senaste">
			 <header class="list-header" >
            <h2>
									<div class="icons-senast" alt="Senast"></div>
							</h2>
        </header>
    	
	
		
		
		
		
		
<article class="fullsize   lp_article1 theme-default clearfix   " data-s="19907.150">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar">
                        Netto                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn02.nyheter24.se/c70b67990402021d01000002001d039f05/2018/03/23/1487758/netto_pant_plastpase.png" alt="Netto" title="Netto" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">29</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: TT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Nu inför butikskedjan Netto pant på sina plastpåsar        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna som ett test. Försöket görs i samarbete med Världsnaturfonden och kommer att inledas den 16 april.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article2 theme-default clearfix   " data-s="19935.750">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/utrikes/905478-har-faller-yann-mot-sin-dod-mitt-under-forestallning">
                        Olycka                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/utrikes/905478-har-faller-yann-mot-sin-dod-mitt-under-forestallning">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn01.nyheter24.se/06571f5b0402021d0100000300b0047808/2018/03/22/1487616/yano-dod-akrobat.jpg" alt="Cirque du Soleil, Olycka" title="Cirque du Soleil, Olycka" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">75</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Bildkälla: Instagram</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/utrikes/905478-har-faller-yann-mot-sin-dod-mitt-under-forestallning">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Akrobaten Yann föll mot sin död framför publik under föreställning        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/utrikes/905478-har-faller-yann-mot-sin-dod-mitt-under-forestallning">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Den franska akrobaten Yann Arnaud ville framföra en ny koreografi för publiken på Cirque du Soleil. Dessvärre skulle det bli han sista framförande. På videon som fångats faller Arnaud mot sin död under föreställningen – mitt framför publiken.                 </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article3 theme-default clearfix   " data-s="18406.950">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/utrikes/905530-det-har-kan-vara-arets-galnaste-omkorning-lastbil-kor-om-pa-fel-sida-av-vagen">
                        Galen omkörning                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/utrikes/905530-det-har-kan-vara-arets-galnaste-omkorning-lastbil-kor-om-pa-fel-sida-av-vagen">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn03.nyheter24.se/5dff1a460202021d01/2018/03/22/1487742/lastbil-omkorning.jpg" alt="Omkörning" title="Omkörning" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">58</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Youtube</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/utrikes/905530-det-har-kan-vara-arets-galnaste-omkorning-lastbil-kor-om-pa-fel-sida-av-vagen">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Här fångas lastbilschaufförens galna omkörning på film        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/utrikes/905530-det-har-kan-vara-arets-galnaste-omkorning-lastbil-kor-om-pa-fel-sida-av-vagen">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Danska lastbilschauffören Asbjørn Vester hade aldrig sett något liknande under de 30 år han kört. På video lyckades han fånga en lastbil som körde om – i motsatt riktning.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article4 theme-default clearfix   " data-s="15255.750">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/utrikes/905510-kim-walls-pojkvan-vittnade-i-ratten-det-har-paverkat-allt">
                        Ubåts-dramat                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/utrikes/905510-kim-walls-pojkvan-vittnade-i-ratten-det-har-paverkat-allt">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn02.nyheter24.se/04f6617d0202021d01/2018/03/08/1483914/kim-wall-peter-madsen-rattegang.png" alt="Peter Madsen, Kim Wall, Ubåts-dramat" title="Peter Madsen, Kim Wall, Ubåts-dramat" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">10</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Montage TT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/utrikes/905510-kim-walls-pojkvan-vittnade-i-ratten-det-har-paverkat-allt">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Kim Walls pojkvän vittnade i rätten: "Det har påverkat allt"        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/utrikes/905510-kim-walls-pojkvan-vittnade-i-ratten-det-har-paverkat-allt">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    När pojkvännen inte hörde ifrån Kim Wall på flera timmar anade han oro. Under torsdagen berättade han i rättssalen om letandet efter henne, hur han stötte på Peter Madsens fru och de krossade framtidsplanerna.                </a>
            </li>
                        
        </ul>

        </div>
</article>

		
		
		
		
		
<article class="fullsize   lp_article5 theme-default clearfix   " data-s="15296.025">
    
        <!-- <div class="img-header nyheter-header">
                            <span>
                    <a href="/nyheter/utrikes/905486-rattslakaren-christina-jacobsen-avslojar-detaljer-om-mordet-pa-kim-wall">
                        Rättegången mot Peter Madsen                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header nyheter-header-sub">
            Nyheter        </div>

        <div class="single-image overlay-wrapper">
            <a href="/nyheter/utrikes/905486-rattslakaren-christina-jacobsen-avslojar-detaljer-om-mordet-pa-kim-wall">
                                                    <div class="overlay-play"><div class="icons-playicon">&nbsp;</div><img src="https://cdn02.nyheter24.se/cf61b6c70202021d01/2018/03/22/1487476/peter-madsen.png" alt="Peter Madsen, Ubåts-dramat, Kim Wall" title="Peter Madsen, Ubåts-dramat, Kim Wall" /></div>                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">60</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                <span class="img-author overlay-item bottom-right">Foto: Montage TT</span>            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/nyheter/utrikes/905486-rattslakaren-christina-jacobsen-avslojar-detaljer-om-mordet-pa-kim-wall">
            <span class="link_marker link_video_title">VIDEO+TEXT</span>        
            Rättsläkaren avslöjar detaljer om mordet på Kim Wall        </a>
    </h2>

    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/nyheter/utrikes/905486-rattslakaren-christina-jacobsen-avslojar-detaljer-om-mordet-pa-kim-wall">
                
                    <span class="link_marker link_video_title">VIDEO+TEXT</span>                    
                    Under torsdagen fortsätter rättegången mot Peter Madsen som misstänks för mordet på Kim Wall. Rättsläkaren Christina Jacobsen berättade om vad obduktionen har visat, och detaljer om den tortyr Kim Wall misstänks ha utsatts för.                </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/27794/27794?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&viewtype=article&admin_view=0&size=180&mobile=0&device=12&ab=16&row=2&col=1&pos=4& -->                            </div>
                                                <div data-count="6" id="container_7156" class="span728">
                
            

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column2_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0562" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="905534">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-03-23 09:09:45">
	<meta itemprop="dateModified" content="2018-03-23 09:49:38">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/c70b67990402021d01000002001d039f05/2018/03/23/1487758/netto_pant_plastpase.png">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Nu inför butikskedjan Netto pant på sina plastpåsar">
	<meta itemprop="articleBody" content="Förra året började många klädbutiker i Sverige att ta betalt för plastpåsar. Det ledde till att användningen av plastpåsar minskade – rejält. Här kan du läsa mer om hur det har gått sedan svenska butiker började ta betalt för påsar.&amp;nbsp;Men borde butiker börja med att ha pant på plastpåsar? Det kommer nämligen butikskedjan Netto i Danmark att börja ha på sina plastpåsar ganska snart.&amp;nbsp; Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna&amp;nbsp;som ett test. Plastpåsarnas kostar 50 danska öre, men kommer man och lämnar tillbaka sin påse får man en dansk krona tillbaka.&amp;nbsp; Det är i samarbete med Världsnaturfonden som öns butiker inleder försöket den 16 april, skriver danska Business. Det är på danska ön Fyn som de ska försöka ha pant på platspåsarna. Bildkälla: TT– Plastförorening är ett riktigt stort problem i världen nu för tiden. Vi på Netto och vi från Danmark använder riktigt mycket plast. Vi säljer miljoner plastpåsar, så därför tycker jag att vi har ett ansvar att prova nya sätt tillsammans med Världsnaturfonden för att minska vår påverkan på miljön, berättar Nettos internationella direktör Michael Löve, för danska TV2. Visar det sig att försöket med pant på plastpåsar är lyckat så kommer det även komma till andra Netto-butiker. I Danmark finns det ungefär 500 butiker och i Sverige, Tyskland och Polen finns drygt totalt 800 butiker. Så ja, om det blir ett lyckat försök eller inte återstår att se men det låter ju väldigt bra! Du kanske också vill läsa om hur&amp;nbsp;mycket användningen av plastpåsar minskat i Sverige? Det kan du göra här! Eller så kanske du vill läsa om&amp;nbsp;Ica-butiken som var först i Sverige med att förbjuda plastpåsar – här kan du göra det.&amp;nbsp;Läs också&amp;nbsp;9 fakta som visar hur dåliga plastpåsar är för naturen! Är du sugen på att göra ett quiz? Då kan du svara&amp;nbsp;på de här frågorna så säger vi vilken emoji du använder mest.&amp;nbsp; TV:&amp;nbsp;Coop-butiken avslöjar – så enkelt öppnar du plastpåsen Glöm inte att ladda ner vår app för att få full koll på de senaste nyheterna. Finns på Google Play och App Store.">


	<header>
					<div class="clearfix article-category-outer">
				
									
					<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
																																	<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a>
																<meta itemprop="position" content="1" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/nyheter/utrikes/"><span itemprop="name">utrikes</span></a>
																<meta itemprop="position" content="2" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/netto/"><span itemprop="name">Netto</span></a>
																<meta itemprop="position" content="3" />
							</span>
											</div>

								
								<span class="date">
					<img src="//static.nyheter24.se/gfx/plugins/klocka.png" alt="publicerad" title="publicerad">
					2018-03-23 09:09				</span>
							</div>
		
		<h1 class="headline" itemprop="name">Nu inför butikskedjan Netto pant på sina plastpåsar</h1>

		
		
		<div class="article-info">

			
						<div class="social total">
				<span>
					32					Reaktioner
				</span>
				<a href="http://nyheter24gruppen.se/integritetspolicy/#howCount" target="_blank" title="Läs mer om hur vi räknar reaktioner här">
					<div class="icons-info"></div>
				</a>
			</div>
			<span class="divider">|</span>
			

			<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								
									
											<a href="/authors/saara.olsson">
														Av
														<img class="" src="https://cdn03.nyheter24.se/4935e6b8024b004b00/profile/avatars/106642_1457358080.jpg">
							<span itemprop="name">Saara Olsson</span>
						</a>
									
			</span>
		</div>


		
		
		
					<p class="excerpt" itemprop="description">
				<strong>Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna som ett test. Försöket görs i samarbete med Världsnaturfonden och kommer att inledas den 16 april.</strong>
			</p>
				
		
				<div class="no-margin">
			<div class="img-header article-video-header nyheter-header">
		<span>Netto</span></div>
<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=474494" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":192690,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>

	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page">
				<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc1">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/905534?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=1&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix istop big">

				<div class="social facebook">
						<a>
				<div class="icons-facebook" alt="facebook"></div>
				Dela
				<span>(29)</span>
			</a>
					</div>
		
		
				<div class="social comments loadFbComments" data-id="905534">
			<a href="#comments">
								<div class="icons-comments" alt="kommentarer"></div>
								0			</a>
		</div>
		
		
		<div class="social poll">
			<a href="#poll">
				2								<img src="https://nyheter24.se/chart/pie/png/67/33?size=48" alt="poll">
								<span>1</span>
			</a>
		</div>
		
		
		
	</div>
</div>

	</div>
				
				
									<div class="breadtext-ad advertisement">
					<div id="ad"><textarea class="inscreenLoad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546805' data-sizeid='2127' data-width='480' data-height='280' data-id='6546805'><div id='6546805' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546805|0|2127|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546805|0|2127|ADTECH;loc=300;alias=' border='0' width='480' height='280'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546805] = { sizeid: '2127', params: { alias: '', target: '_blank'}, adcontainerid: 6546805};
					ADTECH.enqueueAd(6546805);
					ADTECH.executeQueue();</script></div></div>
			</div></textarea></div>					</div>

					

<section id="newsfeed_32038" class="clearfix plugin_wrapper newsfeed" data-unique-id="32038" data-stage-state="62" data-mobile="62" data-exectime="0.0347" >
	
<div id="newsfeed_articles_outer_32038" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-1">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-805911.650">
    
        <!-- <div class="img-header modette-header">
                            <span>
                    <a href="/modette/897770-har-kan-du-shoppa-ditt-favoritsmink-med-sjukt-bra-rabatter">
                        Presenteras av Buyersclub                    </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header modette-header-sub">
            Modette        </div>

        <div class="single-image overlay-wrapper">
            <a href="/modette/897770-har-kan-du-shoppa-ditt-favoritsmink-med-sjukt-bra-rabatter">
                                                    <img src="https://cdn02.nyheter24.se/4760ebea0202021d01/2017/11/15/1454950/smink_rabatt_buyersclub.jpg" alt="Buyersclub" title="Buyersclub" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">0</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/modette/897770-har-kan-du-shoppa-ditt-favoritsmink-med-sjukt-bra-rabatter">
                    
            Här kan du shoppa ditt favoritsmink – med sjukt bra rabatter        </a>
    </h2>

        <div class="tn-author-block">Presenteras av: Nyheter24 Shopping</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/modette/897770-har-kan-du-shoppa-ditt-favoritsmink-med-sjukt-bra-rabatter">
                
                                        
                    För alla oss som älskar beauty är det här väldigt goda nyheter för plånboken!                </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>		
							<div class="polar-native polar-native-2"></div>
						</div>


</section>

				
				
				<div class="breadtext">

				
				

								
				
									<p>Förra året började många klädbutiker i Sverige att ta betalt för plastpåsar. Det ledde till att användningen av plastpåsar minskade – rejält. <a href="https://nyheter24.se/nyheter/inrikes/893696-sa-mycket-har-anvandningen-av-platspasar-minskat-i-sverige"  rel="nofollow">Här kan du läsa mer om hur det har gått sedan svenska butiker började ta betalt för påsar</a>.&nbsp;<br></p><p style="display: block;"><div id="smartcliphiddendragon" style="visibility: hidden;"><script type='text/javascript'>var t = '//des.smartclip.net/ads?type=dyn&plc=71389&sz=400x320&&parentId=smartcliphiddendragon';t += '&ref=' + encodeURIComponent(window.top.document.URL);t += '&rnd=' + Math.round(Math.random()*1e8);var s = document.createElement('script');s.type = 'text/javascript';s.src = t;document.body.appendChild(s);</script></div>Men borde butiker börja med att ha pant på plastpåsar? Det kommer nämligen butikskedjan Netto i Danmark att börja ha på sina plastpåsar ganska snart.&nbsp;</p> <p>Det är på danska ön Fyn som Netto-butikerna ska börja med att ha pant på platspåsarna&nbsp;som ett test. Plastpåsarnas kostar 50 danska öre, men kommer man och lämnar tillbaka sin påse får man en dansk krona tillbaka.&nbsp;</p>
<p>Det är i samarbete med Världsnaturfonden som öns butiker inleder försöket den 16 april, skriver danska <a href="https://www.business.dk/detailhandel/netto-indfoerer-pant-paa-plastikposer-naturen-er-ved-at-blive-kvalt-i"  rel="nofollow">Business</a>.</p><figure><img src="https://cdn01.nyheter24.se/995aab9101d8020000/2018/03/23/1487756/netto-plastpasar.jpg" alt="Det är på danska ön Fyn som de ska försöka ha pant på platspåsarna" title="Det är på danska ön Fyn som de ska försöka ha pant på platspåsarna"><figcaption>Det är på danska ön Fyn som de ska försöka ha pant på platspåsarna. Bildkälla: TT</figcaption></figure><p>– Plastförorening är ett riktigt stort problem i världen nu för tiden. Vi på Netto och vi från Danmark använder riktigt mycket plast. Vi säljer miljoner plastpåsar, så därför tycker jag att vi har ett ansvar att prova nya sätt tillsammans med Världsnaturfonden för att minska vår påverkan på miljön, berättar Nettos internationella direktör <strong>Michael Löve</strong>, för danska <a href="http://nyheder.tv2.dk/samfund/2018-03-22-netto-indfoerer-pant-paa-plastikposer"  rel="nofollow">TV2</a>.</p>
<p>Visar det sig att försöket med pant på plastpåsar är lyckat så kommer det även komma till andra Netto-butiker. I Danmark finns det ungefär 500 butiker och i Sverige, Tyskland och Polen finns drygt totalt 800 butiker.</p>
<p>Så ja, om det blir ett lyckat försök eller inte återstår att se men det låter ju väldigt bra!</p>
<p><em>Du kanske också vill läsa om hur&nbsp;mycket användningen av plastpåsar minskat i Sverige? <a href="https://nyheter24.se/nyheter/inrikes/893696-sa-mycket-har-anvandningen-av-platspasar-minskat-i-sverige"  rel="nofollow"><strong>Det kan du göra här</strong></a>! Eller så kanske du vill läsa om&nbsp;Ica-butiken som var först i Sverige med att förbjuda plastpåsar – <a href="https://nyheter24.se/nyheter/inrikes/892938-har-ar-den-forsta-svenska-matbutiken-som-forbjuder-plastkassar"  rel="nofollow"><strong>här kan du göra det</strong></a>.&nbsp;</em><em>Läs också&nbsp;<a href="https://nyheter24.se/nyheter/forskning/812914-x-saker-som-plast-gor-med-var-natur"  rel="nofollow"><strong>9 fakta som visar hur dåliga plastpåsar är för naturen</strong></a>!</em></p>
<p>Är du sugen på att göra ett quiz? <strong><a href="https://nyheter24.se/nyheter/900320-svara-pa-de-har-fragorna-sa-sager-vi-vilken-emoji-du-anvander-mest"  rel="nofollow">Då kan du svara&nbsp;på de här frågorna så säger vi vilken emoji du använder mest</a></strong>.&nbsp;</p>
<p><strong>TV:&nbsp;Coop-butiken avslöjar – så enkelt öppnar du plastpåsen</strong></p>
<p><script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=158473" class="yp" data-config='{"player":"sp","time":0,"zone_id":"71","part_id":60968,"addons":"000"}'></script></p>
<p><strong>Glöm inte att ladda ner vår app för att få full koll på de senaste nyheterna. Finns på        <a href="https://play.google.com/store/apps/details?id=com.nyheter24.se&hl=sv" target="_blank" rel="nofollow">Google Play</a>        och        <a href="https://itunes.apple.com/se/app/nyheter24/id501678398?mt=8" rel="nofollow">App Store</a>.        </strong></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>



<div id="poll"></div>
<div class="lp_poll">
		<div class="poll">
	<h2 class="poll_title">Borde fler butiker ha så?</h2>
	<div class="options clearfix ">
						<div class="option option-1 " data-poll-id="905534" data-poll-option-id="702970">
				<a href="#">
					<span class="answer">
						Ja						<span>(2)</span>
					</span>
				</a>
			</div>
						<div class="option option-2 " data-poll-id="905534" data-poll-option-id="702972">
				<a href="#">
					<span class="answer">
						Nej						<span>(1)</span>
					</span>
				</a>
			</div>
					<div class="chart">
			<img src="https://nyheter24.se/chart/pie/png/67/33?size=130" />
		</div>
	</div>
</div>


	
			
</div>

		<div class="article_related lp_related">
		<h3>Mer:</h3>
		<a href="/nyheter/inrikes/901032-nu-sager-vi-hejda-till-papperskvitton-sa-har-kommer-det-fungera">
			Nu säger vi hejdå till papperskvitton – så här kommer det fungera		</a>
	</div>

<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc2">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/905534?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=0&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix  small">

		
				<div class="social messenger">
			<span>
				<a href="">
					<div class="icons-facebook-messenger" alt="facebook messenger"></div>
										Skicka 								med Messenger
																</a>
			</span>
		</div>
		
		
		
				<div class="social facebook">
						<a>
				<div class="icons-facebook_bottomshare"></div>
				Dela
			</a>
					</div>
					
		
	</div>
</div>

	</div>



<div class="tagarea">
											<a href="/netto">Netto</a>
						</div>


<img src="//stat.nyheter24.se/905534" class="hide" />
<input type="hidden" id="page_article_id" value="905534">

	<script>
		function parseFB() {
			if (typeof FB != "undefined" && n24.social.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
	</script>
		<script type="text/javascript">
		article_type = "4";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=728&mobile=0&device=12&ab=16&row=2&col=2&pos=1& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column2_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0387" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_905534" data-url="https://nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar"></span>

		<div class="social-comments loadFbComments loadFbComments_905534" data-id="905534" data-url="https://nyheter24.se/nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar" data-noscroll="1">
		<a href="#comments">
			<div class="icons-comments"></div>
						0						<span>Visa kommentarerna</span>
		</a>
	</div>
	
	<div id="fb_comments_905534" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span>
			</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=728&mobile=0&device=12&ab=16&row=2&col=2&pos=2& -->

<section id="newsfeed_32024" class="clearfix plugin_wrapper newsfeed lp_newsfeed_column2_32040" data-unique-id="32040" data-stage-state="60" data-mobile="60" data-exectime="0.0387" >
	
<div id="newsfeed_articles_outer_32040" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-3">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-37325.900">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/904208-testa-dig-vad-kan-du-om-bilarna-i-fast-furious">
                        Presenteras av Live Nation                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/904208-testa-dig-vad-kan-du-om-bilarna-i-fast-furious">
                                                    <img src="https://cdn03.nyheter24.se/fec2b7470202021d01/2018/02/28/1481728/Fast_and_furious_Globen_sverige .jpg" alt="Live Nation, Bilar, Fast and furious, paul walker" title="Live Nation, Bilar, Fast and furious, paul walker" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">879</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/904208-testa-dig-vad-kan-du-om-bilarna-i-fast-furious">
                    
            Testa dig: Vad kan du om bilarna i Fast & Furious-filmerna?         </a>
    </h2>

        <div class="tn-author-block">Presenteras av: Live Nation </div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/904208-testa-dig-vad-kan-du-om-bilarna-i-fast-furious">
                
                                        
                    Snart kommer Fast & Furious till Stockholm i form av en show i Globen. I och med det vill vi testa dina kunskaper om filmseriens bilar.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>		
							<div class="polar-native polar-native-4"></div>
						</div>


</section>

<!-- http://nyheter24.se/plugin/newsfeed/32024/32040?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&viewtype=article&admin_view=0&size=728&mobile=0&device=12&ab=16&row=2&col=2&pos=4& -->

<section id="ad_box_29870" class="clearfix plugin_wrapper ad_box lp_ad_box_column2_29870" data-unique-id="29870" data-stage-state="60" data-mobile="60" data-exectime="0.0401" >
	
<div class="advertisement helsida helsida2 lp_pos_1">
	<div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546797' data-sizeid='2127' data-width='480' data-height='280' data-id='6546797'><div id='6546797' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546797|0|2127|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546797|0|2127|ADTECH;loc=300;alias=' border='0' width='480' height='280'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546797] = { sizeid: '2127', params: { alias: '', target: '_blank'}, adcontainerid: 6546797};
					ADTECH.enqueueAd(6546797);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/29870/29870?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=728&mobile=0&device=12&ab=16&row=2&col=2&pos=5& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column2_30576" data-unique-id="30576" data-stage-state="60" data-mobile="60" data-exectime="0.0400" >
	
<div class="code_plugin_content_30576"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30576?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=728&mobile=0&device=12&ab=16&row=2&col=2&pos=6& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column2_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.1108" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn03.nyheter24.se/c116b16802fa00a700/2018/01/08/1467394/kvitton-digitalt-2018.png">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Nu säger vi hejdå till papperskvitton – så här kommer det fungera					</a>
				</div>
			</div>
			<div class="lazyload_right">
				<a href="#" class="lazyload_next_icon">
					<img src="https://static.nyheter24.se/gfx/down_arrow.svg">
				</a>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=728&mobile=0&device=12&ab=16&row=2&col=2&pos=11& -->                            </div>
                                                <div data-count="2" id="container_7158" class="span300">
                
            

<section id="ad_box_27752" class="clearfix plugin_wrapper ad_box lp_ad_box_column3_27800" data-unique-id="27800" data-stage-state="60" data-mobile="60" data-exectime="0.0309" >
	
<div class="advertisement lwrap lwrap lp_pos_1">
	</div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27752/27800?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=300&mobile=0&device=12&ab=16&row=2&col=3&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column3_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0349" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-sizeid='336' data-width='250' data-height='600' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546798|0|336|ADTECH;loc=300;alias=' border='0' width='250' height='600'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546798] = { sizeid: '336', params: { alias: '', target: '_blank'}, adcontainerid: 6546798};
					ADTECH.enqueueAd(6546798);
					ADTECH.executeQueue();n24.adtech.startReloadTimer('6546798','outsider1',10000,0);</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/utrikes/905534-nu-infor-butikskedjan-netto-pant-pa-sina-plastpasar&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=300&mobile=0&device=12&ab=16&row=2&col=3&pos=6& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<!-- Footer Start -->
			<footer class="site-wide clearfix">

				<!-- Row: Content, Menu -->
				<div class="now no-margin">

					<!-- Footer content -->
					<div id="footer-content">

													<h2 class="margin-bottom">VAD ÄR NYHETER24?</h2>      <p>       <strong>        Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi.        Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter.        Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig.       </strong>      </p>      <p>       Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet.       Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video.       Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt.       Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss.       Varje dag.      </p>      <p>       <b>Om du vill kontakta oss gällande annonser, maila till <a href="mailto:ads@n24g.se">ads@n24g.se</a></b>      </p>											</div>
					<!-- Footer content -->

					<!-- Menu -->
					<nav id="footer-menu">
																								<div>
							<h2>OM NYHETER24</h2>
							<ul>
																<li><a href="/om/tipsa-oss">Tipsa redaktionen</a></li>
																<li><a href="/om/kontakta-redaktionen">Kontakta redaktionen</a></li>
																<li><a href="https://annonsera.nyheter24.se/">Annonsera på Nyheter24</a></li>
																<li><a href="/om/om-nyheter24">Om Nyheter24</a></li>
																<li><a href="/om/jobba-pa-nyheter24">Jobba på Nyheter24</a></li>
															</ul>
						</div>
												<div>
							<h2>VERKTYG</h2>
							<ul>
																<li><a href="/om/cookies">Om cookies</a></li>
															</ul>
						</div>
																	</nav>
					<!-- Menu -->

				</div>
				<!-- Row: Content, Menu -->

			</footer>
			<!-- Footer End -->
			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['primary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['primary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['primary._setCustomVar', 3, 'abtest', 'A', 3]); //ABTEST
	
			_gaq.push(['primary._setAccount' , 'UA-33510381-1'], ['primary._trackPageview'], ['primary._setDomainName', '.nyheter24.se'], ['primary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['secondary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['secondary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['secondary._setCustomVar', 3, 'abtest', 'A', 3]); //ABTEST
	
			_gaq.push(['secondary._setAccount' , 'UA-33510381-2'], ['secondary._trackPageview'], ['secondary._setDomainName', '.nyheter24.se'], ['secondary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=16&section=/nyheter/utrikes/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
