
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Norsk nätbokhandel sålde terroristen Breiviks manifest</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Norsk nätbokhandel sålde terroristen Breiviks manifest' />
<meta name="twitter:title" class="meta_title" content='Norsk nätbokhandel sålde terroristen Breiviks manifest' />
<meta property="og:title" id="meta_title_og" content='Norsk nätbokhandel sålde terroristen Breiviks manifest: "Helt förskräckligt"' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />
				    <meta name="news_keywords" class="meta_keywords" content="Anders Behring Breivik" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">


	<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?cd9a156fa664c769feff567808c43710" />
	
			<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
		<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">

<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2019-03-19T20:46:31+01:00" />

    		<meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
	    
        <meta name="description" class="meta_description" id="meta_description" content="Adlibris norska bokhandel sålde terroristen Anders Behring Breivik manifest på deras webbshop – utan att de visste om det. " />
	
                <meta property="article:tag" content="Anders Behring Breivik" />
            
    <meta property="og:description" class="meta_description" content="Adlibris norska bokhandel sålde terroristen Anders Behring Breivik manifest på deras webbshop – utan att de visste om det. " />
    <meta name="twitter:description" class="meta_description"  content="Adlibris norska bokhandel sålde terroristen Anders Behring Breivik manifest på deras webbshop – utan att de visste om det. " />
    
                <meta name="article:author" content="Emmy Altemyr" />
            
                    <meta name="twitter:image:src" content="https://cdn03.nyheter24.se/5816aed70402021d010000250072049b02/2019/03/19/1558574/breivik_n24.png" />
                <meta property="og:image" class="meta_images" content="https://cdn03.nyheter24.se/5816aed70402021d010000250072049b02/2019/03/19/1558574/breivik_n24.png" />
            

<meta name="WT.pi" content="nyheter24.se" />


	<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Utrikes' href="https://rss.nyheter24.se/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Norsk nätbokhandel sålde terroristen Breiviks manifest' href="//rss.nyheter24.se/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest" />



<script async src="https://cdn.brandmetrics.com/survey/script/21a1a58df7114b239cef87a1c077f8dc.js"></script>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = '//d.suntcontent.se/d/init';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/base.js?ca1eaf555341b4123e71cbcbcc2a738f"></script>

<script src="https://static.nyheter24.se/dist/js/site.js?d065eda464198646c70d07f3dbe5bf9c" async></script>

<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	on_script_ready(function() {
		on_document_ready(function() {
			m(".prisjakt_cat_box a").click(function() {
				var url = "/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest";
									ga('primary.send', 'event', 'Prisjakt', 'click', url);
									ga('secondary.send', 'event', 'Prisjakt', 'click', url);
					        });
		});
	});
	
</script>


<script type="text/javascript" async src="https://arctic.nyheter24.se/static/dist/js/heatmap.js" data-hash="nyheter24_eed6ad4b451f2fb8193922f832bc91ed"></script>
</head>

<body  class="nyheter24 responsive article nyheter utrikes  nyheter utrikes">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
on_script_ready(function() {
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.site.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
});
</script>



	<div id="super_wrapper">
	

		<script>
			on_script_ready(function() {
				n24.lwrap_cu="32626";
			});
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		body:not(.mobile) #top_menu {
			top:141px;
		}
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
		
				
		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
										<div id="topheader_logo" class="">
																		<a href="/">
														<img src="https://static.nyheter24.se/gfx/n24_aligned_logo.svg" title="Nyheter" alt="Nyheter">
													</a>
																	</div>


					<div id="topheader_menu_icon">

						<button class="hamburger hamburger--spin open_menu" type="button"
						        aria-label="Menu" aria-controls="navigation" onclick="return false;">
						  <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
						</button>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="clearfix">

    <div id="top_meny_scroll" class="clearfix">
        <div class="top_menu_row top_menu_right top_search_menu">
            <form action="/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" type="text" name="search" placeholder="Sök" />
                <button type="submit"></button>
            </form>
        </div>
                                <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/">
                    Nyheter                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="670">
                            </div>

                            <div class="top_menu_group section_child_for_670">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/inrikes">
                            Inrikes                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/utrikes">
                            Utrikes                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/politik">
                            Politik                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/utrikes">
                            Krönikor                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/internet">
                            Internet                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/internet">
                            Forskning                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/nyheter/teknik/">
                            Teknik                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/noje/">
                    Nöje                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="684">
                            </div>

                            <div class="top_menu_group section_child_for_684">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/noje/melodifestivalen">
                            Melodifestivalen                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/sport/">
                    Sport                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="686">
                            </div>

                            <div class="top_menu_group section_child_for_686">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/sport/fotboll/">
                            Fotboll                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/sport/hockey/">
                            Hockey                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/sport/e-sport/">
                            E-sport                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix extra_padding">
                <a href="/shopping/">
                    Shopping                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="690">
                            </div>

                            <div class="top_menu_group section_child_for_690">
                                                        <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/alla-hjartans-dag/">
                            Alla hjärtans dag                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/presenttips/">
                            Presenttips                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/teknik/">
                            Teknik                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/resor/">
                            Resor                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/mode/">
                            Mode                        </a>
                                            </div>

                                                                            <div class="top_menu_row mid_sections clearfix ">
                        <a href="/shopping/prylar/">
                            Prylar                        </a>
                                            </div>

                                                    </div>
                                            <div class="top_menu_row top_sections clearfix ">
                <a href="/studio-allsvenskan/">
                    Studio Allsvenskan                </a>
                            </div>

                                            <div class="top_menu_row top_sections clearfix ">
                <a href="/varldens-basta-yrke">
                    Världens bästa yrke                </a>
                            </div>

                            
        <div class="top_menu_row tip_button_row">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">Tipsa redaktionen <span class="tip_button_icon"></span></a>
            </div>
        </div>

        <div class="top_menu_row clearfix top_menu_social">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>

        <div class="top_menu_row sites_row clearfix">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette.svg">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
        <br>
        <div class="top_menu_row sites_row sites_row_bottom clearfix">
            <a href="https://fragbite.se" target="_blank" class="fragbite_logo_outer">
                <img class="fragbite_logo" src="https://static.nyheter24.se/gfx/fragbite_logo.svg">
            </a>
            <a href="https://kwiss.me" class="bloggse_logo" target="_blank">
                <img class="kwiss_logo" src="https://static.nyheter24.se/gfx/kwiss_logo.svg">
            </a>
        </div>

    </div>
</div>
<div id="top_menu_overlay">

</div>						
			
		</div>

				
		
		<!-- Wrapper -->
		<div class="wrapper">

			
			 
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="3" id="container_8534" class="span1300">
                
        
            <!-- http://nyheter24.se/plugin/banner/34490/34494?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1300&mobile=0&device=12&ab=16&row=1&col=1&pos=1& --><!-- http://nyheter24.se/plugin/banner/34738/34756?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1300&mobile=0&device=12&ab=16&row=1&col=1&pos=2& -->

<section id="breaking_news_34362" class="clearfix plugin_wrapper breaking_news lp_breaking_news_column1_34362" data-unique-id="34362" data-stage-state="60" data-mobile="60" data-exectime="0.0375" >
		<div class="clearfix breaking_container">
			<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					20:46					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest" class="hover_underline">
					<span class='highlight_before'>Norsk nätbokhandel sålde </span><span class='highlight_words'>terroristen Breiviks manifest</span>				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					17:11					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/utrikes/924234-val-dog-av-svalt-i-filippinerna-hade-40-kilo-plast-i-magen" class="hover_underline">
					<span class='highlight_before'>Val dog av svält i Filippinerna – </span><span class='highlight_words'>hade 40 kilo plast i magen</span>				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
				<div class="breaking_item clearfix">
			<div class="breaking_item_top">
									<span class="latest_icon"></span>
					10:34					<span class="divider">&nbsp;</span>
					Nyheter							</div>
			<div class="breaking_item_bottom">
				<a href="/nyheter/utrikes/924204-200-personer-sag-terrordadet-live-ingen-anmalde" class="hover_underline">
					<span class='highlight_before'>200 personer såg terrordådet live – </span><span class='highlight_words'>ingen anmälde</span>				</a>
			</div>
						<div class="breaking_item_spacer"></div>
					</div>
			
	</div>
</section>

<!-- http://nyheter24.se/plugin/breaking_news/34362/34362?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=1300&mobile=0&device=12&ab=16&row=1&col=1&pos=3& -->                            </div>
                            
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="7" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.0784" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos panorama">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-tid='nyheter24_panorama1' data-id='6546803'><div id='6546803' class='adtech_slot '><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_panorama1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div></div></div>
			</div></div>        </div>
    </div>
</div>
<div class="border_overlay"></div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0356" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="924238">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2019-03-19 20:46:31">
	<meta itemprop="dateModified" content="2019-03-19 20:52:00">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Linnégatan 89E">
			<meta itemprop="postalCode" content="11523">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn03.nyheter24.se/5816aed70402021d010000250072049b02/2019/03/19/1558574/breivik_n24.png">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Norsk nätbokhandel sålde terroristen Breiviks manifest">
	<meta itemprop="articleBody" content="Sedan september 2018 har tre stycken manifest skrivna av terroristen Anders Behring Breivik varit ute till försäljning på Adlibris norska webbshop. – Det är helt förskräckligt att boken har varit ute till försäljning, säger Sakari Luovio, nordisk säljchef på Adlibris, till NRK. Han fortsätter: – Vi tog bort böckerna när vi fick reda på att de fanns ute till försäljning. Vi har inte sålt några av böckerna, men hade vi gjort det skulle vi skänkt pengarna till välgörenhet. Svårt att hålla koll Förlag till manifestböckerna var publiceringswebbplatsen Lulu. com. Via liknande sidor kan vem som helst skapa ett konto och publicera böcker. Luovio menar att titlarna läggs till automatiskt på bokhandelns webbsidor. Det innebär att någon kan skicka böcker via egna publiceringswebbplatser och sedan få in dem i Adlibris webbshop. – Vi kan inte ha kontroll på över 15 miljoner titlar, men vi tar aktivt bort artiklar om det behövs, säger han. Kan inte lova att det inte kommer att hända igenStrax efter NRKs kontakt med Adlibris försvann manifestet från deras webbshop. Men trots att manifestet bryter mot deras riktlinjer kan de inte garantera att något liknande inte kommer att kunna hända igen. – Vi har ingen algoritm som kan stoppa sådana självpubliceringssidor. Vi kan bara ta bort titlarna när vi blir medvetna om dem, avslutar Luovio till NRK. NRK har varit i kontakt med Lulu. com, som inte vill ange vem som äger kontot som har publicerat manifestet. ">


	<header>
		
		
		<h1 class="headline" itemprop="name"><span class='highlight_before'>Norsk nätbokhandel sålde </span><span class='highlight_words'>terroristen Breiviks manifest</span></h1>

		
				<div class="social total">
						<span>
				0				Reaktioner
			</span>
						
									
		</div>
				
		
		
		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=216486" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":254221,"addons":"000"}'></script>
          </div>
		</div>
		
	</header>
	
		<div class="article_data_info">
		Nyheter <span class="divider">|</span>
				<img src="https://static.nyheter24.se/gfx/latest.svg">
				19/03/2019 20:46	</div>
		
	
			<p class="excerpt" itemprop="description">
			Adlibris norska bokhandel sålde terroristen Anders Behring Breivik manifest på deras webbshop – utan att de visste om det. 		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_5760859513' class='' data-tid='nyheter24_panorama1' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlotHB(6546803,"6546803","nyheter24_panorama1",slotName,typeName,5760859513);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
				
									<div class="textlevel_left">
						<div class="author_box clearfix " itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
        <div class="clearfix">
            <div class="author_left clearfix single">
    
                                        <div>
                    <a href="/profil/emmy.altemyr">
                                                <img class="" src="https://cdn02.nyheter24.se/64ff1d3a024b004b00/profile/default/avatar.jpeg">
                                            </a>
                </div>
                                    
            </div>
        
            <div class="author_right single">
                                <div class="author_text">
                    
                                                                
                                            
                        <a href="/profil/emmy.altemyr" itemprop="name">
                        <span>Av</span>                        Emmy Altemyr                        </a>

                                                
                                                
                                    </div>
            </div>
        </div>
    
</div>					</div>
				
				
				<div class="breadtext">

				
				

								
				
									<p>Sedan september 2018 har tre stycken manifest skrivna av terroristen <a class='dottedlink' href='/anders-behring-breivik/'>Anders Behring Breivik</a> varit ute till försäljning på Adlibris norska webbshop. </p>
<p>– Det är helt förskräckligt att boken har varit ute till försäljning, säger Sakari Luovio, nordisk säljchef på Adlibris, till NRK. Han fortsätter:</p>
<p>– Vi tog bort böckerna när vi fick reda på att de fanns ute till försäljning. Vi har inte sålt några av böckerna, men hade vi gjort det skulle vi skänkt pengarna till välgörenhet. </p><h2>Svårt att hålla koll </h2><p>Förlag till manifestböckerna var publiceringswebbplatsen Lulu.com. Via liknande sidor kan vem som helst skapa ett konto och publicera böcker. </p>
<p>Luovio menar att titlarna läggs till automatiskt på bokhandelns webbsidor. Det innebär att någon kan skicka böcker via egna publiceringswebbplatser och sedan få in dem i Adlibris webbshop. </p>
<p>– Vi kan inte ha kontroll på över 15 miljoner titlar, men vi tar aktivt bort artiklar om det behövs, säger han.  </p><h2>Kan inte lova att det inte kommer att hända igen</h2><p>Strax efter NRKs kontakt med Adlibris försvann manifestet från deras webbshop. Men trots att manifestet bryter mot deras riktlinjer kan de inte garantera att något liknande inte kommer att kunna hända igen. </p>
<p>– Vi har ingen algoritm som kan stoppa sådana självpubliceringssidor. Vi kan bara ta bort titlarna när vi blir medvetna om dem, avslutar Luovio till <a href="https://www.nrk.no/ostlandssendingen/solgte-breiviks-manifest-i-norsk-nettbokhandel-1.14478089" target="_blank" rel="nofollow">NRK.</a></p>
<p>NRK har varit i kontakt med Lulu.com, som inte vill ange vem som äger kontot som har publicerat manifestet. </p>				
				
				</div>
			</div>
		</div>
	</div>
</article>

<!--div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div-->


<div id="poll"></div>
<div class="lp_poll poll_outer">

			
</div>



<div class="clearfix tags_container">
			<div class="tags_item">
			
						<a href="/anders-behring-breivik">Anders Behring Breivik</a>
						<div>
								<a href="/anders-behring-breivik">Anders Behring Breivik</a>
							</div>
		
		</div>
						
</div>

    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/nyheter/utrikes/"><span itemprop="name">utrikes</span></a> /                                 <meta itemprop="position" content="2" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/anders-behring-breivik/"><span itemprop="name">Anders Behring Breivik</span></a>                                <meta itemprop="position" content="3" />
            </span>
            </div>



<img src="//stat.nyheter24.se/924238" class="hide" />
<input type="hidden" id="page_article_id" value="924238">

	<script>
		on_script_ready(function() {
		function parseFB() {
			if (typeof FB != "undefined" && n24.site.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
		});
	</script>
		<script type="text/javascript">
		article_type = "4";
		author_name = "Emmy Altemyr";
		article_image = "https://cdn03.nyheter24.se/5816aed70402021d010000250072049b02/2019/03/19/1558574/breivik_n24.png";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=2& -->

<section id="comments_27826" class="clearfix plugin_wrapper comments duplicate lp_comments_column1_27826" data-unique-id="27826" data-stage-state="60" data-mobile="60" data-exectime="0.0353" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_924238" data-url="https://nyheter24.se/nyheter/utrikes/924238-norsk-bokhandel-salde-breiviks-manifest"></span>

		<div class="social-comments loadFbComments loadFbComments_924238" data-id="924238" data-url="https://nyheter24.se/nyheter/utrikes/924238-norsk-bokhandel-salde-breiviks-manifest" data-noscroll="1">
		<a href="#comments">
							<span>0<span></span></span>
				Visa kommentarer
						
		</a>
	</div>
	
	<div id="fb_comments_924238" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span><br />
				<span>Kommentarerna på Nyheter24 är omodererade så du ansvarar själv för vad du skriver.</span>
	</div>


		
	<script>
		on_script_ready(function() {
			if (typeof fb_comments_loaded == "undefined") {
				var fb_comments_loaded = [];
			}
			fb_comments_loaded["a_924238"] = false;
			
			m(".loadFbComments").unbind("click");
			m(".loadFbComments").click(function() {
				
				var id = m(this).data("id");
				
				var url = m("#fb_comments_data_"+id).data("url");
				var noscroll = m(this).data("noscroll");
				
				if (!fb_comments_loaded["a_"+id]) {
					fb_comments_loaded["a_"+id] = true;
				
					m("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
					FB.XFBML.parse();
				}
				
				if (!noscroll) {
					var y = m("#fb_comments_"+id).position().top - 300;
					m(window).scrollTop(y);
				}
				
				
				m(".loadFbComments_"+id).hide();
	
				return false;
			});
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/27826/27826?ESI=1&url=nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=3& -->

<section id="code_35264" class="clearfix plugin_wrapper code lp_code_column1_35264" data-unique-id="35264" data-stage-state="60" data-mobile="60" data-exectime="0.0101" >
	
<div class="code_plugin_content_35264"><div id="nativendo-belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35264/35264?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=5& -->

<section id="code_35324" class="clearfix plugin_wrapper code lp_code_column1_35324" data-unique-id="35324" data-stage-state="60" data-mobile="60" data-exectime="0.0162" >
	
<div class="code_plugin_content_35324"><div data-lp-stream-slot="belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35324/35324?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=6& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0149" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_5355244656' class='' data-tid='nyheter24_panorama2' data-id='6576945'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6576945");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama2-"+slotIndex;
				n24.adtech.addSlotHB(6576945,"6576945","nyheter24_panorama2",slotName,typeName,5355244656);</script>
			</div></div>
			</div></textarea></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=7& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.0734" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn01.nyheter24.se/02d2468e04fa00a700620000004e04a002/2019/02/14/1553334/spanien.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						12 drömmiga paketresor – som du kan boka under 4 000 kronor					</a>
				</div>
			</div>
		</div>
	</div>
		<a href="#" class="close_lazyload">
		<img src="https://static.nyheter24.se/gfx/plugins/lazyload/close_icon.png">
	</a>
	</div>

<script>
	on_script_ready(function() {
		on_document_ready(function() {
			if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
				n24.plugin.lazyload.plugin_init();
			}
		});
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=980&mobile=0&device=12&ab=16&row=2&col=1&pos=8& -->                            </div>
                                                <div data-count="3" id="container_8538" class="span300">
                
        
            

<section id="code_35268" class="clearfix plugin_wrapper code lp_code_column2_35270" data-unique-id="35270" data-stage-state="60" data-mobile="60" data-exectime="0.0117" >
	
<div class="code_plugin_content_35270"><style>

#code_35268 {margin-top:-14px;}
</style>

<div id="brandmetrics-survey">
 <script>
   window._brandmetrics = window._brandmetrics || [];
   window._brandmetrics.push(
     { cmd: "_loadsurvey" }
   );
 </script>
</div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35268/35270?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=300&mobile=0&device=12&ab=16&row=2&col=2&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0140" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-tid='nyheter24_tws1' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_tws1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div><script>on_script_ready(function() {n24.adtech.startReloadTimer('6546798','outsider1',10000,0);})</script></div></div>
			</div></div></div>
<div class="border_overlay"></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/utrikes/924238-norsk-natbokhandel-salde-terroristen-breiviks-manifest&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&admin_view=0&size=300&mobile=0&device=12&ab=16&row=2&col=2&pos=2& --><!-- http://nyheter24.se/plugin/newsfeed/34720/34722?ESI=1&agg_url=/nyheter/utrikes/&agg_url=/nyheter/utrikes/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=16&row=2&col=2&pos=3& -->                            </div>
                            
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
                        <td>
                <img src="https://static.nyheter24.se/gfx/nyheter-24-gruppen-logo.png">
            </td>
                        <td>
                <div>
                    <a href="http://nyheter24gruppen.se/#om-oss">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="https://ocast.com/en-se/groups/nyheter24-gruppen-135">Annonsera på våra sajter</a>
                </div>
                <div>
                    <a href="http://nyheter24gruppen.se/jobb/">Lediga tjänster på Nyheter24-Gruppen</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>



		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'A'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-2', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'A'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=16&section=/nyheter/utrikes/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
