
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!' />
<meta name="twitter:title" class="meta_title" content='Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!' />
<meta property="og:title" id="meta_title_og" content='Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

				    <meta name="keywords" class="meta_keywords" id="meta_keywords" content="Anton Landgren, Gunilla Bolinder, Tobak" />
	    <meta name="news_keywords" class="meta_keywords" content="Anton Landgren, Gunilla Bolinder, Tobak" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">

		<link rel="shortcut icon" href="/favicon.ico" />
	    <link rel="stylesheet" media="screen" href="//static.nyheter24.se/dist/css/site.css?5483f8258aaa3d6ff045a611900af4b9" />
	
	<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
	<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		


<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="114x114" href="//static.nyheter24.se/apple-touch-icon-114x114.png" type="image/png"/>
<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />
<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2018-01-08T15:19:44+01:00" />
    <meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
    
        <meta name="description" class="meta_description" id="meta_description" content="Två läkare: &quot;Det är ett problem att tobaksskatten inte ens kommer i närheten av att betala för tobakens skadeverkningar – då måste pengarna tas från annat&quot;." />
	
                <meta property="article:tag" content="Anton Landgren" />
                    <meta property="article:tag" content="Gunilla Bolinder" />
                    <meta property="article:tag" content="Tobak" />
            
    <meta property="og:description" class="meta_description" content="Två läkare: &quot;Det är ett problem att tobaksskatten inte ens kommer i närheten av att betala för tobakens skadeverkningar – då måste pengarna tas från annat&quot;." />
    <meta name="twitter:description" class="meta_description"  content="Två läkare: &quot;Det är ett problem att tobaksskatten inte ens kommer i närheten av att betala för tobakens skadeverkningar – då måste pengarna tas från annat&quot;." />
    
        
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/546767690202021d01/2018/01/08/1467418/snus-cigaretter-tobak-skatt.jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/546767690202021d01/2018/01/08/1467418/snus-cigaretter-tobak-skatt.jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Debatt' href="//rss.nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!' href="//rss.nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten" />


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="//static.nyheter24.se/dist/js/site.js?48c7c310eebff447d4a526cd028a1eb6"></script>
<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<!-- Begin nuggad -->
<script type="text/javascript">
	n24['nuggdfp'] = $.cookie('n24_nuggad_dfp') || '0';
</script>

<script type="text/javascript">
// BEGIN CLIENT CONFIG
var nuggads = {
	'phone': {
		'nuggn': 673791469,
		'nuggsid': 839481877,
		'http': 'http://n24mobse.nuggad.net',
		'https': 'https://n24mobse-s.nuggad.net'
	},
	'desktop': {
		'nuggn': 1403231093,
		'nuggsid': 347932240,
		'http': 'http://n24se.nuggad.net',
		'https': 'https://n24se-s.nuggad.net'
	},
	'tablet': {
		'nuggn': 1403231093,
		'nuggsid': 1267784313,
		'http': 'http://n24mobse.nuggad.net',
		'https': 'https://n24mobse-s.nuggad.net'
	}
};
// END CLIENT CONFIG

function n24_nuggad_set() {
	var dfpid = n24.dfp.parseNuggadToCookie(nuggdfp);
	var nextMonth = new Date();
	nextMonth.setMonth(nextMonth.getMonth() + 1);
	$.cookie('n24_nuggad_dfp', dfpid, {expires: nextMonth, path: '/' });
}
function nuggadReady(){
	n24_nuggad_set();
}

var nuggPF = "desktop";
var nuggUA=navigator.userAgent;
if (nuggUA.match(/ipad/i)) {
	nuggPF = 'tablet';
} else if (nuggUA.match(/(mobile|phone)/i)) {
	nuggPF = 'phone';
} else if (nuggUA.match(/(android|BlackBerry|PlayBook|BB1|Windows)/i)) {
	nuggPF = 'tablet';
}
var nuggConf = nuggads[nuggPF];

var nuggtg=encodeURIComponent("");
var nuggHost = ('https:' == document.location.protocol ? nuggConf['https'] : nuggConf['http']);
var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;

if (nuggPF === 'phone') {
	var nuggCB = function () {
		nuggad.init({"rptn-url": nuggHost}, function(api) {
			api.rc(
				{"nuggn": nuggConf['nuggn'], "nuggsid": nuggConf['nuggsid'], "nuggtg": nuggtg },
				nuggadReady
			);
		});
	};
	nuggscr.onreadystatechange = nuggCB;
	nuggscr.onload = nuggCB;
	nuggscr.src=nuggHost+"/javascripts/nuggad-ls.js";
} else {
		nuggscr.onload=nuggadReady;
		nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
		nuggscr.src=nuggHost+"/rc?nuggn="+nuggConf['nuggn']+"&nuggsid="+nuggConf['nuggsid']+"&nuggtg="+nuggtg;
}
var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nuggad -->
<script>
	    var nuggdfp = n24.dfp.parseNuggadDfp(n24.nuggdfp);
		//alert (navigator.languages ? navigator.languages[0] : (navigator.language || navigator.userLanguage));
	googletag.cmd.push(function() {
		
					n24.dfp.dfp_slots["topbanner"] = googletag.defineSlot("/143112909/10671", [[728,90],[980,240],[980,300],[980,480],[980,551],[980,600],[1250,240],[1250,300],[1250,360],[1250,480]],"div-gpt-ad-10671").addService(googletag.pubads()); /*topbanner*/
								n24.dfp.dfp_slots["helsida1"] = googletag.defineSlot("/143112909/10782", [[728,90],[728,240],[728,410]],"div-gpt-ad-10782").addService(googletag.pubads()); /*helsida1*/
								n24.dfp.dfp_slots["interstitial"] = googletag.defineSlot("/143112909/16696", [[1280,563],[1250,563],[1180,563],[800,600],[800,450],[1,1]],"div-gpt-ad-16696").addService(googletag.pubads()); /*interstitial*/
								n24.dfp.dfp_slots["insider1"] = googletag.defineSlot("/143112909/24488", [[300,250],[300,480],[300,600],[250,600]],"div-gpt-ad-24488").addService(googletag.pubads()); /*insider1*/
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				var slotData = event.slot.J;
				var slotParts = slotData.split("/");
				var slot = slotParts[2];

				var type = "insider1";
				var timer = 10000;
				var count = 0;
				
				if (slot == "24488") {
                    if (event.slotContentChanged) {
						var div = $(".advertisement."+type+":in-viewport");
						if (div) {
                            var realType = $(".reloading_ads",div).data("type");
							var id = $(".reloading_ads",div).attr("id").replace("div-gpt-ad-","");
							
							if (!n24.dfp.reload_check_interval[realType]) {
								n24.dfp.reload_check_interval[realType] = setInterval("n24.dfp.checkReloadStart('"+id+"','"+realType+"','"+timer+"','"+count+"')",1000);
                            }
							
                        }
					}
                }
			});
								n24.dfp.dfp_slots["lwrap"] = googletag.defineSlot("/143112909/10671", [300, 600],"div-gpt-ad-32626").addService(googletag.pubads()); /*lwrap*/
								n24.dfp.dfp_slots["takeover"] = googletag.defineSlot("/143112909/10671", [180, 600],"div-gpt-ad-32627").addService(googletag.pubads()); /*takeover*/
								n24.dfp.dfp_slots["helsida2"] = googletag.defineSlot("/143112909/33607", [[728,90],[728,240],[728,410]],"div-gpt-ad-33607").addService(googletag.pubads()); /*helsida2*/
								n24.dfp.dfp_slots["helsida3"] = googletag.defineSlot("/143112909/33608", [[728,90],[728,240],[728,410]],"div-gpt-ad-33608").addService(googletag.pubads()); /*helsida3*/
								n24.dfp.dfp_slots["teads"] = googletag.defineSlot("/143112909/23508", [[1, 1], [648, 365]],"div-gpt-ad-23508").addService(googletag.pubads()); /*teads*/
								n24.dfp.dfp_slots["smartclip"] = googletag.defineSlot("/143112909/28427", [648, 365],"div-gpt-ad-28427").addService(googletag.pubads()); /*smartclip*/
					
				if (typeof nuggdfp === "object") {
			for (var nuggkey in nuggdfp) {
				//googletag.pubads().setTargeting(nuggkey, nuggdfp[nuggkey]);
			}
		}
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("targeturl", window.location.pathname);
					googletag.pubads().setTargeting("querystring", []);
		
		var firstview_date = new Date();
		var pageview = 1;
		
		if (!$.cookie('n24_pv')) {
			var dat = firstview_date.getTime() + (1000 * 60 * 60 * 24 * 30)
			firstview_date.setTime(dat);
			$.cookie('n24_pv', pageview+";"+dat, {path: "/", expires: firstview_date});
		} else {
			var cookieArr = $.cookie('n24_pv').split(";");
			var pageview = parseInt(cookieArr[0]);
			var expiresdate = parseInt(cookieArr[1]);
			pageview++;
			firstview_date.setTime(expiresdate);
			$.cookie('n24_pv', pageview+";"+expiresdate, {path: "/", expires: firstview_date});
		}
		googletag.pubads().setTargeting("pageviewcount", pageview.toString());
		
				
		googletag.pubads().collapseEmptyDivs(true, true);
		googletag.enableServices();
	});
	
	$(document).ready(function() {
		$(document).on("click", ".prisjakt_cat_box a" , function() {
			var url = "/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten";
			_gaq.push(['_trackEvent', 'Prisjakt', 'click', url]);
        });
	});
	
</script>

	<script async src="//cdn.mediavoice.com/nativeads/script/nyheter24/mv-2.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141874405472955472']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

</head>

<body  class="nyheter24 responsive article debatt  debatt">

<!-- Adtech DACloader -->
<script src="https://aka-cdn-ns.adtech.de/dt/common/DACLoader.js">
    ADTECH.DACLoader = {
        protocol: 'https',
        onSuccess: ok,
        onError: err
    }
</script>

<div id="fb-root"></div>

<script>
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.social.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
</script>


    	<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Intressesajt | N24G - HTTPS // Page: N24G - Nyheter24 (Morgonpress) // Placement: N24G - Nyheter24 - Helsida Desktop 1x1  (6496657) // created at: Sep 1, 2017 4:51:14 PM -->
		<div class="noheight" id="6496657"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6496657|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6496657|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '898204', params: { loc: '100' }};
		ADTECH.config.placements[6496657] = { sizeid: '16', params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(6496657);
		ADTECH.executeQueue();
		</script>
    
	<!-- START interstitial ad -->
	<div class="interstitial">
		<div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-16696" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-16696");});
								</script>
						</div>
				</div>
			</div></div>	</div>
	<!-- END interstitial ad -->

	<div id="super_wrapper">
	

		<script>
			n24.lwrap_cu="32626";
		</script>


	        <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>

	
        
				<!-- START IE Alert modal for < IE 8 -->
		<!--[if IE]>
			<link rel="stylesheet" href="//static.nyheter24.se/iealert/style.css">
			<script src="//static.nyheter24.se/iealert/iealert.js"></script>
			<script type="text/javascript">

				$(document.body).iealert({ support: "ie7" });

			</script>
		<![endif]-->


		<!-- Wrapper -->
		<div class="wrapper">
			<!-- Header Start -->
			
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								    <div id="container_row_0" class="row clerafix header-content lp_header">

    

            
                                                    <div data-count="4" id="container_7548" class="span1">
                

<section id="banner_29952" class="clearfix plugin_wrapper banner" data-unique-id="29952" data-stage-state="63" data-mobile="63" data-exectime="0.0342" >
	        <a class="lp_pos" href="/">
                    <img src="//static.nyheter24.se/gfx/plugins/payoff/n24_logo.png" alt="/" />
                </a>
    </section>

<!-- http://nyheter24.se/plugin/banner/29952/29952?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=1& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="videobox_27710" class="clearfix plugin_wrapper videobox" data-unique-id="27710" data-stage-state="60" data-mobile="60" data-exectime="0.0236" >
	<div class="list-header">
	</div>
<div class="video-content lp_vid  ">
    <a href="/nyheter/inrikes/901032-nu-sager-vi-hejda-till-papperskvitton-sa-har-kommer-det-fungera" style="background:url('https://cdn03.nyheter24.se/8854690a0802021d01/2018/01/08/1467394/kvitton-digitalt-2018.png') center center no-repeat;">
        <div class="video-content-overlay">
			            <!--img src="//static.nyheter24.se/gfx/plugins/playicon.png" alt="play"-->
			        </div>
        <div class="video-content-text">
            Nu säger vi hejdå till papperskvitton – så här kommer det fungera        </div>
		<div class="video-content-background-overlay">&nbsp;</div>
    </a>
</div>

</section>

<!-- http://nyheter24.se/plugin/videobox/27710/27710?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=2& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="header_hightlight_1201" class="clearfix plugin_wrapper header_hightlight" data-unique-id="27712" data-stage-state="60" data-mobile="60" data-exectime="0.0515" >
	<div class="header_highlight_content">
						<div class="header_highlight_content_item clearfix lp_article1">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn03.nyheter24.se/4935e6b8024b004b00/profile/avatars/106642_1457358080.jpg" alt="Avatar för Saara Olsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Saara Olsson</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/900110-saara-olsson-killar-nyarslofte-2018">
						5 nyårslöften alla killar borde ha för 2018					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article2">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn02.nyheter24.se/adda2afb024b004b00/profile/avatars/106668_1490870171.jpg" alt="Avatar för Malin Nilsson">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>Malin Nilsson</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/900356-malin-kronika-lagg-ner-julafton">
						Det är dags att vi lägger ner julen en gång för alla					</a>
				</div>
			</div>
		</div>
							<div class="header_highlight_content_item clearfix lp_article3">
			<div class="header_highlight_content_item_left">
				<img src="https://cdn01.nyheter24.se/07e7b6db024b004b00/profile/avatars/106820_1500036834.png" alt="Avatar för Peggy Billefält">
			</div>
			<div class="header_highlight_content_item_right">
				<div class="header_highlight_content_item_top">
					Krönika:<span>PEGGY BILLEFÄLT</span>				</div>
				<div class="header_highlight_content_item_text">
					<a href="/nyheter/kronikor/899318-saker-rasister-sager-och-vad-det-egentligen-betyder">
						Saker rasister säger – och vad det egentligen betyder					</a>
				</div>
			</div>
		</div>
			
</div>

<script type="text/javascript">
	
$(".header_highlight_content").owlCarousel({
        autoplay : true,
        stopOnHover : true,
		loop: true,
        nav:true,
		dotSpeed :200,
        items : 1,
        autoHeight : true,
		navText: ["",""],
		transitionStyle:"fade"
});
</script>
</section>

<!-- http://nyheter24.se/plugin/header_hightlight/1201/27712?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=4& -->                    </div>
                                                        <div data-count="4" id="container_7548" class="span1">
                

<section id="reactions_holder_29954" class="clearfix plugin_wrapper reactions_holder" data-unique-id="29954" data-stage-state="60" data-mobile="60" data-exectime="0.1633" >
	<div class="reactions-holder lp_pos">
    <div class="reactions-total">
        <div class="number">
            2313</div>
        <div class="text">reaktioner idag</div>
    </div>
    <ul class="links">
        <li class="item">
            <a href="https://facebook.com/nyheter24" class="icons-facebook_social" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://twitter.com/nyheter24" class="icons-twitter" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://instagram.com/nyheter24" class="icons-instagram" rel="nofollow"></a>
        </li>
        <li class="item">
            <a href="https://youtube.com/nyheter24" class="icons-youtube" rel="nofollow"></a>
        </li>
    </ul>
</div>
</section>

<!-- http://nyheter24.se/plugin/reactions_holder/29954/29954?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=1&mobile=0&device=12&ab=32&row=0&col=0&pos=5& -->                    </div>
                                                
        
        
    </div>
				
							

				<!-- Row: Menu, interaction -->
								<div class="row menu-row">
					<nav class="menu-container lp_rmenu">
	
							
						<div class="menu-wrapper head-menu-wrapper has-sub-menu">
	
							<div class="head-menu-wrapper-overflow">
								<div class="inner-head-menu-wrapper">
																		<div class="nav-tools lp_cnav">
										<div class="tip lp_tip" title="Tipsa oss!"><a href="/om/tipsa-oss"><span>Tipsa!</span><i class="icons-tip"></i></a></div>
										<div class="search-bar lp_search" title="Sök på Nyheter24">
											<form action="/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten" accept-charset="utf-8" method="get" onsubmit="n24.header.search(); return false;">												<input class="nyheter24_search" type="text" name="search" placeholder="" />
												<button type="submit"></button>
											</form>
										</div>
									</div>
										
									<ul class="menu head-menu clearfix row_menu_column_menu">
																				<li class="menu-item menu-item-logo lp_logo">
											<a href="/">
												<span>
																										<div class="icons-n24_logo" alt="Logotyp"></div>
																									</span>
											</a>
										</li>
	
										<li id="head-menu-opener" class="menu-item">
											<div class="icons-menu" alt="Meny">
										</li>
										<li id="screamer" class="menu-item"></li>
																			<li data-tab="153" class="menu-item  lp_   has-children ">
											
																						
											<a class="menu-item-link- "  href="/">
												<span>
													Nyheter												</span>
											</a>
											
																					</li>
																				<li data-tab="443" class="menu-item  lp_debatt selected  has-children ">
											
																						
											<a class="menu-item-link-debatt "  href="/debatt">
												<span>
													Debatt												</span>
											</a>
											
																					</li>
																				<li data-tab="155" class="menu-item  lp_sport   has-children ">
											
																						
											<a class="menu-item-link-sport "  href="/sport">
												<span>
													Sport												</span>
											</a>
											
																					</li>
																				<li data-tab="157" class="menu-item  lp_noje   has-children ">
											
																						
											<a class="menu-item-link-noje "  href="/noje">
												<span>
													Nöje												</span>
											</a>
											
																					</li>
																				<li data-tab="544" class="menu-item  lp_tv   has-children ">
											
																						
											<a class="menu-item-link-tv "  href="/tv">
												<span>
													TV												</span>
											</a>
											
																					</li>
																				<li data-tab="596" class="menu-item  lp_mat   ">
											
																						
											<a class="menu-item-link-mat "  href="/mat">
												<span>
													Mat												</span>
											</a>
											
																					</li>
																				<li data-tab="257" class="menu-item  lp_modette   has-children ">
											
																						
											<a class="menu-item-link-modette "  href="/modette">
												<span>
													Modette												</span>
											</a>
											
																					</li>
																				<li data-tab="614" class="menu-item  lp_blogg_se   ">
											
																						
											<a class="menu-item-link-blogg_se "  href="http://blogg.se">
												<span>
													Blogg.se												</span>
											</a>
											
																					</li>
																				<li data-tab="578" class="menu-item  lp_shopping   ">
											
																						
											<a class="menu-item-link-shopping "  href="/shopping">
												<span>
													Shopping												</span>
											</a>
											
																					</li>
																				<li data-tab="600" class="menu-item  lp_sex-blandat   has-children ">
											
																						
											<a class="menu-item-link-sex-blandat "  href="/sex-blandat">
												<span>
													Sex & Blandat												</span>
											</a>
											
																					</li>
																				<li data-tab="612" class="menu-item  lp_natets-morka-sida   has-children ">
											
																						
											<a class="menu-item-link-natets-morka-sida "  href="/natets-morka-sida">
												<span>
													Nätets Mörka Sida												</span>
											</a>
											
																					</li>
																				<li data-tab="620" class="menu-item  lp_nyheter24_se/ekonomi   ">
											
																						
											<a class="menu-item-link-nyheter24_se/ekonomi "  href="https://nyheter24.se/ekonomi">
												<span>
													Ekonomi												</span>
											</a>
											
																					</li>
																			</ul>
								</div>
							</div>
	
												<div class="menu-wrapper sub-menu-wrapper lp_csub">
							<ul class="menu sub-menu clearfix">
																			<li class="menu-item lp_pos1 ">
											<a href="/debatt/skicka-in-debattartikel"><span>Skicka in debattartikel</span></a>
										</li>
										<li class="menu-item divider"><span>·</span></li>
																</ul>
						</div>
							
					</nav>
				</div>

			<!-- Row: Menu, interaction -->
			</div>

			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
				    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="1" id="container_7264" class="span1250">
                
            

<section id="panorama_28366" class="clearfix plugin_wrapper panorama duplicate lp_panorama_column1_28366" data-unique-id="28366" data-stage-state="60" data-mobile="60" data-exectime="0.1451" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-10671" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-10671");});
								</script>
						</div>
				</div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/28366/28366?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=1250&mobile=0&device=12&ab=32&row=1&col=1&pos=1& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="2" id="container_7266" class="span180">
                
            

<section id="ad_box_27732" class="clearfix plugin_wrapper ad_box lp_ad_box_column1_28398" data-unique-id="28398" data-stage-state="60" data-mobile="60" data-exectime="0.0318" >
	
<div class="advertisement takeover takeover lp_pos_1">
	<div id="ad" style="margin-top:-19px; height:auto; margin-bottom:15px;"><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-32627" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-32627");});
								n24.dfp.resizeAd(32627,0);</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27732/28398?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="thermometer_27736" class="clearfix plugin_wrapper thermometer duplicate lp_thermometer_column1_28402" data-unique-id="28402" data-stage-state="60" data-mobile="60" data-exectime="0.1729" >
	<div  class="list-module default lp_Veckan" data-url="/plugin/thermometer/27736/28402?ESI=1">
	<header class="list-header">
						<h2>Veckan</h2>
			</header>
		<div class="list-container no-interval">
				<div class="thermometer-wrapper">
			<ul class="list">
									<li class="clearfix lp_article1">
						<div class="image" style="background-image: url('https://cdn03.nyheter24.se/0d8fae3602fa00a700/2018/01/05/1467016/danny-lam-alexander-bard-tweet.jpg');">
							<a class="clearfix" href="/debatt/900962-ta-avstand-fran-alexander-bard-tv4">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">3692</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/debatt/900962-ta-avstand-fran-alexander-bard-tv4">
									<h3>
																				Ta avstånd från Alexander Bard, TV4!									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article2">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/4bb9af1e02fa00a700/2018/01/08/1467298/robert-stenkvist-sverigedemokraterna-vikingarnas-tid.jpg');">
							<a class="clearfix" href="/debatt/901028-svt-sprider-politiskt-korrekta-logner-i-vikingarnas-tid">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">631</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/debatt/901028-svt-sprider-politiskt-korrekta-logner-i-vikingarnas-tid">
									<h3>
																				SVT sprider politiskt korrekta lögner i Vikingarnas tid									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article3">
						<div class="image" style="background-image: url('https://cdn02.nyheter24.se/994413e502fa00a700/2018/01/07/1467198/mohamed-nuur-rosta-bankid.jpg');">
							<a class="clearfix" href="/debatt/901004-riksdagskandidat-lat-unga-rosta-med-bankid">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">601</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/debatt/901004-riksdagskandidat-lat-unga-rosta-med-bankid">
									<h3>
																				Riksdagskandidat: Låt unga rösta med BankID!									</h3>
								</a>
								
															</div>
						</div>
					</li>
									<li class="clearfix lp_article4">
						<div class="image" style="background-image: url('https://cdn01.nyheter24.se/2c755ff702fa00a700/2018/01/06/1467180/olivia-bergstrom-john-manders.jpg');">
							<a class="clearfix" href="/debatt/900996-du-ska-inte-behova-betala-for-att-andra-vill-roa-sig">
							
								<div class="thermometer-container-stats">
									<div class="thermometer-container-reactions interaction-counter reactions-total">
										<div class="number">578</div>
										<div class="text">reaktioner</div>
									</div>

								</div>
							</a>
						</div>
						<div class="content">
							<div class="headline-wrapper">
								<a class="clearfix" href="/debatt/900996-du-ska-inte-behova-betala-for-att-andra-vill-roa-sig">
									<h3>
																				Du ska inte behöva betala för att andra vill roa sig!									</h3>
								</a>
								
															</div>
						</div>
					</li>
							</ul>
		</div>
	</div>
	</div>
</section>

<!-- http://nyheter24.se/plugin/thermometer/27736/28402?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=180&mobile=0&device=12&ab=32&row=2&col=1&pos=4& -->                            </div>
                                                <div data-count="5" id="container_7268" class="span728">
                
            

<section id="article_28500" class="clearfix plugin_wrapper article duplicate lp_article_column2_28500" data-unique-id="28500" data-stage-state="60" data-mobile="60" data-exectime="0.0498" >
	<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular " id="901052">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2018-01-08 15:19:44">
	<meta itemprop="dateModified" content="2018-01-08 15:19:44">
	<meta itemprop="url" content="https://nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Skeppargatan 65">
			<meta itemprop="postalCode" content="11459">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/546767690202021d01/2018/01/08/1467418/snus-cigaretter-tobak-skatt.jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!">
	<meta itemprop="articleBody" content="Oavsett om vi vill ha dygnet-runt öppna vårdcentraler, ökade satsningar på skola, försvar, vård- och omsorg, eller något annat, så kommer vi inte ifrån att något kostar väldigt mycket mer än vad det smakar eller luktar, nämligen – rökningen. 31,5 miljarder kronor per år, motsvarande hela primärvårdens lönekostnader för sjuksköterskor och läkare under ett år. Enligt en rapport från Cancerfonden. Tobaksskatten höjs marginellt varje år och skatten på en cigarett är i dagsläget drygt 1,5 kronor per cigarett. Skatteintäkterna för tobak var 2016 ca 11,7 miljarder kronor (cirka 40 procent av kostnaderna). Det är ett problem att tobaksskatten inte ens kommer i närheten av att betala för tobakens skadeverkningar och då måste pengarna tas från annat, vilket kan leda till att satsningar på barn- och omsorg, skola och vård uteblir.&amp;nbsp;&amp;nbsp; Ett stort antal studier från länder där tobaksskatten har höjts har visat en minskning av tobakskonsumtionen. Ungdomar verkar vara mer priskänsliga än vuxna och en höjning av tobaksskatten skulle minska tobaksbruket hos yngre och dessutom minska de 12 000 individer som dör varje år på grund av tobakens skadeverkningar. Det finns en rädsla för att smugglingen skulle öka om tobaksskatten höjs. Det är endast cirka fem procent av den totala cigarettkonsumtionen i Sverige som utgörs av ”oregistrerad” konsumtion. Det mesta av detta är ”resandeinförsel”, som delvis är helt legal. Det finns inget entydigt samband mellan tobakssmugglingens omfattning och tobakspriserna. De länder som har de största problemen med smuggling, är inte de som har de högsta tobakspriserna. Helt obeskattade cigaretter kommer, oavsett skattenivå att vara billigare än beskattade cigaretter. Det finns således alltid en risk för smuggling, men delar av tobaksskatten skulle kunna finansiera satsningar för att minska smugglingen. Inom ramen för Världshälsoorganisationens tobakskonvention pågår ett arbete för att införa internationellt bindande regler för att minska tobakssmugglingen. EU:s tobaksproduktdirektiv innehåller bland annat skärpta regler om märkning av cigarettpaket, vilket kommer att underlätta arbetet mot smuggling och annan brottslighet. Nu under december kommer regeringen med förslag till riksdagen om en komplettering av tobakslagen. Vi hoppas att förslagen omfattar kraftfulla åtgärder, bland annat i form av fler rökfria platser, ökad tobaksskatt samt exponeringsförbud för reklam i affärer för cigaretter, snus och andra nikotinprodukter. Anton Landgren, AT läkare, doktorandGunilla Bolinder, leg läk, docentBåda Läkare mot tobak">


	<header>
					<div class="clearfix article-category-outer">
				
									
					<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
																																	<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/debatt/"><span itemprop="name">debatt</span></a>
																<meta itemprop="position" content="1" />
							</span>
																				<span class="breadcrumb-divider">></span>
																					<span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
																<a itemprop="item" href="/anton-landgren/"><span itemprop="name">Anton Landgren</span></a>
																<meta itemprop="position" content="2" />
							</span>
											</div>

								
								<span class="date">
					<img src="//static.nyheter24.se/gfx/plugins/klocka.png" alt="publicerad" title="publicerad">
					2018-01-08 15:19				</span>
							</div>
		
		<h1 class="headline" itemprop="name">Läkare: Tobaken kostar oss 31 miljarder per år – höj skatten!</h1>

		
		
		<div class="article-info">

			
						<div class="social total">
				<span>
					17					Reaktioner
				</span>
				<a href="http://nyheter24gruppen.se/integritetspolicy/#howCount" target="_blank" title="Läs mer om hur vi räknar reaktioner här">
					<div class="icons-info"></div>
				</a>
			</div>
			<span class="divider">|</span>
			

			<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								
									
											<a href="/authors/debatt">
														Av
														<img class="" src="https://cdn03.nyheter24.se/d5357ec0024b004b00/profile/avatars/106393_1454665671.png">
							<span itemprop="name">Debatt</span>
						</a>
									
			</span>
		</div>


		
		
		
					<p class="excerpt" itemprop="description">
				<strong>Två läkare: "Det är ett problem att tobaksskatten inte ens kommer i närheten av att betala för tobakens skadeverkningar – då måste pengarna tas från annat".</strong>
			</p>
				
		
				<div class="no-margin">
			
<div class="slideshow-wrapper">
	<div class="slideshow-contents">
		<div class="slideshow-container">
			<div class="slideshow " id="slideshow_9176313">

								
												<div>
					<div class="overlay-wrapper">
												<div class="overview-camera">
							<a href="#" class="overview-camera-show-outer">
								<div class="icons-camera-icon"></div>
								<span class="overview-camera-name">TT/TT</span>
							</a>
						</div>
						
												
													<img class="image-div first-image" src="https://cdn02.nyheter24.se/5654285501d8020000/2018/01/08/1467418/snus-cigaretter-tobak-skatt.jpg" alt="Snus och cigaretter" title="Snus och cigaretter">
											</div>
					
										
					<div class="img-subtitle">
						<p>
													Tv&aring; l&auml;kare skriver om att tobaken kostar samh&auml;llet mycket mer varje &aring;r, &auml;n int&auml;kterna tobaksskatten faktiskt genererar.<br>
												</p>
					</div>
					
				</div>
				
						
			
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
	
	$(".overview-camera-show-outer").click(function() {
		if ($("span",$(this)).css("display") == "none") {
			$("span",$(this)).show();
		} else {
			$("span",$(this)).hide();
		}
		
		return false;
	});
</script>		</div>
		
	</header>

	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page">
				<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc1">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/901052?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=1&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix istop big">

				<div class="social facebook">
						<a>
				<div class="icons-facebook" alt="facebook"></div>
				Dela
				<span>(3)</span>
			</a>
					</div>
		
		
				<div class="social comments loadFbComments" data-id="901052">
			<a href="#comments">
								<div class="icons-comments" alt="kommentarer"></div>
								4			</a>
		</div>
		
		
		<div class="social poll">
			<a href="#poll">
				5								<img src="https://nyheter24.se/chart/pie/png/50/50?size=48" alt="poll">
								<span>5</span>
			</a>
		</div>
		
		
		
	</div>
</div>

	</div>
				
				
									<div class="breadtext-ad advertisement">
					<div id="ad" style=""><textarea class="inscreenLoad"><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-10782" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-10782");});
								</script>
						</div>
				</div>
			</div></textarea></div>					</div>

					

<section id="newsfeed_32038" class="clearfix plugin_wrapper newsfeed" data-unique-id="32038" data-stage-state="62" data-mobile="62" data-exectime="0.0546" >
	
<div id="newsfeed_articles_outer_32038" class="newsfeed-outer-theme-default clearfix ">
			<div class="noheight"></div>
		
	
									<div class="polar-native polar-native-1">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article1 theme-default clearfix   is-horizontal" data-s="-88532.650">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/900240-redan-trott-pa-familjen-under-julen-har-ar-6-filmer-med-varre-familjer">
                        Presenteras av TV.nu                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/900240-redan-trott-pa-familjen-under-julen-har-ar-6-filmer-med-varre-familjer">
                                                    <img src="https://cdn01.nyheter24.se/85b4e6840202021d01/2017/12/20/1464378/Familj_filmer_start_tv.nu.jpg" alt="TV" title="TV" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">43</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/900240-redan-trott-pa-familjen-under-julen-har-ar-6-filmer-med-varre-familjer">
                    
            Redan trött på familjen under julen? Här är 5 filmer med värre familjer         </a>
    </h2>

        <div class="tn-author-block">Presenteras av: TV.nu</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/900240-redan-trott-pa-familjen-under-julen-har-ar-6-filmer-med-varre-familjer">
                
                                        
                    Ägna mellandagarna åt att fördriva tiden med bra filmer med värre familjer än din egen. Alla filmer hittar du genom TV.nu.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div>
									<div class="polar-native polar-native-2">
									
		
		
		
		
<article class="fullsize  true_native_block lp_article2 theme-default clearfix   is-horizontal" data-s="-81972.500">
    
        <!-- <div class="img-header veckans-kompis-header">
                            <span>
                    <a href="/veckans-kompis/900270-7-faser-alla-gar-igenom-under-julfirandet-med-familjen">
                        Presenteras av TV.nu                     </a>
                </span>
                    </div> -->
        <div class="img-header quiz-title-header veckans-kompis-header-sub">
            Veckans Kompis        </div>

        <div class="single-image overlay-wrapper">
            <a href="/veckans-kompis/900270-7-faser-alla-gar-igenom-under-julfirandet-med-familjen">
                                                    <img src="https://cdn01.nyheter24.se/27713a2a0202021d01/2017/12/20/1464370/Start_tv.nu.jpg" alt="TV, Jul" title="TV, Jul" />                
                
                <div class="newsfeed-container-stats">
                    <div class="newsfeed-container-reactions interaction-counter reactions-total">
                        <div class="number">27</div>
                    </div>

                                    </div>

            </a>
            <div class="img-info">
                            </div>
        </div>

    
    <div class="newsfeed-container-info">
    <h2>
        <a href="/veckans-kompis/900270-7-faser-alla-gar-igenom-under-julfirandet-med-familjen">
                    
            7 faser alla går igenom under julfirandet med familjen         </a>
    </h2>

        <div class="tn-author-block">Presenteras av: TV.nu</div>
    
                    
                <ul class="article-list">
                        <li class="excerpt article-excerpt">
                <a href="/veckans-kompis/900270-7-faser-alla-gar-igenom-under-julfirandet-med-familjen">
                
                                        
                    Från början är allt bra men sedan går det bara neråt.                 </a>
            </li>
                        
        </ul>

        </div>
</article>
</div></div>


</section>

				
				
				<div class="breadtext">

				
				

								
								<div class="debatt_info">
					Detta är åsiktstext i form av en debattartikel. Åsikterna är skribentens egna och inte Nyheter24:s.
				</div>
				
									<p>Oavsett om vi vill ha dygnet-runt öppna vårdcentraler, ökade satsningar på skola, försvar, vård- och omsorg, eller något annat, så kommer vi inte ifrån att något kostar väldigt mycket mer än vad det smakar eller luktar, nämligen – rökningen. 31,5 miljarder kronor per år, motsvarande hela primärvårdens lönekostnader för sjuksköterskor och läkare under ett år. Enligt en rapport från Cancerfonden.<br></p><p style="display: block;"><div id="smartcliphiddendragon" style="visibility: hidden;"><div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-28427" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-28427");});
								</script>
						</div>
				</div>
			</div></div></div><strong><a class='dottedlink' href='/tobak/'>Tobaksskatten</a> höjs marginellt varje år och skatten på en cigarett är i dagsläget drygt 1,5 kronor per cigarett. Skatteintäkterna för tobak var 2016 ca 11,7 miljarder kronor (cirka 40 procent av kostnaderna). Det är ett problem att tobaksskatten inte ens kommer i närheten av att betala för tobakens skadeverkningar och då måste pengarna tas från annat, vilket kan leda till att satsningar på barn- och omsorg, skola och vård uteblir.&nbsp;&nbsp;</strong></p> <p>Ett stort antal studier från länder där tobaksskatten har höjts har visat en minskning av tobakskonsumtionen. Ungdomar verkar vara mer priskänsliga än vuxna och en höjning av tobaksskatten skulle minska tobaksbruket hos yngre och dessutom minska de 12 000 individer som dör varje år på grund av tobakens skadeverkningar.</p>
<p>Det finns en rädsla för att smugglingen skulle öka om tobaksskatten höjs. Det är endast cirka fem procent av den totala cigarettkonsumtionen i Sverige som utgörs av ”oregistrerad” konsumtion. Det mesta av detta är ”resandeinförsel”, som delvis är helt legal. Det finns inget entydigt samband mellan tobakssmugglingens omfattning och tobakspriserna.</p>
<p><strong>De länder som har de största problemen med smuggling, är inte de som har de högsta tobakspriserna. Helt obeskattade cigaretter kommer, oavsett skattenivå att vara billigare än beskattade cigaretter. Det finns således alltid en risk för smuggling, men delar av tobaksskatten skulle kunna finansiera satsningar för att minska smugglingen.</strong></p>
<p>Inom ramen för Världshälsoorganisationens tobakskonvention pågår ett arbete för att införa internationellt bindande regler för att minska tobakssmugglingen. EU:s tobaksproduktdirektiv innehåller bland annat skärpta regler om märkning av cigarettpaket, vilket kommer att underlätta arbetet mot smuggling och annan brottslighet.</p>
<p>Nu under december kommer regeringen med förslag till riksdagen om en komplettering av tobakslagen. Vi hoppas att förslagen omfattar kraftfulla åtgärder, bland annat i form av fler rökfria platser, ökad tobaksskatt samt exponeringsförbud för reklam i affärer för cigaretter, snus och andra nikotinprodukter.</p>
<p><strong><a class='dottedlink' href='/anton-landgren/'>Anton Landgren</a>, AT läkare, doktorand<br><a class='dottedlink' href='/gunilla-bolinder/'>Gunilla Bolinder</a>, leg läk, docent<br>Båda Läkare mot tobak</strong></p>				
				
				</div>
			</div>
		</div>
	</div>
</article>



<div id="poll"></div>
<div class="lp_poll">
		<div class="poll">
	<h2 class="poll_title">Borde snus och cigaretter vara dyrare?</h2>
	<div class="options clearfix ">
						<div class="option option-1 " data-poll-id="901052" data-poll-option-id="674668">
				<a href="#">
					<span class="answer">
						Ja						<span>(5)</span>
					</span>
				</a>
			</div>
						<div class="option option-2 " data-poll-id="901052" data-poll-option-id="674670">
				<a href="#">
					<span class="answer">
						Nej						<span>(5)</span>
					</span>
				</a>
			</div>
					<div class="chart">
			<img src="https://nyheter24.se/chart/pie/png/50/50?size=130" />
		</div>
	</div>
</div>


	
			
</div>

		<div class="article_related lp_related">
		<h3>Mer:</h3>
		<a href="/debatt/899260-lakare-forbjud-reklam-for-cigaretter-och-snus">
			Läkare: Förbjud reklam för cigaretter och snus!		</a>
	</div>

<!-- Social buttons n24 -->

<div class="buttonmenu lp_soc2">
			<!-- Social twitter & facebook -->
				<!-- ESI: http://nyheter24.se/social/article/901052?ESI=1&admin_view=0&is_mobile=0&no_sticky=0&istop=0&is_science=0&is_amp=0 -->
		

<div class="social-buttons-wrapper">

	<div class="social-buttons clearfix  small">

		
				<div class="social messenger">
			<span>
				<a href="">
					<div class="icons-facebook-messenger" alt="facebook messenger"></div>
										Skicka 								med Messenger
																</a>
			</span>
		</div>
		
		
		
				<div class="social facebook">
						<a>
				<div class="icons-facebook_bottomshare"></div>
				Dela
			</a>
					</div>
					
		
	</div>
</div>

	</div>



<div class="tagarea">
											<a href="/anton-landgren">Anton Landgren</a>
														<a href="/gunilla-bolinder">Gunilla Bolinder</a>
														<a href="/tobak">Tobak</a>
						</div>


<img src="//stat.nyheter24.se/901052" class="hide" />
<input type="hidden" id="page_article_id" value="901052">

<div id="ad" style=""><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-23508" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-23508");});
								n24.dfp.resizeAd(23508,0);</script>
						</div>
				</div>
			</div></div>	<script type="text/javascript">
		article_type = "1";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/28500/28500?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="comments_28510" class="clearfix plugin_wrapper comments duplicate lp_comments_column2_28510" data-unique-id="28510" data-stage-state="60" data-mobile="60" data-exectime="0.0822" >
	
<div id="comments" class="lp_pos">

	<span id="fb_comments_data_901052" data-url="https://nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten"></span>

		<div class="social-comments loadFbComments loadFbComments_901052" data-id="901052" data-url="https://nyheter24.se/debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten" data-noscroll="1">
		<a href="#comments">
			<div class="icons-comments"></div>
						4						<span>Visa kommentarerna</span>
		</a>
	</div>
	
	<div id="fb_comments_901052" style="display:none;">
		<span class="show-arrow down"></span><div id="comments_anchor" class="h4">KOMMENTARER</div>
					<span>Innan du kommenterar: <a href="//nyheter24.se/nyheter/807988-vill-du-kommentera-hos-nyheter24-har-ar-reglerna-som-galler" target="_blank">läs våra regler</a></span>
			</div>


		
	<script>
		if (typeof fb_comments_loaded == "undefined") {
            var fb_comments_loaded = [];
        }
		fb_comments_loaded["a_"] = false;
		
		$(".loadFbComments").unbind("click");
		$(".loadFbComments").click(function() {
			var id = $(this).data("id");
			
			var url = $("#fb_comments_data_"+id).data("url");
			var noscroll = $(this).data("noscroll");
			
			if (!fb_comments_loaded["a_"+id]) {
				fb_comments_loaded["a_"+id] = true;
            
				$("#fb_comments_"+id).append('<div class="fb-comments" width="100%" data-href="'+url+'" data-numposts="3"></div>').show();
				FB.XFBML.parse();
			}
			
			if (!noscroll) {
				var y = $("#fb_comments_"+id).position().top - 300;
                $(window).scrollTop(y);
            }
			
			
			$(".loadFbComments_"+id).hide();

			return false;
		});
	</script>

</div>
</section>

<!-- http://nyheter24.se/plugin/comments/28510/28510?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=2& -->

<section id="code_30470" class="clearfix plugin_wrapper code lp_code_column2_30588" data-unique-id="30588" data-stage-state="60" data-mobile="60" data-exectime="0.0241" >
	
<div class="code_plugin_content_30588"><script type="text/javascript">
		   (function () {
		      var s = document.createElement("script");
		      s.type = 'text/javascript';
		      s.async = true;
		      s.src = '//tcd.tourn.se/js/autoload.min.js';
		      var x = document.getElementsByTagName('script')[0];
		      x.parentNode.insertBefore(s, x);
		    })();
		</script>

<div tcd-id="127"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/30470/30588?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=7& -->

<section id="code_27824" class="clearfix plugin_wrapper code lp_code_column2_28508" data-unique-id="28508" data-stage-state="60" data-mobile="60" data-exectime="0.0274" >
	
<div class="code_plugin_content_28508"><a href="https://www.facebook.com/nyheter24/" target="_blank" ref="nofollow" style="color:#FFF; font-size:20px; line-height:30px;">
<div class="n24_follow_us" style="padding:15px; padding-bottom:20px; background:#447efc; border-radius:3px; text-align:center;">

<img style="margin-right:10px; width:40px; margin-bottom:-12px;" src="https://static.nyheter24.se/gfx/plugins/plus.svg"> Följ Nyheter24 på Facebook
</div></a></div>

</section>

<!-- http://nyheter24.se/plugin/code/27824/28508?ESI=1&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=9& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column2_33898" data-unique-id="33898" data-stage-state="60" data-mobile="60" data-exectime="0.1720" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn02.nyheter24.se/7d654acd02fa00a700/2017/12/06/1460652/cigaretter-tobaksreklam.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						Läkare: Förbjud reklam för cigaretter och snus!					</a>
				</div>
			</div>
			<div class="lazyload_right">
				<a href="#" class="lazyload_next_icon">
					<img src="https://static.nyheter24.se/gfx/down_arrow.svg">
				</a>
			</div>
		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
            n24.plugin.lazyload.plugin_init();
        }
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33898?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=728&mobile=0&device=12&ab=32&row=2&col=2&pos=11& -->                            </div>
                                                <div data-count="2" id="container_7270" class="span300">
                
            

<section id="ad_box_27752" class="clearfix plugin_wrapper ad_box lp_ad_box_column3_28406" data-unique-id="28406" data-stage-state="60" data-mobile="60" data-exectime="0.0347" >
	
<div class="advertisement lwrap lwrap lp_pos_1">
	<div id="ad" style="margin-top:-19px; height:auto; margin-bottom:15px;"><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-32626" >
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-32626");});
								n24.dfp.resizeAd(32626,0);</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27752/28406?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column3_28412" data-unique-id="28412" data-stage-state="60" data-mobile="60" data-exectime="0.0530" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style=""><span id="ad-label" style="color: #999;font-size: 11px;text-align:left;font-family: helvetica, arial, verdana, sans-serif;display: block;font-weight:bold;text-transform:uppercase;height:12px;line-height:12px;overflow:hidden;">Annons</span><div style="margin:0 auto; text-align: left;">
				<div style="display: inline-block;">
					<script>
						//var inFIF = true; // Eyewonder
						var inDapIF = true; // Cxense Display
					</script>
					<div id="div-gpt-ad-24488" class='reloading_ads' data-type='insider1' data-id='24488'>
							<script>
								googletag.cmd.push(function() {
									googletag.display("div-gpt-ad-24488");});
								</script>
						</div>
				</div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/28412?ESI=1&url=debatt/901052-lakare-tobaken-kostar-oss-31-miljarder-per-ar-hoj-skatten&agg_url=/debatt/&agg_url=/debatt/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=3&pos=5& -->                            </div>
                            
        
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
        
    </div>
			</div>

			<!-- Main content End -->

			<!-- Footer Start -->
			<footer class="site-wide clearfix">

				<!-- Row: Content, Menu -->
				<div class="now no-margin">

					<!-- Footer content -->
					<div id="footer-content">

													<h2 class="margin-bottom">VAD ÄR NYHETER24 DEBATT?</h2>      <p>       <strong>       Vi lever i en tid där de flesta har en åsikt om det mesta och att tycka till är viktigare än någonsin.      </strong>      </p>      <p>       Vi vill ta vara på detta och erbjuder därför en debattplattform för både etablerade skribenter och de med ett nyfunnet intresse för att diskutera, resonera och förmedla. 
Det kan röra sig om allt från politiska frågor till tankar om vår samtid – det viktiga är att göra sin röst hörd.      

</p>      <p>

Har du ett ämne du känner bör tas upp för debatt är du varm välkommen att höra av dig till oss på Nyheter24 Debatt på <strong>debatt@nyheter24.se</strong>


</p>      <p>       <b>Om du vill kontakta oss gällande annonser, maila till <a href="mailto:ads@n24g.se">ads@n24g.se</a></b>      </p>											</div>
					<!-- Footer content -->

					<!-- Menu -->
					<nav id="footer-menu">
																								<div>
							<h2>OM NYHETER24</h2>
							<ul>
																<li><a href="/om/tipsa-oss">Tipsa redaktionen</a></li>
																<li><a href="/om/kontakta-redaktionen">Kontakta redaktionen</a></li>
																<li><a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a></li>
																<li><a href="/om/om-nyheter24">Om Nyheter24</a></li>
																<li><a href="/om/jobba-pa-nyheter24">Jobba på Nyheter24</a></li>
															</ul>
						</div>
												<div>
							<h2>VERKTYG</h2>
							<ul>
																<li><a href="/om/cookies">Om cookies</a></li>
															</ul>
						</div>
																	</nav>
					<!-- Menu -->

				</div>
				<!-- Row: Content, Menu -->

			</footer>
			<!-- Footer End -->
			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>


		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

		
	var _gaq = _gaq || [];
	
	if(type_name)
	{
		_gaq.push(['primary._setCustomVar', 2, 'articleType', type_name, 3]);	
	}
	_gaq.push(['primary._setCustomVar', 1, 'adblock', adblock_state, 3]);

	_gaq.push(['primary._setCustomVar', 3, 'abtest', 'B', 3]); //ABTEST
	
			_gaq.push(['primary._setAccount' , 'UA-33510381-1'], ['primary._trackPageview'], ['primary._setDomainName', '.nyheter24.se'], ['primary._setAllowLinker', true]);
		
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/debatt/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
