
<!DOCTYPE html>
<html lang="sv" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.98df4987-bf71-43da-a60a-a6df040ad634.js'></script>
	<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>
	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
</script>


<script type="text/javascript">
preloaded_emediate_pageviewid = (new Date()).getTime()+"_"+Math.floor(Math.random()*100000);
</script>

<meta charset="UTF-8" />


<meta name="msvalidate.01" content="D2FCE58859029D47131359945DDE0B0B" />

<title>Rapparen Rozh Shamal skjuten till döds – gripen man kopplas till "Dödspatrullen"</title>
<meta itemprop='name' content="Nyheter24" />
<meta itemprop='url' content="https://nyheter24.se/" />

<meta name="twitter:card" content="summary" />
<meta name="title" class="meta_title" id="meta_title" content='Rapparen Rozh Shamal skjuten till döds – gripen man kopplas till "Dödspatrullen"' />
<meta name="twitter:title" class="meta_title" content='Rapparen Rozh Shamal skjuten till döds – gripen man kopplas till "Dödspatrullen"' />
<meta property="og:title" id="meta_title_og" content='Rapparen Rozh Shamal skjuten till döds – gripen man kopplas till Dödspatrullen' />



<meta http-equiv="X-UA-Compatible" content="IE=edge" />
				    <meta name="news_keywords" class="meta_keywords" content="mord, Polisen, Artist, Rozh Shamal" />
    	
			<link rel="amphtml" id="amphtml" href="https://nyheter24.se/amp/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen">
	
<meta property="fb:admins" content="100004343890619" />
<meta property="fb:app_id" content="257102857732918" />
<meta property="fb:pages" content="112920858743936">


	<link rel="apple-touch-icon" sizes="180x180" href="https://static.nyheter24.se/gfx/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://static.nyheter24.se/gfx/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://static.nyheter24.se/gfx/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://static.nyheter24.se/gfx/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://static.nyheter24.se/gfx/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" media="screen" href="https://static.nyheter24.se/dist/css/site.css?75b1f987fa1270410c73d5ccf8441eca" />
	
			<meta property="article:publisher" content="https://www.facebook.com/nyheter24" />
		<meta name="google-site-verification" content="C7U2uwhbWsURjM6uzavxOYFvsLQLoQgNqnMRq89n2C8" />
	
		<!-- Hotjar Tracking Code for www.nyheter24.se -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:26303,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	<!-- END Hotjar Tracking Code -->
	
		

<meta name="mobile-web-app-capable" content="yes">

<link href="https://plus.google.com/110794374913289882673" rel="publisher" />
<meta name="apple-itunes-app" content="app-id=501678398" />
<link href="//fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,500,600,600i,700,700i,800,800i,900,900i|Source+Sans+Pro:400,700,900|Lato:900,400|Oswald:400,300|Roboto:400,500,600,700,900|Barlow:400,500,600,700,900&amp;subset=latin,latin-ext" rel="stylesheet" media="screen" />

<script>check_ab = true; fb_app_id = 257102857732918;article_type=null;</script>



                
	<meta property="og:type" content="article" />
    <meta property="article:published_time" id="meta_published_time" content="2019-07-01T19:42:36+02:00" />

    		<meta property="og:publisher" content="https://www.facebook.com/nyheter24" />
	    
        <meta name="description" class="meta_description" id="meta_description" content="På söndagen sköts den kände rapparen Rozh Shamal till döds i Blackeberg i västra Stockholm. Läs mer om händelsen på Nyheter24.se! " />
	
                <meta property="article:tag" content="mord" />
                    <meta property="article:tag" content="Polisen" />
                    <meta property="article:tag" content="Artist" />
                    <meta property="article:tag" content="Rozh Shamal" />
            
    <meta property="og:description" class="meta_description" content="På söndagen sköts den kände rapparen Rozh Shamal till döds i Blackeberg i västra Stockholm. Läs mer om händelsen på Nyheter24.se! " />
    <meta name="twitter:description" class="meta_description"  content="På söndagen sköts den kände rapparen Rozh Shamal till döds i Blackeberg i västra Stockholm. Läs mer om händelsen på Nyheter24.se! " />
    
                <meta name="article:author" content="Hannes Bjernhagen" />
            
                    <meta name="twitter:image:src" content="https://cdn02.nyheter24.se/bd19a5000402021d01a10000001f0c6006/2019/07/01/1575050/BeFunky-collage (45).jpg" />
                <meta property="og:image" class="meta_images" content="https://cdn02.nyheter24.se/bd19a5000402021d01a10000001f0c6006/2019/07/01/1575050/BeFunky-collage (45).jpg" />
            

<meta name="WT.pi" content="nyheter24.se" />


	<link rel="alternate" type="application/rss+xml" id="meta_alternate_section" title='Nyheter24: Nyheter' href="https://rss.nyheter24.se/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen" />
		<link rel="alternate" type="application/rss+xml" id="meta_alternate_article" title='Nyheter24: Rapparen Rozh Shamal skjuten till döds – gripen man kopplas till "Dödspatrullen"' href="//rss.nyheter24.se/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen" />
	
	<meta property="og:url" id="meta_canonical" content="https://nyheter24.se/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen" />
    <link rel="canonical" id="meta_canonical_href" href="https://nyheter24.se/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen" />



<script async src="https://cdn.brandmetrics.com/survey/script/21a1a58df7114b239cef87a1c077f8dc.js"></script>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = '//d.suntcontent.se/d/init';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

</script>

<script src="https://static.nyheter24.se/dist/js/base.js?ca1eaf555341b4123e71cbcbcc2a738f"></script>

<script src="https://static.nyheter24.se/dist/js/site.js?ec20ed1b35d285219d0d75b507155221" async></script>

<!-- Linkpulse for www.nyheter24.se -->
<script type="text/javascript" src="//p.lp4.io/app/56/25/e9/5625e990e45a1d20548b1135.js" async></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
    </script>


<script>
	on_script_ready(function() {
		on_document_ready(function() {
			m(".prisjakt_cat_box a").click(function() {
				var url = "/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen";
									ga('primary.send', 'event', 'Prisjakt', 'click', url);
									ga('secondary.send', 'event', 'Prisjakt', 'click', url);
					        });
		});
	});
	
</script>


<script type="text/javascript" async src="https://arctic.nyheter24.se/static/dist/js/heatmap.js" data-hash="nyheter24_eed6ad4b451f2fb8193922f832bc91ed"></script>
</head>

<body  class="nyheter24 responsive article nyheter  nyheter">
<!-- START interstitial ad -->
<div class="interstitial">
	<div id="ad" style="text-align:left"><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546801' data-sizeid='16' data-width='1' data-height='1' data-id='6546801'><div id='6546801' class='adtech_slot '><noscript><a href='https://adserver.adtech.de/adlink|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' target='_blank'><img src='https://adserver.adtech.de/adserv|3.0|1568.1|6546801|0|16|ADTECH;loc=300;alias=' border='0' width='1' height='1'></a></noscript></div><script>ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '909983', params: { loc: '100' }};
					ADTECH.config.placements[6546801] = { sizeid: '16', params: { alias: '', target: '_blank'}, adcontainerid: 6546801};
					ADTECH.enqueueAd(6546801);
					ADTECH.executeQueue();</script></div></div>
			</div></div></div>
<!-- END interstitial ad -->

<div id="fb-root"></div>

<script>
on_script_ready(function() {
window.fbAsyncInit = function() {
	FB.init({
		   appId      : fb_app_id,
		   xfbml      : true,
		   version    : 'v2.0'
	});
   
	n24.site.fb_loaded = true;
   
	FB.Event.subscribe('xfbml.render', function(){});
	
	FB.Event.subscribe('edge.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': 1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);

	FB.Event.subscribe('edge.remove',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response,
					type:'facebook',
					data: {
						url:response,
						'action': 'like',
						'change': -1
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
	
	FB.Event.subscribe('comment.create',
		function(response) {
			$.post(
				"/social/update/",
				{
					url:response.href,
					type:'facebook',
					data: {
						'data':response.href,
						'action': 'comment'
					}
				},
				n24.social.actionCB,
				'json'
			);
		}
	);
}
});
</script>



    <div id="accept-cookies-div">
	<script type="text/javascript">
		function n24_accept_cookies() {
			var d = new Date();
			d.setTime(d.getTime() + (365 * 24 * 60 * 60 * 1000));
			document.cookie = "accepted-cookies=1; path=/; expires=" + d.toGMTString();
			var el = document.getElementById('accept-cookies-div');
			el.parentNode.removeChild(el);
		}
	</script>
	<style>
		
	</style>
	
		Som besökare på Nyheter24 samtycker du till användandet av s.k. <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">cookies</a> och <a target="_blank" href="http://nyheter24gruppen.se/om-oss/integritetspolicy">adblockeridentifiering</a> för att förbättra din upplevelse hos oss.
		<a href="#" id="accept-cookies-button" onclick="n24_accept_cookies(); return false;">Jag förstår, ta bort denna ruta!</a>
</div>


    
	<div id="super_wrapper">
	
		<script>
			on_script_ready(function() {
				n24.lwrap_cu="32626";
			});
		</script>


	                <div id="top_header_overlay_div"></div>
        	
        
						
		<div class="top_header_outer">
			<div class="top_header">
								
				<div id="toppadding"></div>
				<div class="row no-margin advertisement wallpaper"></div>
				
								<div id="topheader">
										<div id="topheader_logo" class="">
												<h1>
						<a href="/">
														<img src="https://static.nyheter24.se/gfx/n24_aligned_red_logo.svg?a=453" title="Nyheter" alt="Nyheter">
													</a>
						</h1>
					</div>


					<div id="topheader_menu_icon">

						<button class="hamburger hamburger--spin open_menu" type="button"
						        aria-label="Menu" aria-controls="top_menu" onclick="return false;">
						  <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
						</button>
					</div>
				</div>
							
			</div>
						
<div id="top_menu" class="clearfix lp_desktop_dropdown_menu">

    <div id="top_meny_scroll" class="clearfix">
        <div class="top_menu_row top_menu_right top_search_menu">
            <form action="/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen" method="get" onsubmit="n24.header.search(); return false;" accept-charset="utf-8">
                <input class="nyheter24_search" type="text" name="search" placeholder="Sök" />
                <button type="submit"></button>
            </form>
        </div>

                                            <div class="top_menu_row top_sections clearfix lp_pos_ extra_padding">
                <a href="/">
                    Nyheter                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="670">
                            </div>

                            <div class="top_menu_group section_child_for_670">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_inrike ">
                        <a href="/nyheter/inrikes">
                            Inrikes                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_utrike ">
                        <a href="/nyheter/utrikes">
                            Utrikes                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_politi ">
                        <a href="/nyheter/politik">
                            Politik                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_utrike ">
                        <a href="/nyheter/utrikes">
                            Krönikor                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_interne ">
                        <a href="/nyheter/internet">
                            Internet                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_interne ">
                        <a href="/nyheter/internet">
                            Forskning                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_nyheter_teknik ">
                        <a href="/nyheter/teknik/">
                            Teknik                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_noje extra_padding">
                <a href="/noje/">
                    Nöje                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="684">
                            </div>

                            <div class="top_menu_group section_child_for_684">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_noje_melodifestivale ">
                        <a href="/noje/melodifestivalen">
                            Melodifestivalen                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_sport extra_padding">
                <a href="/sport/">
                    Sport                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="686">
                            </div>

                            <div class="top_menu_group section_child_for_686">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_sport_fotboll ">
                        <a href="/sport/fotboll/">
                            Fotboll                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_sport_hockey ">
                        <a href="/sport/hockey/">
                            Hockey                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_sport_e-sport ">
                        <a href="/sport/e-sport/">
                            E-sport                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_shopping extra_padding">
                <a href="/shopping/">
                    Shopping                </a>
                                    <img src="https://static.nyheter24.se/gfx/arrow_down_menu.svg" class="open_sub_menu" data-menu_id="690">
                            </div>

                            <div class="top_menu_group section_child_for_690">
                                                                            <div class="top_menu_row mid_sections clearfix lp_pos_shopping_alla-hjartans-dag ">
                        <a href="/shopping/alla-hjartans-dag/">
                            Alla hjärtans dag                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_presenttips ">
                        <a href="/shopping/presenttips/">
                            Presenttips                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_teknik ">
                        <a href="/shopping/teknik/">
                            Teknik                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_resor ">
                        <a href="/shopping/resor/">
                            Resor                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_mode ">
                        <a href="/shopping/mode/">
                            Mode                        </a>
                                            </div>

                                                                                                <div class="top_menu_row mid_sections clearfix lp_pos_shopping_prylar ">
                        <a href="/shopping/prylar/">
                            Prylar                        </a>
                                            </div>

                                                    </div>
                                                        <div class="top_menu_row top_sections clearfix lp_pos_ekonomi ">
                <a href="/ekonomi/">
                    Ekonomi                </a>
                            </div>

                                                        <div class="top_menu_row top_sections clearfix lp_pos_studio-allsvenskan ">
                <a href="/studio-allsvenskan/">
                    Studio Allsvenskan                </a>
                            </div>

                                                        <div class="top_menu_row top_sections clearfix lp_pos_seriekollen ">
                <a href="/seriekollen/">
                    Seriekollen                </a>
                            </div>

                                                        <div class="top_menu_row top_sections clearfix lp_pos_varldens-basta-yrk ">
                <a href="/varldens-basta-yrke">
                    Världens bästa yrke                </a>
                            </div>

                                                        <div class="top_menu_row top_sections clearfix lp_pos_filmsommar ">
                <a href="/filmsommar/">
                    Filmsommar                </a>
                            </div>

                            
        <div class="top_menu_row tip_button_row">
            <div class="tip_button">
                <a href="mailto:tips@nyheter24.se">
                    <img src="https://static.nyheter24.se/gfx/tipsa_redaktionen.png">
                </a>
            </div>
        </div>

        <div class="top_menu_row clearfix top_menu_social">
            <div>
                <a href="https://facebook.com/nyheter24" class="icons-header_facebook" rel="nofollow" target="_blank"></a>
                <a href="https://twitter.com/nyheter24" class="icons-header_twitter" rel="nofollow" target="_blank"></a>
                <a href="https://instagram.com/nyheter24" class="icons-header_instagram" rel="nofollow" target="_blank"></a>
                <a href="https://youtube.com/nyheter24" class="icons-header_youtube" rel="nofollow" target="_blank"></a>
            </div>
        </div>

        <div class="top_menu_row sites_row clearfix">
            <a href="https://modette.se" target="_blank">
                <img class="modette_logo" src="https://static.nyheter24.se/gfx/modette.svg">
            </a>
            <a href="https://blogg.se" class="bloggse_logo" target="_blank">
                <img class="blogg_logo" src="https://static.nyheter24.se/gfx/bloggse_logo.png">
            </a>
        </div>
        <br>
        <div class="top_menu_row sites_row sites_row_bottom clearfix">
            <a href="https://fragbite.se" target="_blank" class="fragbite_logo_outer">
                <img class="fragbite_logo" src="https://static.nyheter24.se/gfx/fragbite_logo.svg">
            </a>
            <a href="https://kwiss.me" class="bloggse_logo" target="_blank">
                <img class="kwiss_logo" src="https://static.nyheter24.se/gfx/kwiss_logo.svg">
            </a>
        </div>

    </div>
</div>
<div id="top_menu_overlay">

</div>						
			
		</div>

		
		<!-- Wrapper -->
		<div class="wrapper">

			 
			<!-- Header End -->
			<!-- Main content Start -->
			<div class="main ">
																						    <div id="container_row_1" class="row lp_desktop">

    

                            <div data-count="5" id="container_8534" class="span1300">
                
        
            

<section id="menu_35910" class="clearfix plugin_wrapper menu lp_menu_column1_35910" data-unique-id="35910" data-stage-state="60" data-mobile="60" data-exectime="0.0670" >
	<div class="menu-plugin menu-plugin-container clearfix ">
    
    	
        <span class="menu-plugin-item active has-dropdown">
            <a href="/nyheter/">Nyheter</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/inrikes/">Inrikes</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/utrikes/">Utrikes</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/politik/">Politik</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/kronikor/">Krönikor</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/internet/">Internet</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/forskning/">Forskning</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/nyheter/teknik/">Teknik</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  has-dropdown">
            <a href="/noje/">Nöje</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/noje/melodifestivalen/">Melodifestivalen</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  has-dropdown">
            <a href="/sport/">Sport</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/sport/fotboll/">Fotboll</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/sport/hockey/">Hockey</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/sport/e-sport/">E-sport</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  has-dropdown">
            <a href="/shopping/">Shopping</a>

                    		<img src="https://static.nyheter24.se/gfx/arrow-red-right.png" class="arrow_down">

        		<div class="menu-plugin-dropdown">
	        		<div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/alla-hjartans-dag/">Alla hjärtans dag</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/presenttips/">Presenttips</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/teknik/">Teknik</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/resor/">Resor</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/mode/">Mode</a>

	        					
	        				</div>
	        				        				

	        				<div class="menu-plugin-item-sub ">
	        					<a href="/shopping/prylar/">Prylar</a>

	        					
	        				</div>
	        				        		</div>
        		</div>
        	        </span>
    
    	
        <span class="menu-plugin-item  ">
            <a href="/ekonomi/">Ekonomi</a>

                    </span>
    
    	
        <span class="menu-plugin-item  ">
            <a href="/seriekollen/">Seriekollen</a>

                    </span>
    
    	
        <span class="menu-plugin-item  ">
            <a href="/varldens-basta-yrke/">Världens bästa yrke</a>

                    </span>
    
    	
        <span class="menu-plugin-item  ">
            <a href="/filmsommar/">Filmsommar</a>

                    </span>
    </div>

<script>

var menu_in_timer = null;
var menu_out_timer = null;
var menu_in_sub_timer = null;
var menu_out_sub_timer = null;

on_script_ready(function() {
	m(".menu-plugin-item.has-dropdown").bind("mouseenter",function() {

		clearTimeout(menu_out_timer);
		menu_out_timer = null;
		m(".menu-plugin-dropdown").hide();

		var s = m(this).get(0);

		var timer = 1;
		if(!m(".menu-plugin-dropdown.show").length) {
			timer = 300;
		}
		
		menu_in_timer = setTimeout(function() {
			m(".menu-plugin-dropdown",s).addClass("show");
			m("img.arrow_down",s).addClass("active");
			m(".menu-plugin-dropdown",s).show();
			menu_in_timer = null;
		},timer);

		
		return false;
	});

	m(".menu-plugin-item.has-dropdown").bind("mouseleave",function() {

		clearTimeout(menu_in_timer);
		menu_in_timer = null;

		var s = m(this).get(0);
		
		menu_out_timer = setTimeout(function() {
			m(".menu-plugin-dropdown",s).removeClass("show");
			m(".menu-plugin-dropdown",s).hide();
			m("img.arrow_down",s).removeClass("active");
			menu_out_timer = null;
		},300);
		
		return false;
	});

	m(".menu-plugin-item-sub.has-dropout").bind("mouseenter",function() {

		clearTimeout(menu_out_sub_timer);
		menu_out_sub_timer = null;
		m(".menu-plugin-dropright").hide();

		var s = m(this).get(0);
		m(".menu-plugin-dropright",s).show();
		menu_in_sub_timer = setTimeout(function() {
			m(".menu-plugin-dropright",s).addClass("show");
		},10);
		m("img.arrow_right",s).addClass("active");
		return false;
	});

	m(".menu-plugin-item-sub.has-dropout").bind("mouseleave",function() {

		clearTimeout(menu_in_sub_timer);
		menu_in_sub_timer = null;

		var s = m(this).get(0);
		m(".menu-plugin-dropright",s).removeClass("show");
		menu_out_sub_timer = setTimeout(function() {
			m(".menu-plugin-dropright",s).hide();
		},300);
		m("img.arrow_right",s).removeClass("active");
		return false;
	});

	
});
</script>
</section>

<!-- http://nyheter24.se/plugin/menu/35910/35910?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=1& --><!-- http://nyheter24.se/plugin/banner/34490/34494?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=2& --><!-- http://nyheter24.se/plugin/banner/34738/34756?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=3& --><!-- http://nyheter24.se/plugin/banner/35846/35846?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=4& --><!-- http://nyheter24.se/plugin/banner/35950/35950?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=1300&mobile=0&device=12&ab=32&row=1&col=1&pos=5& -->                            </div>
                            
        
    </div>
    <div id="container_row_2" class="row lp_desktop">

    

                            <div data-count="6" id="container_8536" class="span980">
                
        
            

<section id="panorama_27962" class="clearfix plugin_wrapper panorama lp_panorama_column1_27962" data-unique-id="27962" data-stage-state="60" data-mobile="60" data-exectime="0.0820" >
	<!-- Row: Advertisement, Topbanner -->
<div class="row no-margin advertisement-wrapper lp_pos panorama">
    <div class="advertisement topbanner">
        <div class="centerbanner">
        <div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546803' data-tid='nyheter24_panorama1' data-id='6546803'><div id='6546803' class='adtech_slot '><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_panorama1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div></div></div>
			</div></div>        </div>
    </div>
</div>
<!-- Row: Advertisement, Topbanner -->
</section>

<!-- http://nyheter24.se/plugin/panorama/27962/27962?ESI=1&url=nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=1& -->

<section id="article_27796" class="clearfix plugin_wrapper article duplicate lp_article_column1_27796" data-unique-id="27796" data-stage-state="60" data-mobile="60" data-exectime="0.0179" >
	
<article itemscope itemtype="http://schema.org/NewsArticle" class="article-object article-regular  set_article_updated_time" id="929162" data-updated="1562014857" data-published="1562002956">
	<meta itemprop="mainEntityOfPage" content="https://nyheter24.se/">
	<meta itemprop="datePublished" content="2019-07-01 19:42:36">
	<meta itemprop="dateModified" content="2019-07-01 23:00:57">
	<meta itemprop="url" content="https://nyheter24.se/nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Nyheter24">
		<meta itemprop="legalName" content="Nyheter 24 AB">
		<meta itemprop="telephone" content="08-6787700">
		<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<meta itemprop="streetAddress" content="Linnégatan 89E">
			<meta itemprop="postalCode" content="11523">
			<meta itemprop="addressLocality" content="Stockholm">
			<meta itemprop="addressCountry" content="SE">
		</div>
		<meta itemprop="email" content="tips@nyheter24.se">
		<meta itemprop="description" content="Vem behöver fler nyheter? I nyhetsbruset susar mycket bara förbi. Vi tror inte att det behövs mer brus. Vi tror på rätt nyheter. Och rätt urval. Vi vill hjälpa dig att hitta det som är relevant för dig. Du som ledsnat på papperstidningarna och deras nätupplagor och som är uppvuxen med internet. Vi vill ge dig snabba uppdateringar, rappa texter och bildspel, kryddat med video. Med glimten i ögat. Och med din hjälp - så att vi kan fortsätta att utvecklas som Sveriges modernaste nyhetssajt. Vi är inte störst men vi jobbar hårdast. För att du ska gilla oss och vilja umgås med oss. Varje dag.">
		<meta itemprop="foundingDate" content="2008">
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
       <meta itemprop="url" content="https://static.nyheter24.se/gfx/microformats/nyheter24-logo.png">
       <meta itemprop="width" content="228">
       <meta itemprop="height" content="60">
    </div>
  </div>


  	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
     <meta itemprop="url" content="https://cdn02.nyheter24.se/bd19a5000402021d01a10000001f0c6006/2019/07/01/1575050/BeFunky-collage (45).jpg">
     <meta itemprop="width" content="514">
     <meta itemprop="height" content="285">
  </div>
  
	<meta itemprop="headline" content="Rapparen Rozh Shamal skjuten till döds – gripen man kopplas till &quot;Dödspatrullen&quot;">
	<meta itemprop="articleBody" content="Det var vid 22:45-tiden som larmet om skottlossningen inkom till polisen på söndagskvällen. Händelserna ägde rum i Blackeberg i Bromma och det var tredje skjutningen i Stockholmsområdet under samma kväll. I anslutning till en lägenhetsbyggnad hittade polisen en man med livshotande skottskador. Mannen fördes med ambulanshelikopter till sjukhus – men hans liv gick inte att rädda. Poserat med vapen och skottsäker västDet visade sig senare att det rörde sig om 23-årige rapparen Rozh Shamal, vars musik och videos på Youtube och Spotify har över en miljon spelningar. Låtarna handlar till stor del om narkotikahandel och kriminalitet – och han har i sina videos poserat med både vapen och skottsäker väst. Shamal har tidigare dömts för narkotika- och våldsbrott. Nu är han den andra i syskonskaran att bli mördad. Hans bror blev mördad i januari 2018 i Rissne i Stockholm. Polisen har bedrivit en intensiv utredning efter de tre skottlossningarna under söndagen. På måndagsmorgonen kunde polisen gå ut med att en person är anhållen – skäligen misstänkt för mordet på rapparen. &quot;Hoppas det ska räcka till fällande dom&quot;– Vi har en som sitter anhållen. Det finns så klart en del bevisning, som gör att han är misstänkt. Vi hoppas att misstankarna kring honom kan stärkas ytterligare och att de i slutändan kan räcka till fällande dom, säger Niclas Andersson, kommenderingschef för den insats som polisen tillsatt efter söndagens mord, till Expressen. Enligt uppgifter till Expressen ska den anhållne personen vara en man i 25-årsåldern, från Rinkeby i Stockholm. Polisen har i tidigare utredningar beskrivit honom som en person som tillhör toppskiktet av det kriminella nätverket &quot;Dödspatrullen&quot;. Nätverket tjänar främst sina pengar genom narkotikahandel. Polisen känner fortfarande inte till bakgrunden till varför dödskjutningen ägde rum. Läs mer: Mördade rapparen Shamal sörjs av vännerna: &quot;En av de bästa som funnits&quot;">

	<header>
		
		
		
		<h1 class="headline" itemprop="name"><span class='highlight_before'></span><span class='highlight_words'>Rapparen Rozh Shamal skjuten till döds</span> – gripen man kopplas till "Dödspatrullen"</h1>

		<div class="date">

			    
    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                        <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/nyheter/"><span itemprop="name">Nyheter</span></a> /                                 <meta itemprop="position" content="1" />
            </span>
                                <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/mord/"><span itemprop="name">mord</span></a>                                <meta itemprop="position" content="2" />
            </span>
            </div>


			<span class="updated_info_divider"> - </span>

			<span class="date_text">01/07/2019, 19:42</span>
											<span class="updated_info_divider"> - </span>
								<span class="updated_info">
					
				</span>
					</div>

		
		
				
		
				<div class="video_margin">
			<div class="video-player">

    

            <script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=761286" class="yp" data-config='{"mute":true,"player":"sp","time":0,"autoplay":true, "floating": 2, "zone_id":"71","part_id":270749,"addons":"000"}'></script>
          </div>
		</div>
			</header>
	
			<p class="excerpt" itemprop="description">
			Under söndagen sköts kände rapparen Rozh Shamal till döds i Blackeberg i västra Stockholm. Nu har en man gripits som uppges tillhöra toppskiktet av det kriminella nätverket "Dödspatrullen", skriver Expressen.  		</p>
		
					<div class="advertisement"><div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_1610730331' class='' data-tid='nyheter24_panorama1' data-id='6546803'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6546803");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama-"+slotIndex;
				n24.adtech.addSlotHB(6546803,"6546803","nyheter24_panorama1",slotName,typeName,1610730331);</script>
			</div></div>
			</div></textarea></div></div>
			
	
	
	<div class="textlevel">
		<div class="pages-container">
			<div class="page clearfix">
				
				
				
				<div class="breadtext">

				
				
								
				
									<p>Det var vid 22:45-tiden som larmet om skottlossningen inkom till <a class='dottedlink' href='/polisen/'>polisen</a> på söndagskvällen. Händelserna ägde rum i Blackeberg i Bromma och det var tredje skjutningen i Stockholmsområdet under samma kväll. </p>
<p>I anslutning till en lägenhetsbyggnad hittade polisen en man med livshotande skottskador. Mannen fördes med ambulanshelikopter till sjukhus – men hans liv gick inte att rädda. </p><h2>Poserat med vapen och skottsäker väst</h2><p>Det visade sig senare att det rörde sig om 23-årige rapparen <strong><a class='dottedlink' href='/rozh-shamal/'>Rozh Shamal</a></strong>, vars musik och videos på Youtube och Spotify har över en miljon spelningar. </p>
<p>Låtarna handlar till stor del om narkotikahandel och kriminalitet – och han har i sina videos poserat med både vapen och skottsäker väst. </p>
<p>Shamal har tidigare dömts för narkotika- och våldsbrott. </p>
<p>Nu är han den andra i syskonskaran att bli mördad. Hans bror blev mördad i januari 2018 i Rissne i Stockholm. </p>
<p>Polisen har bedrivit en intensiv utredning efter de tre skottlossningarna under söndagen. På måndagsmorgonen kunde polisen gå ut med att en person är anhållen – skäligen misstänkt för mordet på rapparen. </p><h2>"Hoppas det ska räcka till fällande dom"</h2><p>– Vi har en som sitter anhållen. Det finns så klart en del bevisning, som gör att han är misstänkt. Vi hoppas att misstankarna kring honom kan stärkas ytterligare och att de i slutändan kan räcka till fällande dom, säger <strong>Niclas Andersson</strong>, kommenderingschef för den insats som polisen tillsatt efter söndagens mord, till Expressen. </p>
<p>Enligt uppgifter till <a href="https://www.expressen.se/nyheter/krim/rappare-mordad-gripen-kopplas-till-dodspatrullen/" rel="nofollow">Expressen</a> ska den anhållne personen vara en man i 25-årsåldern, från Rinkeby i Stockholm.</p>
<p>Polisen har i tidigare utredningar beskrivit honom som en person som tillhör toppskiktet av det kriminella nätverket "Dödspatrullen". Nätverket tjänar främst sina pengar genom narkotikahandel. </p>
<p>Polisen känner fortfarande inte till bakgrunden till varför dödskjutningen ägde rum. </p>
<p><strong>Läs mer: </strong><a href="https://nyheter24.se/nyheter/929168-mordade-rapparen-shamal-sorjs-av-vannerna-en-av-de-basta-som-funnits">Mördade rapparen Shamal sörjs av vännerna: "En av de bästa som funnits"</a></p>				
				
				
				<div class="clearfix tags_container">
																						<div class="tags_item">
							
														<a href="/mord">mord</a>
													
						</div>
																								<div class="tag_divider">/</div>
												<div class="tags_item">
							
														<a href="/polisen">Polisen</a>
													
						</div>
																								<div class="tag_divider">/</div>
												<div class="tags_item">
							
														<a href="/artist">Artist</a>
													
						</div>
																								<div class="tag_divider">/</div>
												<div class="tags_item">
							
														<a href="/rozh-shamal">Rozh Shamal</a>
													
						</div>
																				
				</div>
				
									<div class="article_byline">
						<div class="author_box clearfix " itemprop="author" itemscope itemtype="http://schema.org/Person">
    
    
                
        <div class="clearfix">
            <div class="author_left clearfix">
    
                            <div>
                    <a href="/profil/hannes.bjernhagen">
                                                <img class="" src="https://cdn03.nyheter24.se/e16e8b4f024b004b00/profile/avatars/107082_1556115469.PNG">
                                            </a>
                </div>
                
        
            </div>
        
            <div class="author_right single">
                <div class="author_text">
                    
                
                                    
                                    
                    <a href="/profil/hannes.bjernhagen" itemprop="name">
                                        Hannes Bjernhagen                    </a>

                                            <br>
                        <span class="email">hannes.bjernhagen@nyheter24.se</span>
                                        
                                        
                
                </div>
            </div>
        </div>

                    
</div>					</div>
				

				</div>
			</div>
		</div>
	</div>

	

</article>

<!--div class="tip_button">
	<a href="mailto:tips@nyheter24.se">Tipsa redaktionen <img src="https://static.nyheter24.se/gfx/header_icons/arrow_right.svg"></a>
</div-->


<div id="poll"></div>
<div class="lp_poll poll_outer">

			
</div>



<img src="//stat.nyheter24.se/929162" class="hide" />
<input type="hidden" id="page_article_id" value="929162">

	<script>
		on_script_ready(function() {
		function parseFB() {
			if (typeof FB != "undefined" && n24.site.fb_loaded) {
				FB.XFBML.parse();
			} else {
				setTimeout(parseFB,1000);
			}
		}
		parseFB();
		});
	</script>
		<script type="text/javascript">
		article_type = "4";
		author_name = "Hannes Bjernhagen";
		article_image = "https://cdn02.nyheter24.se/bd19a5000402021d01a10000001f0c6006/2019/07/01/1575050/BeFunky-collage (45).jpg";
	</script>
	
		
	</section>

<!-- http://nyheter24.se/plugin/article/27796/27796?ESI=1&url=nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=2& -->

<section id="code_35264" class="clearfix plugin_wrapper code lp_code_column1_35264" data-unique-id="35264" data-stage-state="60" data-mobile="60" data-exectime="0.0164" >
	
<div class="code_plugin_content_35264"><div id="nativendo-belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35264/35264?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=5& -->

<section id="code_35324" class="clearfix plugin_wrapper code lp_code_column1_35324" data-unique-id="35324" data-stage-state="60" data-mobile="60" data-exectime="0.0131" >
	
<div class="code_plugin_content_35324"><div data-lp-stream-slot="belowarticle"></div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35324/35324?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=6& -->

<section id="ad_box_34480" class="clearfix plugin_wrapper ad_box duplicate lp_ad_box_column1_34480" data-unique-id="34480" data-stage-state="60" data-mobile="60" data-exectime="0.0168" >
	
<div class="advertisement panorama panorama2 lp_pos_1">
	<div id="ad" style="text-align:left"><textarea class="inscreenLoad"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_3546880124' class='' data-tid='nyheter24_panorama2' data-id='6576945'><script>
				var slotNameCu = n24.adtech.generateNextSlotName("6576945");
				var slotIndex = slotNameCu.slice(-1); //gets the index, 1-9. We wont have higher.
				var slotName = slotNameCu;
				var typeName = "panorama2-"+slotIndex;
				n24.adtech.addSlotHB(6576945,"6576945","nyheter24_panorama2",slotName,typeName,3546880124);</script>
			</div></div>
			</div></textarea></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/34480/34480?ESI=1&url=nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=7& -->

<section id="lazyload_33492" class="clearfix plugin_wrapper lazyload lp_lazyload_column1_33890" data-unique-id="33890" data-stage-state="60" data-mobile="60" data-exectime="0.0737" >
	
<script>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</script>

<div class="lazyload_bar">
	<div class="lazyload_bar_inner"> 
		<div class="lazyload_content clearfix">
			
			<div class="lazyload_left lazyload_icon_link">
				<img src="https://cdn02.nyheter24.se/ad0afd7a04fa00a700620000004e04a002/2019/06/12/1572206/n-99-sommarsaker.jpg">
			</div>
			<div class="lazyload_mid">
				<div class="lazyload_header">
					Nästa artikel
				</div>
				<div class="lazyload_article">
					<a href="#" class="lazyload_next">
						99 sjuka prylar – som maxar sommaren 2019					</a>
				</div>
			</div>
		</div>
	</div>
		<a href="#" class="close_lazyload">
		<img src="https://static.nyheter24.se/gfx/plugins/lazyload/close_icon.png">
	</a>
	</div>

<script>
	on_script_ready(function() {
		on_document_ready(function() {
			if (navigator.userAgent.toLowerCase().indexOf("googlebot") == -1) {
				n24.plugin.lazyload.plugin_init();
			}
		});
	});
	
</script>

</section>

<!-- http://nyheter24.se/plugin/lazyload/33492/33890?ESI=1&url=nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=980&mobile=0&device=12&ab=32&row=2&col=1&pos=8& -->                            </div>
                                                <div data-count="3" id="container_8538" class="span300">
                
        
            

<section id="code_35268" class="clearfix plugin_wrapper code lp_code_column2_35270" data-unique-id="35270" data-stage-state="60" data-mobile="60" data-exectime="0.0103" >
	
<div class="code_plugin_content_35270"><style>

#code_35268 {margin-top:-14px;}
</style>

<div id="brandmetrics-survey">
 <script>
   window._brandmetrics = window._brandmetrics || [];
   window._brandmetrics.push(
     { cmd: "_loadsurvey" }
   );
 </script>
</div></div>

</section>

<!-- http://nyheter24.se/plugin/code/35268/35270?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=1& -->

<section id="ad_box_27758" class="clearfix plugin_wrapper ad_box sticky duplicate lp_ad_box_column2_27806" data-unique-id="27806" data-stage-state="60" data-mobile="60" data-exectime="0.0163" >
	
<div class="advertisement insider insider1 lp_pos_1">
	<div id="ad" style="text-align:left"><span id="ad-label" style="text-align:left;">Annons</span><div style="text-align:left; margin:0px auto;">
					<div style="display: inline-block;"><div id='adtech_slot_outer_6546798' data-tid='nyheter24_tws1' data-id='6546798'><div id='6546798' class='adtech_slot reloading_ads'><script src='https://lwadm.com/lw/pbjs?pid=ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       onload='lwhb.load(this)'
				       async='true'
				       data-tid='nyheter24_tws1'
				       data-cnt='true'
				       data-pbid='ca856aa8-9450-431c-85a8-1a0c3e6bde1a'
				       >
					</script></div><script>on_script_ready(function() {n24.adtech.startReloadTimer('6546798','outsider1',10000,0);})</script></div></div>
			</div></div></div>
</section>

<!-- http://nyheter24.se/plugin/ad_box/27758/27806?ESI=1&url=nyheter/929162-rapparen-rozh-shamal-skjuten-till-dods-gripen-man-kopplas-till-dodspatrullen&agg_url=/nyheter/&agg_url=/nyheter/&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=2& --><!-- http://nyheter24.se/plugin/newsfeed/34720/34722?ESI=1&agg_url=/nyheter/&agg_url=/nyheter/&viewtype=article&admin_view=0&size=300&mobile=0&device=12&ab=32&row=2&col=2&pos=3& -->                            </div>
                            
        
    </div>
    <div id="container_row_3" class="row lp_mobile">

    

            
        
    </div>
			</div>

			<!-- Main content End -->

			<footer class="site_footer clearfix">
    
        
    <table>
        <tr>
            <td>
                                    <img src="https://static.nyheter24.se/gfx/n24square.png" alt="Nyheter24">
                            </td>
                        <td>
                <div>
                    <a href="/om/om-nyheter24">Om oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/annonsera-nyheter24">Annonsera på Nyheter24</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/tipsa-oss">Tipsa redaktionen</a>
                </div>
                <div>
                    <a href="/om/kontakta-redaktionen">Kontakta oss</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/jobba-pa-nyheter24">Lediga tjänster</a>
                    <span class="dot">&bull;</span>
                    <a href="/om/cookies">Om cookies</a>
                </div>
                <div>
                    <a href="mailto:ads@n24g.se">Anmäl störande/felaktig annons</a>
                </div>
            </td>
        </tr>
    </table>
</footer>			
			
		</div>
		<!-- Wrapper -->
	</div>
	<!-- Superwrapper -->
	
			
		
	</div>



		<script type="text/javascript" src="/adsense.js"></script>

				<!-- START Google Analytics -->
		<script type="text/javascript">
	check_ab = true;
</script>

<script type="text/javascript" src="/adsense.js"></script>

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  if(check_ab)
	  {
		 adblock_state = 'Adblock Detected';
	  }
	  else
	  {
		 adblock_state = "No Adblock";
	  }

	// Nyheter24 Tag.
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-1', 'auto', {'name': 'primary'});
	
	if(type_name)
	{
		ga('primary.set', 'dimension2', type_name); 
	}
	ga('primary.set', 'dimension1', adblock_state);
	ga('primary.set', 'dimension3', 'B'); //ABTEST
	
			ga('primary.send', 'pageview');
		
		var type_name = null;
	switch(article_type) {
    case "1":
    	type_name = 'Article';
        break;
    case "2":
        type_name = 'Poll';
        break;
    case "4":
        type_name = 'Video';
        break;
    case "8":
        type_name = 'Inskickat';
        break;
    case "16":
        type_name = 'Quiz';
        break;
	}

	
	ga('create', 'UA-33510381-2', 'auto', {'name': 'secondary'});
	
	if(type_name)
	{
		ga('secondary.set', 'dimension2', type_name); 
	}
	ga('secondary.set', 'dimension1', adblock_state);
	ga('secondary.set', 'dimension3', 'B'); //ABTEST
	
			ga('secondary.send', 'pageview');
		
	
	var ypcomm = function (event) {
		if (!event) { return; }

		if (event.data && event.data.event_id === 'youplay-notify') {
			if (event.data.meta.value) {
			  event.data.meta.action = event.data.meta.action + ':' + event.data.meta.value;
			}

							ga('primary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
							ga('secondary.send', {
				  hitType: 'event',
				  eventCategory: 'youplay-video',
				  eventAction: event.data.meta.action,
				  eventLabel: event.data.meta.content_id + ':' + event.data.meta.name,
				  nonInteraction: true
				});
					}
	};

	window.addEventListener('message', ypcomm, false);

</script>

		<!-- ESI: http://nyheter24.se/ajax/google_analytics?ESI=1&ab=32&section=/nyheter/ -->
		<!-- END Google Analytics -->

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '126489364661854');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=126489364661854&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

 
		
	</body>

</html>
